WS-C2960+48PST-S, Cisco Catalyst 2960 Plus Anahtarı, 48x10/100 PoE, 2x1000BT, 2xSFP

  • Marka: Cisco
  • Model: WS-C2960+48PST-S
Değerlendirme:
91%
4.6/5.0
Liste fiyatı: $4,559.00
63% KAPALI
$1,667.00
  • % 100 Orijinal
    % 100 Orijinal
    Orijinal, fabrika onaylı
    3-Yıl Garanti
    3-Yıl Garanti
    Genişletilmiş, kurumsal düzeyde
    23 Yıllık Uzmanlık
    24 Yıllık Uzmanlık
    Kanıtlanmış, dağıtım odaklı
  • Şart
    • Orijinal Yeni · Kapsanan SN
    İlgili bağlantılar
    Ekspres Kargo Fransa Nakliye Tahmini Al
    Tahmini teslimat süresi: DHL, FedEx, UPS ve diğerleri aracılığıyla 2-6 iş günü.
    uzman
    Sertifikalı Uzmanlık Güven Oluşturur
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Dell Sunucu/AI Uzmanı
    • Daha Hızlı Teslimat, Küresel Olarak Hazır

      Daha Hızlı Teslimat, Küresel Olarak Hazır

      Sorunsuz gümrükleme ile daha hızlı çok duraklı teslimat için 20+ yıllık tedarik zinciri uzmanlığı.

      48H Uluslararası nakliye
      10+ Global Depolar
    • Projeleri Zamanında Tutun

      Projeleri Zamanında Tutun

      Her kritik BT projesinin programa uygun şekilde yürütülmesini sağlamak için güvenilir kullanılabilirlik ve gerçek zamanlı sevkiyat görünürlüğü.

    • 2002'den beri Lider Küresel Distribütör

      Lider Küresel Distribütör
      2002 yana

      20 yılı aşkın süredir özgün donanım ve güvenilir hizmet sunan küresel bir BT köprüsü.

        21500'den Fazla Kurumsal Müşteriye Hizmet Verildi200'den Fazla Ülke ve Bölge Kapsanıyor
    • RSCare ile Endişesiz Kapsam

      RSCare ile Endişesiz Kapsam

      Gelişmiş RMA, teşhis, yedek parça desteği ve OEM servis uyumluluğu dahil olmak üzere kurumsal donanım için 3 yıllık garanti.

      Cisco AkıllıNet
      HPE Temel Bakım
      Dell Profesyonel Desteği
      Ardıç Bakımı
      Fortinet Desteği
    • Güvenilir Gerçek Kaynağınız

      Güvenilir Gerçek Kaynağınız

      Cisco, HPE, Dell, Juniper ve Fortinet dahil 30'dan fazla markayla yetkili ortaklıklar.

      100% Otantik Ürünler
      100,000+ Çok Markalı SKU'lar Mevcuttur
    Genel Bakış

    Cisco WS-C2960+48PST-S Genel Bakış

    WS-C2960+48PST-S, güvenli, ölçeklenebilir kampüs ve şube bağlantısı için tasarlanmış bir Cisco kurumsal anahtarıdır. Güvenilir erişim anahtarlaması, tutarlı politika kontrolü ve modern ağ hizmetleri için sorunsuz geçişe ihtiyaç duyan kuruluşlar için uygundur. Pratik uygulamalarda, bu anahtar kullanıcı erişimini, uplink entegrasyonunu ve günlük anahtarlama verimliliğini destekler. Teknik özelliklerine göre, 13.1 Mpps iletim performansı ve 370W (24 porta kadar 15.4W) kullanılabilir PoE gücü sunar. Bu, WS-C2960+48PST-S'yi, kolay genişletme, basitleştirilmiş işlemler ve güvenilir bir Cisco anahtarlama platformu isteyen işletmeler, entegratörler ve bölgesel bayiler için güçlü bir seçenek haline getirir.

    Ürün Özellikleri

    13.1 Mbps
    İleri Hız
    370W (24W'a kadar 15.4 port)
    PoE Gücü
    Enterprise
    Kullanım çantası

    Ürün Bileşenlerinin Ayrıntısı

    Ürünün Ön Paneli:

    Cisco WS-C2960+48PST-S Ön Panel
    ①
    ② Anahtar LED'leri ③ Mod Düğmesi ③ 10/100 PoE bağlantı noktaları ④ 10/100/1000 uplink bağlantı noktaları ⑤ SFP modül yuvaları

    Ürünün Arka Paneli:

    Cisco WS-C2960+48PST-S Arka Panel
    ①
    ② RJ-45 konsol portu ③ Fan egzozu ③ RPS konektörü ④ AC güç konektörü

    Ürün Uygulama Senaryoları

    Kurumsal Ağ
    Yoğun kullanıcı erişimini, istikrarlı bağlantıları ve kampüs içi ağ geçişi için politika kontrolünü desteklerken, günlük ağ işlemlerini de basitleştirir.
    Kenar ve Nesnelerin İnterneti
    PoE uyumlu ve erişim odaklı tasarımlar, uç cihazların güvenilir anahtarlama ile bağlanmasına yardımcı olarak şube lokasyonlarındaki kurulum zorluklarını azaltır.
    Veri Merkezi
    Yüksek iletim performansı ve anahtarlama kapasitesi, yoğun iş yükleri altında bile toplama ve sunucu uç noktası trafiğinin öngörülebilir kalmasına yardımcı olur.

    Ürün Özellikleri Karşılaştırması

    Modeln/a

    İsteğe Bağlı Eklentiler

    Model numarasıAçıklama

    Kalite Belgeleri

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Özellikler

    Cisco WS-C2960+48PST-S Teknik Özellikleri

    Model
    WS-C2960+48PST-S
    Marka
    Cisco
    10/100 Ethernet Arayüzleri
    48
    Uplink Arayüzleri
    2 × SFP ve 2 × 1000BASE-T
    Cisco IOS Yazılım Özellik Seti
    LAN Lite
    Mevcut PoE Gücü
    370 W (24 port, 15.4 W'a kadar)
    Flash Bellek
    64 MB
    DRAM
    128 MB
    Yönlendirme Bant Genişliği
    16 Gbps
    Yönlendirme Oranı (64 bayt L3 paketleri)
    13.1 Mpps
    Maksimum Aktif VLAN'lar
    64
    Mevcut VLAN Kimlikleri
    4096 (4K)
    Maksimum İletim Birimi (L3 paketi)
    9000 bayt
    Jumbo Çerçeve (Ethernet çerçevesi)
    9018 bayt
    Boyutlar (Y × G × D)
    1.73 × 17.70 × 13.07 inç (4.4 × 45.0 × 33.2 cm)
    Ağırlık (paketsiz)
    12 lb (5.4 kg)
    Paket Ağırlığı
    20.26 lb (9.19 kg)
    Çalışma Sıcaklığı (1500 m / 5000 ft'ye kadar)
    23 ° ° F 113 F (-5 ° C 45 ° C)
    Çalışma Sıcaklığı (3000 m / 10,000 ft'ye kadar)
    23 ° ° F 104 F (-5 ° C 40 ° C)
    Deniz Seviyesinde Kısa Vadeli İstisna
    23 ° ° F 131 F (-5 ° C 55 ° C)
    Kısa Süreli İstisna (1500 m / 5000 ft'ye kadar)
    23 ° ° F 122 F (-5 ° C 50 ° C)
    Kısa Süreli İstisna (3000 m / 10,000 ft'ye kadar)
    23 ° ° F 113 F (-5 ° C 45 ° C)
    Kısa Süreli İstisna (4000 m / 13,000 ft'ye kadar)
    23 ° ° F 104 F (-5 ° C 40 ° C)
    Depolama Sıcaklığı (4573 m / 15,000 ft'ye kadar)
    23 ° ° F 158 F (-25 ° C 70 ° C)
    Çalışma Yüksekliği
    10,000 ft'ye kadar (3000 m'ye kadar)
    Depolama Yüksekliği
    13,000 ft'ye kadar (4000 m'ye kadar)
    Bağıl Nem Çalışma Şekli
    10 -% 95 arası yoğunlaşmamış
    Depolama Bağıl Nem
    10 -% 95 arası yoğunlaşmamış
    Ses basıncı
    Tipik LpAm: 41 dBA; Maksimum LpAD: 44 dBA
    Ses Gücü
    Tipik LwA: 51 dBA; Maksimum LwAD: 54 dBA
    MTBF
    En fazla 312,000 saat içerisinde size döneceğiz.
    Ethernet Arayüzleri
    10BASE-T: RJ-45, 2 çift Cat 3/4/5 UTP; 100BASE-TX: RJ-45, 2 çift Cat 5 UTP; 1000BASE-T: RJ-45, 4 çift Cat 5 UTP; 1000BASE-T SFP tabanlı: RJ-45, 4 çift Cat 5 UTP
    Gösterge LED'leri
    Bağlantı noktası başına: bağlantı, devre dışı, etkinlik, hız, tam çift yönlü; Sistem, Bağlantı Noktası Durumu, PoE, RPS, bağlantı çift yönlü, bağlantı hızı
    Konsol Bağlantı Noktası
    CAB-CONSOLE-RJ45 konsol kablosu 1,8 metre (6 ft) RJ-45 konektörlü (Cisco Catalyst konsol)
    Power Supply
    Dahili otomatik voltaj aralığı, 100 ila 240 VAC giriş
    Güç bağlantısı
    AC güç konektörü, birlikte verilen AC güç kablosunu kullanın.
    Yedek Güç Sistemi
    Opsiyonel Cisco RPS 2300 (PWR-RPS2300) için Cisco RPS konektörü, anahtara DC çıkışlı AC girişi.
    Yönetim MIB'leri (1)
    BRIDGE-MIB; CISCO-CABLE-DIAG-MIB; CISCO-CDP-MIB; CISCO-CLUSTER-MIB; CISCO-CONFIG-COPY-MIB; CISCO-CONFIG-MAN-MIB; CISCO-DHCP-SNOOPING-MIB; CISCO-ENTITY-VENDORTYPE-OID-MIB; CISCO-ENVMON-MIB; CISCO-ERR-DISABLE-MIB; CISCO-FLASH-MIB; CISCO-FTP-CLIENT-MIB
    Yönetim MIB'leri (2)
    CISCO-IGMP-FILTER-MIB; CISCO-IMAGE-MIB; CISCO-IP-STAT-MIB; CISCO-LAG-MIB; CISCO-MAC-NOTIFICATION-MIB; CISCO-MEMORY-POOL-MIB; CISCO-PAGP-MIB; CISCO-PING-MIB; CISCO-POE-EXTENSIONS-MIB; CISCO-PORT-QOS-MIB; CISCO-PORT-SECURITY-MIB; CISCO-PORT-STORM-CONTROL-MIB
    Yönetim MIB'leri (3)
    CISCO-PRODUCTS-MIB; CISCO-PROCESS-MIB; CISCO-RTTMON-MIB; CISCO-SMI-MIB; CISCO-STP-EXTENSIONS-MIB; CISCO-SYSLOG-MIB; CISCO-TC-MIB; CISCO-TCP-MIB; CISCO-UDLDP-MIB; CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB; CISCO-VLAN-MEMBERSHIP-MIB; CISCO-VTP-MIB
    Yönetim MIB'leri (4)
    ENTITY-MIB; ETHERLIKE-MIB; IEEE8021-PAE-MIB; IEEE8023-LAG-MIB; IF-MIB; INET-ADDRESS-MIB; OLD-CISCO-CHASSIS-MIB; OLD-CISCO-FLASH-MIB; OLD-CISCO-INTERFACES-MIB; OLD-CISCO-IP-MIB; OLD-CISCO-SYS-MIB; OLD-CISCO-TCP-MIB; OLD-CISCO-TS-MIB; RFC1213-MIB; RMON-MIB; RMON2-MIB; SNMP-FRAMEWORK-MIB; SNMP-MPD-MIB; SNMP-NOTIFICATION-MIB; SNMP-TARGET-MIB; SNMPv2-MIB; TCP-MIB; UDP-MIB; ePM MIB
    Standartlar (1)
    IEEE 802.1D Spanning Tree; IEEE 802.1p CoS; IEEE 802.1Q VLAN; IEEE 802.1s; IEEE 802.1w; IEEE 802.1X; IEEE 802.1ab (LLDP)
    Standartlar (2)
    IEEE 802.3ad; IEEE 802.3af; IEEE 802.3ah (yalnızca 100BASE-X tek/çok modlu fiber); IEEE 802.3x 10BASE-T, 100BASE-TX, 1000BASE-T üzerinde tam çift yönlü; IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-X; RMON I ve II; SNMP v1, v2c, v3
    RFC Uyumluluğu (1)
    RFC 768 (UDP); RFC 783 (TFTP); RFC 791 (IP); RFC 792 (ICMP); RFC 793 (TCP); RFC 826 (ARP); RFC 854 (Telnet); RFC 951 (BOOTP); RFC 959 (FTP); RFC 1112 (IP Çoklu Yayın, IGMP); RFC 1157 (SNMP v1); RFC 1166 (IP Adresleri)
    RFC Uyumluluğu (2)
    RFC 1256 (ICMP Yönlendirici Keşfi); RFC 1305 (NTP); RFC 1492 (TACACS+); RFC 1493 (Köprü MIB); RFC 1542 (BOOTP uzantıları); RFC 1643 (Ethernet Arayüzü MIB); RFC 1757 (RMON); RFC 1901 (SNMP v2c); RFC 1902–1907 (SNMP v2)
    RFC Uyumluluğu (3)
    RFC 1981 (IPv6 için Yol MTU Keşfi); FRC 2068 (HTTP); RFC 2131 (DHCP); RFC 2138 (RADIUS); RFC 2233 (IF MIB v3); RFC 2373 (IPv6 Toplanabilir Adresler); RFC 2460 (IPv6); RFC 2461 (IPv6 Komşu Keşfi)
    RFC Uyumluluğu (4)
    RFC 2462 (IPv6 Otomatik Yapılandırma); RFC 2463 (ICMP IPv6); RFC 2474 (DiffServ Önceliği); RFC 2597 (Güvenli İletim); RFC 2598 (Hızlandırılmış İletim); RFC 2571 (SNMP Yönetimi); RFC 3046 (DHCP Röle Aracısı Seçeneği); RFC 3376 (IGMP v3); RFC 3580 (IEEE 802.1X RADIUS)
    Voltaj (Otomatik aralık)
    100 - 240 VAC
    akım
    4.0 ile 2.0 A
    Sıklık
    50 Hz 60 için
    Güç derecesi
    0.46 kVA
    DC Giriş Voltajları (RPS Girişi)
    12 V'ta 3 A; -52 V'ta 7 A
    Güç tüketimi
    %0 trafik: 50.8 W; %10 trafik: 50.3 W; %100 trafik: 51.1 W; ATIS ağırlıklı ortalama: 50.5 W
    Yasal Uygunluk
    CE İşareti, 2004/108/EC ve 2006/95/EC Direktifleri
    Güvenlik Standartları
    UL 60950-1 2. Baskı; CAN/CSA-C22.2 No. 60950-1 2. Baskı; EN 60950-1 2. Baskı; IEC 60950-1 2. Baskı; AS/NZS 60950-1
    EMC – Emisyonlar
    47 CFR Bölüm 15 Sınıf A; AS/NZS CISPR22 Sınıf A; CISPR22 Sınıf A; EN 55022 Sınıf A; ICES-003 Sınıf A; VCCI Sınıf A; EN 61000-3-2; EN 61000-3-3; KN22 Sınıf A; CNS13438 Sınıf A
    EMC – Bağışıklık
    EN 55024; CISPR24; EN 300386; KN24
    Çevresel uyum
    RoHS uyumlu, 2011/65/AB Direktifi dahil.
    Ağırlık
    kg

    Daha fazla bilgi edinin

    Rakipsiz fiyatlar ve hızlı gönderimi keşfedin WS-C2960+48PST-S . Ayrıntılı bilgiye erişin WS-C2960+48PST-S veri sayfasını inceleyin ve güvenilir teslimat hizmetimizle en iyi anlaşmayı elde ettiğinizden emin olun. Yardıma mı ihtiyacınız var? Ücretsiz canlı sohbet desteğimiz size yardımcı olmak için burada. Ürün ve fiyatlandırma hakkında daha fazla bilgi için bizimle iletişime geçin canlı sohbet ya da bize e-posta [e-posta korumalı].

    Kalite Belgeleri

    Yardıma mı ihtiyacınız var? Teknik Uzmanlarımız Hemen Hizmetinizde.

    • +1-626-655-0998 (ABD)
      UTC 15:00-00:00
    • +852-2592-5389 (Hong Kong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hong Kong)
      UTC 06:00-15:00
    Yardıma mı ihtiyacınız var? Teknik Uzmanlarımız Hemen Hizmetinizde.
    Soru-Cevap

    Sorular

    Neden satın almalıyım? router-switch.com?

    20'den fazla üst düzey markanın yetkili distribütörü olarak, router-switch.com sunmaktadır:
    - Tam garantili orijinal ürünler.
    - Rekabetçi fiyatlandırma ve toplu sipariş indirimleri.
    - Profesyonel satış öncesi ve sonrası destek.

    WS-C2960+48PST-S gelişmiş güvenlik özelliklerini destekleyebilir mi?

    Evet, gelişmiş ağ koruması için port güvenliği, DHCP dinleme ve ACL'ler gibi temel güvenlik özelliklerini destekler.

    WS-C2960+48PST-S benzer ürünlerle karşılaştırıldığında nasıldır?

    Benzer anahtarlarla karşılaştırıldığında WS-C2960+48PST-S, güvenilir PoE desteği ve esnek uplink seçenekleriyle maliyet açısından verimli bir çözüm sunar.

    WS-C2960+48PST-S için hangi aksesuarlar mevcuttur?

    Aksesuarlar arasında genişletilmiş bağlantı seçenekleri için SFP modülleri ve ek güvenilirlik için yedek güç kaynakları bulunur.

    Garanti
    • Güvenilir Küresel Bilişim Teknolojileri Ortağınız

      20 yılı aşkın uzmanlığımız, titiz kalite kontrolümüz, hızlı lojistik hizmetlerimiz ve dünya çapındaki depolarımızla desteklenen güvenilir, sınır ötesi sipariş karşılama hizmeti sunuyoruz.
      Küresel depolama
      Küresel depolama
      Hızlı uluslararası sevkiyat ve istikrarlı bulunabilirlik için konumlandırılmış 10'dan fazla dağıtım merkezi.
      Sorunsuz sınır ötesi
      Sorunsuz sınır ötesi
      Kalite kontrolü yapılmış paketleme ve FedEx, DHL, UPS aracılığıyla öngörülebilir teslimat.
      Güvenilir Küresel Bilişim Teknolojileri Ortağınız
    • Güvenli İzleme için Bilişim Teknolojileri Araçları Merkezi

      Güvenli İzleme için Bilişim Teknolojileri Araçları Merkezi

      Ürün yaşam döngüsü durumu ve gerçek zamanlı stok durumu hakkında bilgi sahibi olun; bu da planlama, tedarik ve operasyonel yürütmeyi güvenle desteklemenizi sağlar.
      EOL/EOSL Denetleyicisi
      Satın alımları planlamak ve kullanım ömrü sonu/stok kaybı risklerinden kaçınmak için ürün yaşam döngüsü durumunu doğrulayın.
      VIP Envanter Portalı Erişimi Talep Edin
      Öncelikli ürünlerin gerçek zamanlı stok durumuna VIP erişim için canlı sohbet üzerinden bağlantı kurun.
    • Önde gelen tedarikçilerden sertifikalı uzmanlar.

      Sertifikalı ve kapsamlı uygulamalı kurulum deneyimine sahip uzmanlar tarafından sunulan, ağ, güvenlik ve veri merkezi kurulumları için profesyonel rehberlik.
      Çoklu tedarikçi mühendisliği
      Çoklu tedarikçi mühendisliği
      Cisco, HPE, Aruba, Dell, Juniper, Huawei ve Fortinet markalarında sertifikalı uzmanlık.
      Görevlendirmeye hazır kılavuz
      Görevlendirmeye hazır kılavuz
      Proje odaklı mühendislik rehberliği ile daha hızlı ve güvenli devreye alma işlemleri.
      Önde gelen tedarikçilerden sertifikalı uzmanlar.

    21,500'den fazla küresel müşterinin tercihi

    • Ford
    • Disney
    • bağrına basmak
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • HSBC
    • Novartis
    • Siemens Healthineers
    • Bt
    • Referans Johnson
    • T
    • Av
    • Lgu
    • Sk Telekom
    • Veerizon
    Güvenebileceğiniz Sektör Lideri Garanti Kapsamı
    • %100 Düşük Fiyat Garantisi
      %100 Düşük Fiyat Garantisi
      Router-switch.com Orijinal, yüksek kaliteli bilişim teknolojisi ürünlerini rekabetçi toptan fiyatlarla sunarak kaliteden ödün vermeden olağanüstü değer sağlıyoruz.
    • 100.% XNUMX Kalite Güvencesi
      100.% XNUMX Kalite Güvencesi
      Tüm ürünler yepyeni, orijinal ve fabrika ambalajındadır.
      Talep üzerine, her bir ünite sevkiyat öncesinde kusursuz çalışma koşullarını sağlamak amacıyla Cisco CCIE sertifikalı bir mühendis tarafından tamamen test edilip doğrulanabilir.
    • 100% Para İadesi Garantisi
      100% Para İadesi Garantisi
      Satın aldığınız üründen memnun kalmazsanız, değişim veya tam para iadesi talep edebilirsiniz. Müşteri hizmetleri ekibimiz, iade sürecinde size hızlı ve sorunsuz bir şekilde rehberlik edecektir.
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. İade politikasi Daha fazla bilgi için sayfa.
    • Ücretsiz Cisco CCIE Teknik Desteği
      Cisco CCIE sertifikalı uzmanlarımız, telefon, e-posta, çevrimiçi sohbet veya uzaktan bağlantı yoluyla ücretsiz profesyonel destek sağlayarak, güvenle kurulum yapmanıza ve sorun gidermenize yardımcı olur.
    • Esnek ve Güvenli Ödeme ve Kargo
      Esnek ve Güvenli Ödeme ve Kargo
      Sektör lideri doğrulama sistemleriyle desteklenen, birden fazla güvenli ödeme ve lojistik seçeneğini destekliyoruz:
      • Havale ile ödeme yapabilirsiniz.
      • Paypal ile ödeme yapın.
      • Visa kredi kartınızla ödeme yapın.
      • Mastercard kredi kartınızla ödeme yapın.
      • Discover Card'ınızla ödeme yapın.
      • American Express ile ödeme yapın.
      Daha Fazla
      • mcafee güvenli
      • verisign-güvenli
      • pci-dss
      • ssl şifrelemesi
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. Nasıl ödenir daha fazla bilgi için sayfa
    Garanti Kapsamı ve RMA Talimatları
    • Genişletilmiş, Sorunsuz Garanti Kapsamı
      Genişletilmiş, Sorunsuz Garanti Kapsamı
      • Fabrikadan Yeni, Ambalajında ​​Kurumsal Donanım: 3 Yıl
      • Fabrikadan Yeni, Ambalajında ​​Tüketici Cihazları: 1 Yıl
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. Garanti poliçesi daha fazla bilgi için sayfa
    • Nasıl Destek Alınır?
      Nasıl Destek Alınır?
      Ürünlerle ilgili sorun yaşarsanız, lütfen size atanmış satış temsilcinizle iletişime geçin. Gerekirse teşhis, uzaktan sorun giderme ve RMA işlemleri konusunda size yardımcı olacaklardır.
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. İletişim Daha fazla destek seçeneği için sayfayı ziyaret edin.

    Ağınız İçin En Uygun Çözümler

    DeepSeek-V3/R1'i Dağıtın: Güçlü Yapay Zeka, Düşük Maliyet

    DeepSeek-V3/R1'i Dağıtın: Güçlü Yapay Zeka, Düşük Maliyet

    Uzmanlar tarafından yapılandırılmış yapay zeka çözümü: Aynı güç, %90 tasarruf—Dell/Huawei/Lenovo seçenekleriyle çoklu senaryo esnekliği.

    AI
    Bant Genişliğinin Ötesinde: 100G+ Veri Merkezi Mimarisi

    Bant Genişliğinin Ötesinde: 100G+ Veri Merkezi Mimarisi

    Sahip olunması gereken 100G temeli - Yapay zekaya hazır büyüme, sıfır gecikmeli performans

    Veri Merkezi
    400G/800G Ethernet Anahtarı: Yapay Zeka Destekli Çözümlerle Marjları Maksimize Edin

    400G/800G Ethernet Anahtarı: Yapay Zeka Destekli Çözümlerle Marjları Maksimize Edin

    Cisco, Huawei, Mellanox ve Juniper'dan Yüksek Karlı Veri Merkezi Anahtarları.

    Ethernet Anahtarı