SF200E-48P-CN, Cisco SF200E prepínač, 48x10/100 PoE/inteligentný prepínač

  • Značka: Cisco
  • Modelka: SF200E-48P-CN
hodnotenie:
100%
5/5.0
$971.00
  • 100% Originálne
    100% Originálne
    Originál, overený vo výrobe
    3-ročná záruka
    3-ročná záruka
    Rozšírená, podniková úroveň
    23 rokov odborných skúseností
    24 rokov odborných skúseností
    Osvedčené, zamerané na nasadenie
  • Podmienka
    • Originálne nové · Kryté SN
    Expresná doprava do Francúzsko Získajte odhad dopravy
    Odhadovaná doba doručenia: 2–6 pracovných dní prostredníctvom DHL, FedEx, UPS a ďalších spoločností
    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Expert na servery/AI od Dell
    • Rýchlejšie doručenie, globálna pripravenosť

      Rýchlejšie doručenie, globálna pripravenosť

      Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

      48H Celosvetovo doprava
      10+ Globálne sklady
    • Dodržujte projekty včas

      Dodržujte projekty včas

      Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    • Popredný globálny distribútor od roku 2002

      Popredný globálny distribútor
      Vzhľadom k tomu, 2002

      Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

        Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    • Bezstarostné poistenie s RSCare

      Bezstarostné poistenie s RSCare

      3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

      Cisco SmartNet
      Starostlivosť o základy HPE
      Podpora Dell Pro
      Starostlivosť o borievku
      Podpora Fortinet
    • Váš dôveryhodný a originálny zdroj

      Váš dôveryhodný a originálny zdroj

      Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

      100% Autentické produkty
      100,000+ K dispozícii sú viacznačkové SKU
    Prehľad

    Prehľad Cisco SF200E-48P-CN

    Cisco SF200E-48P-CN je základný podnikový inteligentný Fast Ethernet prepínač určený pre prístupové siete malých a stredných firiem. Ponúka 48 portov 10/100 RJ-45 s IEEE 802.3af PoE na 24 portoch (rozpočet 180 W) a 2 gigabitové kombinované uplinky pre flexibilnú agregáciu. Medzi pokročilé funkcie vrstvy 2 patrí STP/RSTP/MSTP, agregácia liniek 802.3ad, bohatá kvalita služieb (QoS) s 8 hardvérovými frontami, hlasová VLAN a IGMP/MLD snooping pre efektívne multicastovanie. Spravuje sa prostredníctvom webového rozhrania, SNMP, RMON a textového zobrazenia CLI a podporuje duálny protokol IPv4/IPv6 a funkcie úspory energie, ako je Energy Detect.

    Výhody produktu

    10.12 m/s
    Rýchlosť L2
    180 W
    PoE napájanie
    48 + 2
    Mix prístavov

    Scenáre aplikácií produktov

    Enterprise Network
    Keďže sa používa ako prístupový prepínač, jeho 48 portov Fast Ethernet a PoE zjednodušujú zavádzanie IP telefónov a prístupových bodov, čím znižujú náklady na kabeláž, zatiaľ čo QoS a hlasová VLAN udržiavajú kvalitu hovorov v rušných kancelárskych sieťach.
    Verejná infraštruktúra
    Pri nasadení v školách alebo vládnych budovách technológie PoE a Energy Detect znižujú počet elektrických káblov a šetria energiu, zatiaľ čo VLAN segmentujú služby, aby sa zlepšila bezpečnosť a znížili náklady na údržbu.
    Okraj a internet vecí
    Na okrajoch siete porty PoE napájajú kamery a senzory a IGMP snooping a ochrana pred stormom chránia obmedzené uplinky, čo pomáha integrátorom stabilizovať malé nasadenia IoT pri nižších nákladoch.

    Porovnanie vlastností produktu

      Cisco SF200E-48P-CN Cisco WS-C2960-48TC-L Cisco WS-C2960+48TC-L Cisco WS-C2960XR-48LPS-I
    Modelka SF200E-48P-CN, Prepínač Cisco SF200E, 48×10/100 PoE/inteligentný prepínač WS-C2960-48TC-L, Cisco Catalyst Switch, 48×10/100 portov/2×SFP/LAN, základný obraz WS-C2960+48TC-L, prepínač Cisco Catalyst 2960 Plus, 48×10/100Base-T / 2×SFP / LAN základňa WS-C2960XR-48LPS-I, prepínač Cisco Catalyst 2960-XR, 48× GigE PoE/4×1G SFP/370W PoE
    Značka Cisco Cisco Cisco Cisco
    Konfigurácia portu n / a 48×10/100 + 2×uplink 48×10/100 + 2×uplink 48× GigE + 4× SFP
    Spínacia kapacita n / a 16 Gbps 16 Gbps 216 Gbps
    Miera zasielateľstva 10.12 mpps 10.1 Mpps 10.1 Mpps 107.1 Mpps
    Rozpočet PoE 180 W n / a n / a 370 W
    Možnosť stohovania n / a n / a n / a FlexStack-Plus (až 8)

    Voliteľné doplnky

    Číslo modelu Popis
    GLC-SX-MM Cisco 1G SFP SX multimódový modul pre kombinované uplinkové SFP porty SF200E-48P-CN
    GLC-LH-SM Jednorežimový modul Cisco 1G SFP LX pre diaľkové uplinky na SF200E-48P-CN
    CP-PWR-CUBE-3 Externý napájací zdroj Cisco pre kompatibilné IP telefóny Cisco napájané cez PoE SF200E-48P-CN

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    špecifikácia

    Špecifikácia Cisco SF200E-48P-CN

    Modelka
    SF200E-48P-CN
    Značka
    Cisco
    Kapacita v miliónoch paketov za sekundu (mpps) (64-bajtové pakety)
    10.12
    Spanning Tree Protocol (STP)
    Podpora štandardu 802.1d STP Rýchla konvergencia pomocou 802.1w (Rapid Spanning Tree [RSTP]), predvolene povolená Viaceré inštancie Spanning Tree pomocou 802.1s (MSTP)
    Agregácia odkazov
    Podpora protokolu LACP (Link Aggregation Control Protocol) štandardu IEEE 802.3ad • Až 4 skupiny • Až 8 portov na skupinu so 16 kandidátskymi portami pre každú (dynamickú) agregáciu liniek 802.3ad
    VLAN
    Podpora až 256 VLAN súčasne (z celkového počtu 4096 VLAN ID). VLAN založené na portoch a značkách 802.1Q VLAN založené na portoch a značkách 802.1Q
    Hlasová VLAN
    Hlasová prevádzka je automaticky priradená k hlasovo špecifickej VLAN a spracovaná s príslušnými úrovňami QoS.
    Sledovanie protokolu IGMP (Internet Group Management Protocol) verzie 1 a 2
    IGMP obmedzuje multicastovú prevádzku náročnú na šírku pásma iba na žiadateľov; podporuje 128 multicastových skupín
    Blokovanie na začiatku vedenia (HOL)
    Prevencia blokovania HOL
    IEEE 802.1X (rola overovateľa)
    802.1X: Autentifikácia RADIUS a hash MD5
    Zabezpečenie prístavu
    Uzamkne MAC adresy k portom a obmedzí počet naučených MAC adries.
    Ovládanie búrky
    Vysielanie, multicast a neznámy unicast
    Úrovne priority
    8 hardvérové ​​fronty
    Plánovanie
    Prísna priorita a vážený kruhový systém (WRR) Priradenie frontu na základe kódového bodu diferencovaných služieb (DSCP) a triedy služby (802.1p/CoS)
    Trieda služby
    Na základe portov, na základe priority 802.1p VLAN, na základe priority/typu služby (ToS)/DSCP pre IPv4/v6, diferencované služby (DiffServ)
    Obmedzenie sadzby
    Kontrolór vstupu, na VLAN a na port
    Normy
    IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, Riadenie toku IEEE 802.3x, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, Autentifikácia prístupu k portom IEEE 802.1X, IEEE 802.3af, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1350, RFC 1533, RFC 1541, RFC 1542, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576 RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1215, RFC 3416
    IPv6
    Režim hostiteľa IPv6 IPv6 cez Ethernet Duálny IPv6/IPv4 stack Vyhľadávanie susedov a smerovačov IPv6 (ND) Automatická konfigurácia bezstavových adries IPv6 Vyhľadávanie maximálnej prenosovej jednotky (MTU) klientskej cesty DHCP v6 Detekcia duplicitných adries (DAD) Protokol ICMP (Internet Control Message Protocol) verzie 6
    QoS pre IPv6
    Uprednostnite pakety IPv6 v hardvéri
    Sledovanie Multicast Listener Discovery (MLD)
    Doručovať multicastové pakety IPv6 iba požadovaným príjemcom
    Aplikácie IPv6
    Web, ping, protokol TFTP (Trivial File Transfer Protocol), DNS klient, TELNET, SSH, Bonjour
    Podporované RFC pre IPv6
    RFC 2463: ICMP verzia 6 RFC 3513: Architektúra adresy IPv6 RFC 4291: Architektúra adresovania IPv6 RFC 2460: Špecifikácia IPv6 RFC 2461: Vyhľadávanie susedov pre IPv6 RFC 2462: Automatická konfigurácia adresy IPv6 bez štátnej príslušnosti RFC 1981: Vyhľadávanie maximálnej prenosovej jednotky (MTU) cesty
    Webové používateľské rozhranie
    Vstavaný konfiguračný nástroj prepínača pre jednoduchú konfiguráciu zariadení cez prehliadač (HTTP). Podporuje konfiguráciu, systémový panel, údržbu systému a monitorovanie.
    SNMP
    SNMP verzie 1, 2c a 3 s podporou pre trapy a SNMP verzie 3 s používateľsky orientovaným bezpečnostným modelom (USM)
    Vzdialkové monitorovanie (RMON)
    Vstavaný softvérový agent RMON podporuje 4 skupiny RMON (história, štatistiky, alarmy a udalosti) pre vylepšenú správu, monitorovanie a analýzu prevádzky
    Duálny zásobník IPv4 a IPv6
    Koexistencia oboch protokolových stackov pre uľahčenie migrácie
    Aktualizácia firmvéru
    Aktualizácia webového prehliadača (HTTP) a TFTP
    Zrkadlenie portov
    Prevádzka na jednom porte sa dá zrkadliť na iný port na analýzu pomocou sieťového analyzátora alebo sondy RMON. Na jeden cieľový port sa dajú zrkadliť až 4 zdrojové porty. Podporovaná je jedna relácia.
    Zrkadlenie VLAN
    Prevádzku z VLAN je možné zrkadliť na port na analýzu pomocou sieťového analyzátora alebo RMON sondy. Na jeden cieľový port je možné zrkadliť až 4 zdrojové VLAN. Podporovaná je jedna relácia.
    DHCP (možnosti 66 a 67)
    Možnosti protokolu DHCP (Dynamic Host Configuration Protocol) umožňujú presnejšiu kontrolu z centrálneho bodu (servera DHCP) na získanie IP adresy a automatickú konfiguráciu (so stiahnutím konfiguračného súboru).
    Rozhranie príkazového riadka Textview
    Skriptovateľné rozhranie príkazového riadka
    Lokalizácia
    Lokalizácia grafického rozhrania a dokumentácie do viacerých jazykov
    Iný manažment
    HTTP, RADIUS, zrkadlenie portov, aktualizácia TFTP, DHCP klient, BOOTP, SNTP, ping, syslog, SSH; diagnostika káblov; Telnet klient (podpora zabezpečeného SSH)
    Detekcia energie
    Automaticky vypne napájanie na porte RJ-45, keď prepínač zistí výpadok spojenia. Aktívny režim sa obnoví bez straty akýchkoľvek paketov, keď prepínač zistí, že spojenie je obnovené.
    MAC tabuľka
    Až 8192 XNUMX MAC adries
    Protokol LLDP (Link Layer Discovery Protocol) (802.1ab) s rozšíreniami LLDP-MED
    LLDP umožňuje prepínaču oznamovať svoju identifikáciu, konfiguráciu a možnosti susedným zariadeniam, ktoré ukladajú údaje do MIB. LLDP-MED je vylepšenie LLDP, ktoré pridáva rozšírenia potrebné pre IP telefóny.
    IEEE 802.3af PoE je dodávané na polovici portov RJ-45 v rámci uvedených energetických rozpočtov
    Maximálny výkon 15.4 W na ľubovoľný základný port ethernetového pripojenia 10/100. Celkový výkon dostupný pre PoE na prepínač je nasledovný:
    Napájanie vyhradené pre PoE
    180 W
    Počet portov, ktoré podporujú PoE
    24
    Režim úspory energie
    Detekcia energie
    Spotreba energie: Najhorší prípad
    110 V / P = 48.99 W 220 V / P = 46.84 W
    Rozptyl tepla (BTU/hod)
    159.8
    Celkový počet systémových portov
    48 Rýchly Ethernet 2 Gigabit Ethernet
    Porty RJ-45
    48 Fast Ethernet
    Kombinované porty (RJ-45 + SFP)
    Kombinovaný 2-gigabitový ethernetový port
    tlačidla
    Reset
    Typ kabeláže
    Netienená krútená dvojlinka (UTP) kategórie 5 alebo lepšia pre 10BASE-T/100BASE-TX; UTP kategórie 5 Ethernet alebo lepšia pre 1000BASE-T
    LED
    Systém, Link/Act, PoE, Rýchlosť
    blesk
    8MB
    pamäť CPU
    64MB
    Paketová medzipamäť
    Všetky čísla sú agregované naprieč všetkými portami, pretože vyrovnávacie pamäte sú dynamicky zdieľané:
    Podporované moduly Small Form-Factor Pluggable (SFP)
    Typická vzdialenosť
    Rozmery (š xvxh)
    440 x 44 x 350 mm 17.35 x 1.74 x 13.8 palca
    Výkon
    100V – 240V 3.0 – 1.5A 50 – 60 Hz
    Certifikáty
    UL (UL 60950), CSA (CSA 22.2), značka CE, FCC časť 15 (CFR 47) trieda A
    Prevádzková teplota
    32 ° až 104 ° C (0 ° až 40 ° F)
    skladovacia teplota
    -4 ° až 158 ° C
    Prevádzková vlhkosť
    10 % až 90 %, relatívne, bez kondenzácie
    Skladovacia vlhkosť
    10 % až 90 %, relatívne, bez kondenzácie
    Ventilátor (číslo)
    1
    Akustický hluk
    N / A
    MTBF pri 40 °C (hodiny)
    51,866
    Váha
    10 kg

    Získajte viac informácií

    Objavte bezkonkurenčné ceny a rýchle doručenie SF200E-48P-CN, Prepínač Cisco SF200E, 48×10/100 PoE/inteligentný prepínač Prístup k podrobným SF200E-48P-CN, Prepínač Cisco SF200E, 48×10/100 PoE/inteligentný prepínač technický list a uistite sa, že získate najlepšiu ponuku s našou spoľahlivou doručovacou službou. Potrebujete pomoc? Naša bezplatná podpora prostredníctvom živého chatu je tu pre vás. Pre viac informácií o produkte a cenách nás kontaktujte prostredníctvom live chat alebo pošlite nám e-mail na adresu [chránené e-mailom].

    Certifikáty kvality

    Potrebujete pomoc? Technickí experti sú k dispozícii.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hoongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hoongkong)
      UTC 06:00-15:00
    Potrebujete pomoc? Technickí experti sú k dispozícii.
    Q & A

    Otázky a odpovede

    Prečo by som mal nakupovať od router-switch.com?

    Ako autorizovaný distribútor viac ako 20 popredných značiek, router-switch.com ponúka:
    - Originálne produkty s plnou zárukou.
    - Konkurenčné ceny a zľavy pri hromadných objednávkach.
    - Profesionálna predpredajná a popredajná podpora.

    Aká je spotreba energie zariadenia SF200E-48P-CN?

    SF200E-48P-CN podporuje PoE s energetickým rozpočtom vhodným pre malé až stredné nasadenia PoE.

    Ako sa SF200E-48P-CN porovnáva s podobnými produktmi?

    SF200E-48P-CN je spoľahlivá a cenovo dostupná možnosť v rámci radu prepínačov Cisco SMB.

    Ako riešiť bežné problémy so zariadením SF200E-48P-CN?

    Skontrolujte napájanie, káblové pripojenia a uistite sa, že firmvér je aktuálny.

    Záruka
    • Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
      Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou Cisco CCIE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora Cisco CCIE
      Naši experti s certifikáciou Cisco CCIE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s dôverou nasadiť systém a riešiť problémy.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet
    Stiahnuť ▼

    Zdroje Na stiahnutie

    Sprievodca prechodom
    Modelový dátový list

    Štítky produktu