QFX5120-48Y-AFO, Juniper QFX5120 Switch, 48x25G SFP28/8x100G QSFP28/1U AC-Port-Seiteneinlass

Rating:
97%
4.9/5.0
$10,328.00
  • 100% echt
    100% echt
    Original, werksgeprüft
    3 Jahre Produktgarantie
    3 Jahre Produktgarantie
    Erweiterte, unternehmensgerechte Ausführung
    23 Jahre Expertise
    24 Jahre Expertise
    Bewährt, einsatzorientiert
  • Anforderungen
    • Ursprüngliche neue
    Weitere Artikeln
    Expressversand nach Frankreich Versandkosten anfragen
    Voraussichtliche Lieferzeit: 2–6 Werktage per DHL, FedEx, UPS und anderen Anbietern.
    Experte
    Zertifizierte Expertise schafft Vertrauen
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Dell Server-/KI-Experte
    • Schnellere Lieferung, weltweit verfügbar

      Schnellere Lieferung, weltweit verfügbar

      Mehr als 20 Jahre Erfahrung im Bereich Lieferkettenmanagement für schnellere Lieferungen mit mehreren Zwischenstopps und reibungsloser Zollabwicklung.

      48H Weltweiter Versand
      10+ Globale Lager
    • Projekte termingerecht abschließen

      Projekte termingerecht abschließen

      Zuverlässige Verfügbarkeit und Echtzeit-Sendungsverfolgung, damit jedes kritische IT-Projekt im Zeitplan bleibt.

    • Führender globaler Distributor seit 2002

      Führender globaler Distributor
      Seit 2002

      Eine globale ICT-Brücke, die seit über 20 Jahren authentische Hardware und zuverlässigen Service bietet.

        Mehr als 21500 Unternehmenskunden betreutÜber 200 Länder und Regionen abgedeckt
    • Sorgenfreier Schutz mit RSCare

      Sorgenfreier Schutz mit RSCare

      3 Jahre Garantie für Enterprise-Hardware, inklusive erweiterter RMA, Diagnose, Ersatzteilversorgung und OEM-Servicekompatibilität.

      Cisco SmartNet
      HPE Foundation Care
      Dell ProSupport
      Wacholderpflege
      Fortinet-Support
    • Ihre vertrauenswürdige und authentische Quelle

      Ihre vertrauenswürdige und authentische Quelle

      Autorisierte Partnerschaften mit über 30 Marken, darunter Cisco, HPE, Dell, Juniper und Fortinet.

      100% Authentische Produkte
      100,000+ Mehrere Marken-SKUs verfügbar
    Übersicht
    End-of-Life-Hinweis
    End-of-Life-Hinweis
    QFX5120-48Y-AFO ist offiziell EOL. Der Service-Support endet am 2021-10-04.
    Für detaillierte Informationen zum gesamten Lebenszyklus siehe QFX5120-48Y-AFO EOL.

    Juniper QFX5120-48Y-AFO Übersicht

    Der QFX5120-Switch bietet umfangreiche Layer 2/Layer 3-Funktionen mit geringer Latenz sowie erweiterte EVPN-VXLAN-Funktionen und ist damit ein idealer Top-of-Rack- und Aggregations-Switch für Rechenzentren und Campus-Unternehmensbereitstellungen.

    Der QFX3 bietet L5120-Gateway-Funktionen für das Routing zwischen virtualisierten und Bare-Metal-Servern und ist für extrem agile Rechenzentren konzipiert, die Unterstützung für Overlay-/Underlay-Netzwerkarchitekturen benötigen. Native 25 GbE mit 100-GbE-Uplink-Ports beim QFX5120-48Y und QFX5120-48YM, 10 GbE/1 GbE Kupfer mit 100-GbE-Uplink-Ports beim QFX5120-48T und 32 100-GbE-Ports beim QFX5120-32C machen die QFX5120-Familie ideal für Spine-and-Leaf-Netzwerkbereitstellungen.

    Schnellspezifikation

    Tabelle 1 zeigt die Schnellspezifikation.

    Produktcode

    QFX5120-48Y-AFO

    Schaltleistung

    4 Tbit/s (bidirektional)/1.31 Bpps

    Gewicht

    QFX5120-48Y: 23.7 kg

    Abmessungen (H x B x T)

    1.72 x 17.36 x 20.48 cm (4.37 x 44.09 x 52.02 Zoll)

    Energieverbrauch

    * Maximale Belastung: 450 W

    * Typische Belastung: 260 W

    Airflow

    * Von vorne nach hinten (Luftstrom nach außen) für den Einsatz im Warmgang

    * Von hinten nach vorne (Luftstrom einwärts) für den Einsatz im Kaltgang

    Telco

    CLEI-Code (Common Language Equipment Identifier)

    Umgebungsbereiche

    * Betriebstemperatur: 32° zu 104° F (0° zu 40° C)

    * Lagertemperatur: -40° zu 158° F (-40° zu 70° C)

    * Betriebshöhe: Bis zu 6000 Fuß (1829 m)

    * Relative Luftfeuchtigkeit im Betrieb: 5 % bis 90 % (nicht kondensierend)

    * Relative Luftfeuchtigkeit bei Nichtbetrieb: 0 % bis 95 % (nicht kondensierend)

    Produktdetails

    Der QFX5120-48Y-AFO bietet diese Funktionenund Vorteile:

    * Automation: Der QFX5120 unterstützt eine Reihe von Netzwerkautomatisierungs- und Plug-and-Play-Betriebsfunktionen, darunter ZTP- und Ereignisskripte, automatisches Rollback und Python-Skripting.

    * Flexible Weiterleitungstabelle: Der QFX5120 verfügt über eine einheitliche Weiterleitungstabelle, die die Aufteilung der Hardwaretabelle in konfigurierbare Partitionen von L2 Media Access Control (MAC), L3 Host und Longest Prefix Match (LPM) Tabellen ermöglicht. In einer reinen L2-Umgebung unterstützt der QFX5120 288,000 MAC-Adressen. Im L3-Modus unterstützt die Tabelle 208,000 Host-Einträge. Im LPM-Modus unterstützt sie 351,000 Präfixe. Junos OS bietet konfigurierbare Optionen über eine CLI, die den QFX5120 für verschiedene Einsatzszenarien optimieren.

    * Intelligentes Puffermanagement:Der QFX5120 verfügt über insgesamt 32 MB gemeinsam genutzte Puffer. 25 % des gesamten Pufferspeichers sind dediziert, der Rest wird von allen Ports gemeinsam genutzt und ist benutzerkonfigurierbar. Der intelligente Puffermechanismus des QFX5120 absorbiert effektiv Datenverkehrsspitzen und bietet gleichzeitig deterministische Leistung, was die Leistung im Vergleich zur statischen Zuweisung deutlich steigert.

    * MPLS: Eine breite Palette an MPLS-Funktionen, darunter L3 VPN, IPv6 Provider Edge Router (6PE), RSVP Traffic Engineering und LDP, ermöglichen eine standardbasierte Netzwerksegmentierung und -virtualisierung, sodass der QFX5120 als MPLS Label-Switching-Router (LSR) mit geringer Latenz eingesetzt werden kann.

    * VXLAN-Overlays: Der QFX5120-Switch unterstützt sowohl L2- als auch L3-Gateway-Dienste. Kunden können Overlay-Netzwerke einsetzen, um L2-Adjazenzen für Anwendungen über L3-Fabrics bereitzustellen. Die Overlay-Netzwerke nutzen VXLAN in der Datenebene und EVPN oder Open vSwitch Database (OVSDB) zur Programmierung der Overlays.

    * MACsec und Hop-by-Hop-Verschlüsselung: Der QFX5120-48YM unterstützt IEEE 802.1AE MACsec AES-256 und bietet so Datenvertraulichkeit, Datenintegrität und Datenursprungsauthentifizierung auf der Verbindungsebene. Dank der MACsec-Funktion unterstützt der QFX5120-48YM hardwarebasierte Verkehrsverschlüsselung mit nahezu leitungsgeschwindigkeitsnahen 2 Tbit/s auf allen 100-GbE-, 40-GbE-, 25-GbE-, 10-GbE- und 1-GbE-Ports. MACsec, definiert durch IEEE 802.1AE, bietet sichere, verschlüsselte Kommunikation auf der Verbindungsebene. Dadurch können Bedrohungen durch Denial-of-Service- (DoS) und Intrusion-Attacken sowie Man-in-the-Middle-, Masquerading-, passive Abhör- und Playback-Angriffe hinter der Firewall erkannt und verhindert werden. Bei Einsatz von MACsec auf Switch-Ports wird der gesamte Datenverkehr auf der Leitung verschlüsselt, der Datenverkehr innerhalb des Switches jedoch nicht. Dadurch kann der Switch Netzwerkfunktionen wie Quality of Service (QoS) und sFlow auf jedes Paket anwenden, ohne die Sicherheit der Pakete auf der Leitung zu beeinträchtigen.

    Darüber hinaus können Ethernet-basierte WAN-Netzwerke MACsec nutzen, um Verbindungssicherheit über lange Strecken zu gewährleisten. MACsec ist transparent für Protokolle der Schicht 3 und höher und nicht auf IP-Verkehr beschränkt; es funktioniert mit jeder Art von kabelgebundenem oder kabellosem Verkehr über Ethernet-Verbindungen.

    * Virtuelles Chassis:Der QFX5120 unterstützt die einzigartige Virtual Chassis-Technologie von Juniper Networks. Dadurch können bis zu vier miteinander verbundene Switches als ein einziges logisches Gerät mit einer einzigen IP-Adresse betrieben werden. Dank dieser Technologie können Campus-Unternehmen STP eliminieren und Netzwerkverbindungen effizient nutzen.

    Jetzt mehr erfahren

    Haben Sie Fragen zum QFX5120-48Y-AFO

    Kontaktieren Sie uns jetzt über Live-Chat or [E-Mail geschützt]

    Qualitätszertifikate

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Normen

    Juniper QFX5120-48Y-AFO Spezifikation

    QFX5120-48Y-AFO Normen

    Schaltleistung

    4 Tbit/s (bidirektional)/1.31 Bpps

    Gewicht

    23.7 lb (10.75 kg)

    Abmessungen (H x B x T)

    1.72 x 17.36 x 20.48 cm (4.37 x 44.09 x 52.02 Zoll)

    Energieverbrauch

     

    * Maximale Belastung: 450 W

    * Typische Belastung: 260 W

    Airflow

     

    * Von vorne nach hinten (Luftstrom nach außen) für den Einsatz im Warmgang

    * Von hinten nach vorne (Luftstrom einwärts) für den Einsatz im Kaltgang

    Schnittstellenoptionen

     

    * 2 Verwaltungsports: 2 x RJ-45-Ports

    * 1GbE SFP: 48 (24 Kupfer 1GbE)

    * 10GbE SFP+: 48/80 (mit Breakout-Kabel)

    * 25GbE SFP: 48/80 (mit Breakout-Kabel)

    * 40GbE QSFP+: 8 (jeder QSFP+-Port kann als 4 x 10GbE-Schnittstelle oder als 40-Gbit/s-Port konfiguriert werden)

    * 100GbE QSFP28: 8 (jeder QSFP28-Port kann als 4 x 25GbE-Schnittstelle oder als 100-Gbit/s-Port konfiguriert werden)

    * SFP GbE optisches und Kupfermodul

    * Optische SFP+ 10GbE-Module

    * SFP+ Direct Attach Copper (DAC)-Kabel: 1/3/5 m Twinax-Kupfer und 1/3/5/7 m aktives Twinax-Kupfer

    * SFP28 DAC-Kabel: 1/3 m Twinax-Kupfer

    * SFP28-Optik: Kurze Reichweite (SR), große Reichweite (LR)

    * QSFP+ zu SFP+: 10GbE Direct Attach Breakout-Kupfer (1/3 m Twinax-Kupferkabel)

    Netzteil- und Lüftermodule

     

    * Doppelt redundante (1+1) und Hot-Plug-fähige 650-W-AC/DC-Netzteile

    * 100-240 V einphasiger Wechselstrom

    * -48 bis -60 V DC-Stromversorgung

    * Redundante 4+1 (QFX5120-48Y/YM und QFX5120-48T) oder 5+1 (QFX5120-32C) und Hot-Plug-fähige Lüftermodule für Luftstrom von vorne nach hinten oder von hinten nach vorne

    Leistungsskala (eindimensional)

     

    * MAC-Adressen pro System: 288,000

    * VLAN-IDs: 4093

    * Anzahl der Link Aggregation Groups (LAGs):

    80 (QFX5120-48Y/YM, QFX5120-32C)

    64 (QFX5120-48T)

    * Anzahl der Ports pro LAG: 64

    * IPv4-Unicast-Routen: 351,000 Präfixe; 208,000 Host-Routen; 64 ECMP-Pfade

    * IPv4-Multicast-Routen: 104,000

    * IPv6-Unicast-Routen: 168,000 Präfixe; 104,000 Host-Routen

    * IPv6-Multicast-Routen: 52,000

    * Address Resolution Protocol (ARP)-Einträge: 64,000

    * Jumbo-Frame: 9216 Bytes

    * Spanning Tree Protocol (STP)

    * Mehrere Spanning Tree Protocol (MSTP)-Instanzen: 64

    * VLAN Spanning Tree Protocol (VSTP)-Instanzen: 509

    * Verkehrsspiegelung

    Spiegelungszielports pro Switch: 4

    Maximale Anzahl an Spiegelungssitzungen: 4

    Spiegelungsziel-VLANs pro Switch: 4

    Layer 2-Funktionen

     

    * STP-IEEE 802.1D (802.1D-2004)

    * Rapid Spanning Tree Protocol (RSTP) (IEEE 802.1w); MSTP (IEEE 802.1s)

    * Bridge Protocol Data Unit (BPDU) schützen

    * Schleifenschutz

    * Wurzelschutz

    * RSTP und VSTP laufen gleichzeitig

    * VLAN-IEEE 802.1Q VLAN-Trunking

    * Geroutete VLAN-Schnittstelle (RVI)

    * Portbasiertes VLAN

    * Privates VLAN (PVLAN)

    * VLAN-Übersetzung

    * Statische MAC-Adresszuweisung für die Schnittstelle

    * Pro VLAN MAC-Lernen (Limit)

    * MAC-Lernen deaktiviert

    * Link Aggregation und Link Aggregation Control Protocol (LACP) (IEEE 802.3ad)

    * MACsec mit AES256 (nur QFX5120-48YM)

    * Virtuelles Chassis-bis zu 4 Mitglieder

    Linkaggregation

     

    * MC-LAG

    * LAG-Lastverteilungsalgorithmus-überbrückter oder gerouteter (Unicast oder Multicast) Verkehr

    * IP: Session Initiation Protocol (SIP), Dynamic Internet Protocol (DIP), TCP/UDP-Quellport, TCP/UDP-Zielport

    * Layer 2 und Nicht-IP: MAC SA, MAC DA, Ethertype, VLAN-ID, Quellport

    Layer-3-Funktionen (IPv4)

     

    * Statisches Routing

    * Routing-Protokolle (RIP, OSPF, IS-IS, BGP)

    * VRRP (Virtual Router Redundancy Protocol)

    * virtuellen Router

    * DHCP-Relay (Dynamic Host Configuration Protocol)

    * Proxy-Adressauflösungsprotokoll (ARP)

    EVPN-VXLAN-Funktionen

     

    * MAC Virtual Routing und Forwarding (MAC-VRF) mehrere EVPN-Instanzen (EVI) mit Servicetypen VLAN-basiert, VLAN-fähig, VLAN-Bundle

    * Symmetrisches Inter-IRB-Routing mit Anycast-Gateway und EVPN-Typ-5-Instanzen

    * Proxy IGMPv2-EVPN-Routentypen 6/7/8

    * ARP/ND-Proxy/Unterdrückung

    * ESI-LAG A/A-Multihoming mit Enterprise- und SP-Schnittstellen

    * Verbesserte Ethernet-Schleifenerkennung

    * Filterbasierte Weiterleitung auf IRB.VGA

    * Erweiterte Routenüberwachung für EVPN

    * VLAN-ID-Überlappung durch SP-artige Schnittstellen

    Multicast-Funktionen

     

    * Internet Group Management Protocol (IGMP): v1, v2, v3

    * IGMP-Snooping: v1, v2 und v3 (nur Schicht 2)

    * IGMP-Filter

    * Protokollunabhängiger Multicast-Sparse-Modus (PIM-SM), PIM-Source-Specific Multicast (PIM-SSM), PIM-Dense-Modus (PIM-DM) im reinen IP-Fabric-Anwendungsfall

    * Multicast Source Discovery Protocol (MSDP)

    Sicherheit und Filter

     

    * Sichere Benutzeroberfläche mit Login und Passwort

    * RADIUS

    * TACACS +

    * Eingangs- und Ausgangsfilter: Zulassen und Ablehnen, Portfilter, VLAN-Filter und geroutete Filter, einschließlich Management-Portfilter

    * Filteraktionen: Protokollierung, Systemprotokollierung, Ablehnen, Spiegeln auf eine Schnittstelle, Zähler, Weiterleitungsklasse zuweisen, Zulassen, Löschen, Überwachen, Markieren

    * SSH v1, v2

    * Statische ARP-Unterstützung in reinem IP-Fabric

    * Sturmkontrolle, Portfehler-Deaktivierung und automatische Wiederherstellung

    * Quell-MAC-Adressfilterung am Port

    * DHCP-Snooping im reinen IP-Fabric-Anwendungsfall

    Quality of Service (QoS)

     

    * L2- und L3-QoS: Klassifizierung, Umschreiben, Warteschlangen

    * Ratenbegrenzung:

    Ingress-Policing: Single-Rate-Zwei-Farben-Policer, Two-Rate-Drei-Farben-Policer

    Ausgangsüberwachung: Polizist, Polizist notiert Aktion

    Egress Shaping: Pro Warteschlange an jedem Port

    * 10 Hardware-Warteschlangen pro Port (8 Unicast und 2 Multicast)

    * Strict-Priority Queue (SPQ), Shaped-Deficit Weighted Round-Robin (SDWRR), Weighted Random Early Detection (WRED), Weighted Tail Drop

    * 802.1p-Remarking

    * Layer 2 Klassifizierungskriterien: Schnittstelle, MAC-Adresse, Ethertype, 802.1p, VLAN

    * Möglichkeiten zur Stauvermeidung: WRED

    * Vertrauen Sie IEEE 802.1p (Eingang)

    * Neumarkierung von überbrückten Paketen

    * Standardmäßige DiffServ-Codepunktkopie (DSCP) von innen nach außen für EVPN-VXLAN

    IP-Speicher

     

    * Prioritätsbasierte Flusskontrolle (PFC)-IEEE 802.1Qbb, DCBX

    * PFC mit DSCP und expliziter Überlastungsbenachrichtigung (ECN) für ROCEv2

    Hochverfügbarkeit

     

    * Bidirektionale Weiterleitungserkennung (BFD)

    * Uplink-Ausfallerkennung

    MPLS

     

    * Statische Label-Switched Paths (LSPs)

    * RSVP-basierte Signalisierung von LSPs

    * LDP-basierte Signalisierung von LSPs

    * LDP-Tunneling (LDP über RSVP)

    * MPLS-Dienstklasse (CoS)

    * MPLS LSR-Unterstützung

    * IPv6-Tunneling (6PE) (über IPv4 MPLS-Backbone)

    * IPv4 L3 VPN (RFC 2547, RFC 4364)

    Management und Betrieb

     

    * Rollenbasierte CLI-Verwaltung und -Zugriff

    * CLI über Konsole, Telnet oder SSH

    * Erweiterter Ping und Traceroute

    * Rettung und Rollback der Junos OS-Konfiguration

    * Image-Rollback

    * SNMP v1 / v2 / v3

    * Junos XML-Verwaltungsprotokoll

    * sFlow v5

    * Beacon-LED für Port und System

    * ZTP

    * OpenStack Neutron Plug-in

    * Python

    * Junos OS-Ereignis-, Commit- und OP-Skripte

    * JTI

    Verkehrsspiegelung

     

    * Portbasiert

    * LAG-Port

    * VLAN-basiert

    * Filterbasiert

    * Spiegeln auf lokal

    * Spiegelung zu Remote-Zielen (L2 über VLAN)

    IEEE-Standard

     

    * IEEE 802.1D

    * IEEE 802.1w

    * IEEE 802.1

    * IEEE 802.1Q

    * IEEE 802.1p

    * IEEE 802.1ad

    * IEEE 802.3ad

    * IEEE 802.1AB

    * IEEE 802.3x

    * IEEE 802.1Qbb

    * IEEE 802.1 Qaz

    T11-Normen

    INCITS T11 FC-BB-5

    Unterstützte RFCs

     

    * RFC-768-UDP

    * RFC 783 Trivial File Transfer Protocol (TFTP)

    * RFC-791-IP

    * RFC 792 ICMP

    * RFC 793 TCP

    * RFC 826 ARP

    * RFC 854 Telnet-Client und -Server

    * RFC 894 IP über Ethernet

    * RFC 903 RARP

    * RFC 906 TFTP Bootstrap

    * RFC 951 1542 BootP

    * RFC 1058 Routing-Informationsprotokoll

    * RFC 1112 IGMP v1

    * RFC 1122 Host-Anforderungen

    * RFC 1142 OSI IS-IS Intra-Domain Routing Protocol

    * RFC 1256 IPv4 ICMP Router Discovery Protocol (IRDP)

    * RFC 1492 TACACS+

    * RFC 1519 Klassenloses Interdomain-Routing (CIDR)

    * RFC 1587 OSPF-Option für nicht so stubby Bereiche (NSSA)

    * RFC 1591 Domain Name System (DNS)

    * RFC 1745 BGP4/IDRP für IP-OSPF-Interaktion

    * RFC 1772 Anwendung des Border Gateway Protocol im Internet

    * RFC 1812-Anforderungen für IP-Version-4-Router

    * RFC 1997 BGP Communities-Attribut

    * RFC 7348 VXLAN-Virtuelles erweiterbares lokales Netzwerk

    * RFC 8365 NVO-Netzwerkvirtualisierungs-Overlay-Lösung mit Ethernet-VPN (EVPN-VXLAN)

    * RFC 2030 SNTP, Simple Network Time Protocol

    * RFC 2068 HTTP-Server

    * RFC 2131 BOOTP/DHCP-Relay-Agent und dynamischer Host

    * RFC 2138 RADIUS-Authentifizierung

    * RFC 2139 RADIUS-Abrechnung

    * RFC 2154 OSPF mit digitalen Signaturen (Passwort, MD-5)

    * RFC 2236 IGMP v2

    * RFC 2267 Netzwerk-Eingangsfilterung

    * RFC 2328 OSPF v2 (Edge-Modus)

    * RFC 2338 VRRP

    * RFC 2362 PIM-SM (Edge-Modus)

    * RFC 2370 OSPF Opaque LSA-Option

    * RFC 2385 Schutz von BGP-Sitzungen über die TCP MD5-Signaturoption

    * RFC 2439 BGP-Routen-Flap-Dämpfung

    * RFC 2453 RIP v2

    * RFC 2474 Definition des Differentiated Services Field (DS-Feld) in den IPv4- und IPv6-Headern

    * RFC 2597 Assured Forwarding PHB (Per-Hop-Verhalten)-Gruppe

    * RFC 2598 Ein beschleunigtes Weiterleitungs-PHB

    * RFC 2697 Ein Single-Rate-Dreifarbmarker

    * RFC 2698 Ein Marker mit zwei Raten und drei Farben

    * RFC 2796 BGP-Routenreflexion-Eine Alternative zu Full Mesh IBGP

    * RFC 2918 Route Refresh-Funktion für BGP-4

    * RFC 3065 Autonome Systemkonföderationen für BGP

    * RFC 3376 IGMP v3 (nur quellenspezifischer Multicast-Include-Modus)

    * RFC 3392 Capabilities Advertisement mit BGP-4

    * RFC 3446 Anycast RP

    * RFC 3569 SSM

    * RFC 3618 MSDP

    * RFC 3623: Ordentlicher OSPF-Neustart

    * RFC 4271 Border Gateway Protocol 4 (BGP-4)

    * RFC 4360 BGP Erweiterte Communities-Attribute

    * RFC 4456 BGP Route Reflection: Eine Alternative zu Full Mesh Internal BGP (IBGP)

    * RFC 4486-Subcodes für die BGP-Benachrichtigungsnachricht

    * RFC 4724 Graceful Restart-Mechanismus für BGP

    * RFC 4812 OSPF-Neustartsignalisierung

    * RFC 4893 BGP-Unterstützung für AS-Nummernraum mit vier Oktetten

    * RFC 5176 Dynamische Autorisierungserweiterungen für RADIUS

    * RFC 5396 Textuelle Darstellung von Autonomous System (AS)-Nummern

    * RFC 5668 4-Oktett AS-spezifische erweiterte BGP-Community

    * RFC 5880 Bidirectional Forwarding Detection (BFD) Dynamic Host Configuration Protocol (DHCP)-Server

    Unterstützte MIBs

     

    * RFC 1155 SMI

    * RFC 1157 SNMPv1

    * RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-ähnliche MIB und TRAPs

    * RFC 1850 OSPFv2 MIB

    * RFC 1901 Einführung in Community-basiertes SNMPv2

    R* FC 2011 SNMPv2 für Internetprotokoll mit SMIv2

    * RFC 2012 SNMPv2 für das Transmission Control Protocol unter Verwendung von SMIv2

    * RFC 2013 SNMPv2 für das User Datagram Protocol mit SMIv2

    * RFC 2233 Die Interfaces Group MIB unter Verwendung von SMIv2

    * RFC 2287 Systemanwendungspakete MIB

    * RFC 2570 Einführung in Version 3 des Internet-Standards Network Management Framework

    * RFC 2571 Eine Architektur zur Beschreibung von SNMP-Verwaltungsframeworks (schreibgeschützter Zugriff)

    * RFC 2572 Nachrichtenverarbeitung und -versand für SNMP (schreibgeschützter Zugriff)

    * RFC 2576 Koexistenz zwischen SNMP Version 1, Version 2 und Version 3

    * RFC 2578 SNMP-Struktur der Management-Informations-MIB

    * RFC 2579 SNMP-Textkonventionen für SMIv2

    * RFC 2580-Konformitätserklärungen für SMIv2

    * RFC 2665 Ethernet-ähnliche Schnittstelle MIB

    * RFC 2787 VRRP MIB

    * RFC 2790 Hostressourcen-MIB

    * RFC 2819 RMON MIB

    * RFC 2863 Schnittstellengruppe MIB

    * RFC 2932 IPv4 Multicast MIB

    * RFC 3410 Einführung und Anwendbarkeitserklärungen für das Internet Standard Management Framework

    * RFC 3411 Eine Architektur zur Beschreibung von SNMP-Verwaltungsframeworks

    * RFC 3412 Nachrichtenverarbeitung und -versand für SNMP

    * RFC 3413 Simple Network Management Protocol (SNMP)-Anwendungen (alle MIBs werden unterstützt, außer der Proxy-MIB)

    * RFC 3414 Benutzerbasiertes Sicherheitsmodell (USM) für Version 3 von SNMPv3

    * RFC 3415 View-based Access Control Model (VACM) für SNMP

    * RFC 3416 Version 2 der Protokolloperationen für SNMP

    * RFC 3417 Transportzuordnungen für SNMP

    * RFC 3418 Management Information Base (MIB) für SNMP

    * RFC 3584 Koexistenz zwischen Version 1, Version 2 und Version 3 des Internet-Standards Network Management Framework

    * RFC 3826 Der Advanced Encryption Standard (AES)-Verschlüsselungsalgorithmus im benutzerbasierten SNMP-Sicherheitsmodell

    * RFC 4188 Definitionen verwalteter Objekte für Brücken

    * RFC 4318 Definitionen verwalteter Objekte für Bridges mit Rapid Spanning Tree Protocol

    * RFC 4363b Q-Bridge VLAN MIB

    Sicherheit

     

    * CAN/CSA-C22.2 Nr. 62368-1-14 Informationstechnische Geräte-Sicherheit

    * UL 62368-1 Informationstechnische Geräte-Sicherheit

    * EN 62368-1: 2014 Informationstechnische Geräte-Sicherheit

    * IEC 62368-1: 2014 2. Ausgabe Informationstechnische Geräte-Sicherheit (Abweichungen in allen Ländern): CB-Schema

    * IEC 60950-1:2005/A2:2013 Informationstechnische Geräte-Sicherheit (Abweichungen in allen Ländern): CB-Schema

    Schirmungsmaß

     

    * EN 300 386 V1.6.1 (2012-09) Elektromagnetische Verträglichkeit und Funkspektrumangelegenheiten (ERM) Telekommunikationsnetzgeräte

    * EN 300 386 V2.1.1 (2016-07) Telekommunikationsnetzgeräte; EMV-Anforderungen; Harmonisierte Norm, die die wesentlichen Anforderungen der Richtlinie 2014/30/EU enthält

    * EN 55032:2012 (CISPR 32:2012) Elektromagnetische Verträglichkeit von Multimediageräten-Emissionsanforderungen

    * EN 55024:2010 (CISPR 24:2010) Informationstechnische Geräte-Immunitätseigenschaften-Grenzen und Messmethoden

    * IEC/EN 61000 Störfestigkeitsprüfung

    * AS/NZS CISPR 32:2015 Australien/Neuseeland – Abgestrahlte und leitungsgebundene Emissionen

    * FCC 47 CFR Teil 15 USA Abgestrahlte und leitungsgebundene Emissionen

    * ICES-003 Kanada Strahlungs- und Leitungsemissionen

    * VCCI-CISPR 32:2016 Japanische Strahlungs- und Leitungsemissionen

    * BSMI CNS 13438 Taiwan Abgestrahlte und leitungsgebundene Emissionen (in 10 Metern Entfernung)

    * KN32/KN35 Korea Strahlungsemissions- und Immunitätseigenschaften (in 10 Metern Entfernung)

    * KN61000 Korea Immunitätstest

    * TEC/SD/DD/EMC-221/05/OCT-16 Indischer EMV-Standard

    Einhaltung von Umweltvorschriften

      

    * Beschränkung der Verwendung gefährlicher Stoffe (ROHS) 6/6

    * 80 Plus Silver Netzteileffizienz

    * Recyceltes Material

    * Elektro- und Elektronik-Altgeräte (WEEE)

    * Registrierung, Bewertung, Zulassung und Beschränkung chemischer Stoffe (REACH)

    * Chinesische Verordnung zur Beschränkung der Verwendung gefährlicher Stoffe (ROHS)

    Telco

    CLEI-Code (Common Language Equipment Identifier)

    Umgebungsbereiche

     

    * Betriebstemperatur: 32° zu 104° F (0° zu 40° C)

    * Lagertemperatur: -40° zu 158° F (-40° zu 70° C)

    * Betriebshöhe: Bis zu 6000 Fuß (1829 m)

    * Relative Luftfeuchtigkeit im Betrieb: 5 % bis 90 % (nicht kondensierend)

    * Relative Luftfeuchtigkeit bei Nichtbetrieb: 0 % bis 95 % (nicht kondensierend)

    Qualitätszertifikate

    Benötigen Sie Hilfe? Technische Experten stehen Ihnen jetzt zur Verfügung.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (HK)
      UTC 00:00-09:00
    • +852-2592-5411 (HK)
      UTC 06:00-15:00
    Benötigen Sie Hilfe? Technische Experten stehen Ihnen jetzt zur Verfügung.
    F&A

    Fragen & Antworten

    Garantie
    • Ihr vertrauenswürdiger globaler ICT-Partner

      Zuverlässige, grenzüberschreitende Auftragsabwicklung mit über 20 Jahren Erfahrung, unterstützt durch strenge Qualitätskontrolle, schnelle Logistik und weltweite Lagerhaltung.
      Globale Lagerhaltung
      Globale Lagerhaltung
      Über 10 Logistikzentren gewährleisten schnellen internationalen Versand und stabile Verfügbarkeit.
      Nahtloser Grenzübergang
      Nahtloser Grenzübergang
      Qualitätsgeprüfte Verpackung und zuverlässige Lieferung per FedEx, DHL, UPS.
      Ihr vertrauenswürdiger globaler ICT-Partner
    • ICT-Tools-Hub für zuverlässiges Monitoring

      ICT-Tools-Hub für zuverlässiges Monitoring

      Bleiben Sie über den Produktlebenszyklusstatus und die Lagerverfügbarkeit in Echtzeit informiert – für eine sichere Planung, Beschaffung und operative Umsetzung.
      EOL/EOSL-Prüfer
      Prüfen Sie den Produktlebenszyklusstatus, um Einkäufe zu planen und EOL/EOSL-Risiken zu vermeiden.
      VIP-Zugang zum Inventarportal anfordern
      Stellen Sie eine Verbindung über den Live-Chat her, um VIP-Zugriff auf den Echtzeit-Bestand priorisierter Artikel zu erhalten.
    • Zertifizierte Experten führender Anbieter

      Professionelle Beratung für den Aufbau von Netzwerken, Sicherheitslösungen und Rechenzentren durch zertifizierte Experten mit umfassender praktischer Implementierungserfahrung.
      Multi-Vendor-Engineering
      Multi-Vendor-Engineering
      Zertifizierte Expertise in den Bereichen Cisco, HPE, Aruba, Dell, Juniper, Huawei und Fortinet.
      Einsatzbereite Anleitung
      Einsatzbereite Anleitung
      Schnellere und sicherere Markteinführungen dank projektorientierter technischer Beratung.
      Zertifizierte Experten führender Anbieter

    Die Wahl von über 21,500 Kunden weltweit

    • Ford
    • Disney
    • Schmiegen
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • Hsbc
    • Novartis
    • Siemens Healthineers
    • Bt
    • Referenz Johnson
    • T
    • Att
    • Lgu
    • Sk Telekom
    • Veerizon
    Branchenführende Garantieabdeckung, auf die Sie sich verlassen können.
    • 100% Niedrigpreisgarantie
      100% Niedrigpreisgarantie
      Router-switch.com bietet authentische, qualitativ hochwertige ICT-Produkte zu wettbewerbsfähigen Großhandelspreisen – und gewährleistet so ein außergewöhnliches Preis-Leistungs-Verhältnis ohne Kompromisse bei der Qualität.
    • 100% Qualitätssicherung
      100% Qualitätssicherung
      Alle Artikel sind brandneu, original und werkseitig versiegelt.
      Auf Wunsch kann jedes Gerät vor dem Versand von einem Juniper-zertifizierten Techniker vollständig geprüft und verifiziert werden, um einen einwandfreien Betriebszustand sicherzustellen.
    • 100% Geld-zurück-Garantie
      100% Geld-zurück-Garantie
      Sollten Sie mit Ihrem Kauf nicht zufrieden sein, können Sie einen Umtausch oder eine vollständige Rückerstattung beantragen. Unser Kundenservice-Team unterstützt Sie schnell und unkompliziert bei der Rückgabe.
      Besuchen Sie Rückgaberichtlinie für weitere Informationen.
    • Kostenloser technischer Support von Juniper
      Unsere Juniper-zertifizierten Experten bieten Ihnen kostenlosen professionellen Support per Telefon, E-Mail, Online-Chat oder Fernzugriff – damit Sie die Software sicher implementieren und Fehler beheben können.
    • Flexible und sichere Zahlung und Versand
      Flexible und sichere Zahlung und Versand
      Wir unterstützen mehrere sichere Zahlungs- und Logistikoptionen, die durch branchenführende Verifizierungsmechanismen abgesichert sind:
      • Bezahlen Sie per Überweisung.
      • Bezahlen Sie mit Ihrem PayPal-Konto.
      • Bezahlen Sie mit Ihrer Visa-Kreditkarte.
      • Bezahlen Sie mit Ihrer Mastercard Kreditkarte.
      • Bezahlen Sie mit Ihrer Discover Card.
      • Bezahlen Sie mit American Express.
      Mehr
      • McAfee-sicher
      • VeriSign-gesichert
      • PCI-DSS
      • SSL-Verschlüsselung
      Besuchen Sie Wie man bezahlt Seite für weitere Informationen
    Garantieumfang & RMA-Anweisungen
    • Erweiterte, sorgenfreie Garantieabdeckung
      Erweiterte, sorgenfreie Garantieabdeckung
      • Fabrikneue, versiegelte Enterprise-Hardware: 3 Jahre
      • Fabrikneue, versiegelte Endgeräte: 1 Jahr
      Besuchen Sie Garantiebedingungen Seite für weitere Informationen
    • So erhalten Sie Unterstützung
      So erhalten Sie Unterstützung
      Sollten Sie Probleme mit den Produkten haben, wenden Sie sich bitte an Ihren zuständigen Vertriebsmitarbeiter. Dieser unterstützt Sie bei der Diagnose, der Fehlerbehebung per Fernwartung und gegebenenfalls bei der Abwicklung von Rücksendungen (RMA).
      Besuchen Sie Kontakt Seite für weitere Supportoptionen.

    Optimale Lösungen für Ihr Netzwerk

    Bereitstellen von DeepSeek-V3/R1: Leistungsstarke KI, niedrige Kosten

    Bereitstellen von DeepSeek-V3/R1: Leistungsstarke KI, niedrige Kosten

    Von Experten konfigurierte KI-Lösung: Gleiche Leistung, 90 % Ersparnis – Flexibilität für mehrere Szenarien mit Optionen von Dell/Huawei/Lenovo.

    AI
    Mehr als Bandbreite: Die 100G+-Rechenzentrumsarchitektur

    Mehr als Bandbreite: Die 100G+-Rechenzentrumsarchitektur

    Die unverzichtbare 100G-Grundlage – KI-fähiges Wachstum, Leistung ohne Latenz

    Rechenzentrum
    400G/800G-Ethernet-Switch: Maximieren Sie Ihre Margen mit KI-fähigen Lösungen

    400G/800G-Ethernet-Switch: Maximieren Sie Ihre Margen mit KI-fähigen Lösungen

    Hochprofitable Rechenzentrums-Switches von Cisco, Huawei, Mellanox und Juniper.

    Managed Gigabit Ethernet Switches