JG936A, HPE 5130 Anahtarı, 24xGE PoE+/4xSFP+

  • Marka: HPE
  • Model: JG936A
Değerlendirme:
100%
5/5.0
Liste fiyatı: $5,679.00
23% KAPALI
$4,368.00
  • % 100 Orijinal
    % 100 Orijinal
    Orijinal, fabrika onaylı
    3-Yıl Garanti
    3-Yıl Garanti
    Genişletilmiş, kurumsal düzeyde
    23 Yıllık Uzmanlık
    24 Yıllık Uzmanlık
    Kanıtlanmış, dağıtım odaklı
  • Şart
    • orijinal Yeni
    Ekspres Kargo Fransa Nakliye Tahmini Al
    Tahmini teslimat süresi: DHL, FedEx, UPS ve diğerleri aracılığıyla 2-6 iş günü.
    uzman
    Sertifikalı Uzmanlık Güven Oluşturur
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Dell Sunucu/AI Uzmanı
    • Daha Hızlı Teslimat, Küresel Olarak Hazır

      Daha Hızlı Teslimat, Küresel Olarak Hazır

      Sorunsuz gümrükleme ile daha hızlı çok duraklı teslimat için 20+ yıllık tedarik zinciri uzmanlığı.

      48H Uluslararası nakliye
      10+ Global Depolar
    • Projeleri Zamanında Tutun

      Projeleri Zamanında Tutun

      Her kritik BT projesinin programa uygun şekilde yürütülmesini sağlamak için güvenilir kullanılabilirlik ve gerçek zamanlı sevkiyat görünürlüğü.

    • 2002'den beri Lider Küresel Distribütör

      Lider Küresel Distribütör
      2002 yana

      20 yılı aşkın süredir özgün donanım ve güvenilir hizmet sunan küresel bir BT köprüsü.

        21500'den Fazla Kurumsal Müşteriye Hizmet Verildi200'den Fazla Ülke ve Bölge Kapsanıyor
    • RSCare ile Endişesiz Kapsam

      RSCare ile Endişesiz Kapsam

      Gelişmiş RMA, teşhis, yedek parça desteği ve OEM servis uyumluluğu dahil olmak üzere kurumsal donanım için 3 yıllık garanti.

      Cisco AkıllıNet
      HPE Temel Bakım
      Dell Profesyonel Desteği
      Ardıç Bakımı
      Fortinet Desteği
    • Güvenilir Gerçek Kaynağınız

      Güvenilir Gerçek Kaynağınız

      Cisco, HPE, Dell, Juniper ve Fortinet dahil 30'dan fazla markayla yetkili ortaklıklar.

      100% Otantik Ürünler
      100,000+ Çok Markalı SKU'lar Mevcuttur
    Genel Bakış
    Ömrünün Sonu Bildirimi
    Ömrünün Sonu Bildirimi
    JG936A Resmi olarak kullanım ömrü sona ermiştir. Servis desteği şu tarihte sona ermektedir: 2027-05-01.
    Yaşam döngüsünün tüm ayrıntıları için bakınız. JG936A EOL.

    HPE JG936A Genel Bakış

    HPE FlexNetwork 5130 EI Serisi anahtarlar, Katman 3 statik yönlendirme ve RIP yönlendirmeyi, dokuz üniteye kadar yükseklikte IRF istiflemesini ve dört adet yerleşik 10 Gigabit bağlantısını destekleyen tam yönetimli kurumsal sınıf Gigabit anahtarlardır. Bu JG936A, isteğe bağlı alıcı-vericiler kullanılarak yüksek hızlı 24 Gigabit veya Gigabit fiber bağlantıları için 10 x 100/1000/10 PoE+ etkin port artı dört SFP+ portuna sahiptir.

    Hızlı Spesifikasyon

    Şekil 1'de HPE JG936A'nın görünümü gösterilmektedir.

    HPE-JG936A-Görünüm

    Tablo 1'de hızlı spesifikasyon gösterilmektedir.

    Ürün Kodu

    JG936A

    Menşei

    HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI Anahtarı

    G / Ç bağlantı noktaları ve yuvalar

    24 x RJ-45 otomatik algılama 10/100/1000 portu (IEEE 802.3 Tip 10BASE-T, IEEE 802.3u Tip 100BASE-TX,

    IEEE 802.3ab Tip 1000BASE-T); Dubleks: 10BASE-T/100BASE-TX: yarım veya tam; 1000BASE-T: yalnızca tam
    4 x SFP+ sabit 1000/10000 SFP+ portu

    Ek bağlantı noktaları ve yuvalar

    1 x RJ-45 seri konsol portu

    Bellek ve işlemci

    1GBSDRAM
    512 MB flaş
    paket arabellek boyutu: 1.5 MB

    Güvenilirlik

    MTBF (yıl): 48.3

    PoE gücü

    370 W PoE+

    Maksimum güç derecesi

    460 W

    boyutlar

    4.37 X 44 X 30 sm (1.72 X 17.32 X 11.81 olarak)

    Ağırlık

    8 kg (17.64 lb)

    Ürün Detayları

    Şekil 2'de HPE JG936A'nın ön paneli gösterilmektedir.

    HPE-JG936A-Ön Panel

    Not:

    ①

    24 × 10/100/1000Base-T otomatik algılama Ethernet

    Liman

    ②

    4 × SFP+ bağlantı noktası

    ③

    Konsol bağlantı noktası

    ④

    Port LED modu değiştirme düğmesi

    ⑤

    10/100/1000Base-T otomatik algılamalı Ethernet portu LED'i

    ⑥

    SFP+ bağlantı noktası LED'i

    ⑦

    Sistem durum LED'i (SYS), RPS durum LED'i (RPS)

    Şekil 3'te HPE JG936A'nın arka paneli gösterilmektedir.

    HPE-JG936A-Arka Panel

    Not:

    ①

    AC giriş güç prizi

    ②

    RPS yuvası

    ③

    Topraklama vidası

    Benzer Öğelerle Karşılaştır

    Tablo 2 karşılaştırmayı göstermektedir.

    Ürün Kodu

    JG932A

    JG933A

    JG934A

    JG936A

    JG937A

    Menşei

    HPE FlexNetwork 5130-24G-4SFP+ EI Anahtarı

    HPE FlexNetwork 5130-24G-SFP-4SFP+ EI Anahtarı

    HPE FlexNetwork 5130-48G-4SFP+ EI Anahtarı

    HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI Anahtarı

    HPE FlexNetwork 5130-48G-PoE+-4SFP+ (370W) EI Anahtarı

    G / Ç bağlantı noktaları ve yuvalar

    · 24 x RJ-45 otomatik algılama 10/100/1000 portu (IEEE 802.3 Tip 10BASE-T, IEEE 802.3u Tip 100BASE-TX, IEEE 802.3ab Tip 1000BASE-T); Dubleks: 10BASE-T/100BASE-TX: yarım veya tam; 1000BASE-T: yalnızca tam

    ·4 x SFP+ sabit 1000/10000 SFP+ portu

    ·16 x SFP 100/1000 Mbps bağlantı noktası

    ·8 x SFP çift kişilikli bağlantı noktası - 10/100/1000BASE-T RJ-45 veya 100/1000BASE-X Kombo Bağlantı Noktaları

    ·4 x SFP+ sabit 1000/10000 SFP+ portu

    · 48 x RJ-45 otomatik algılama 10/100/1000 portu (IEEE 802.3 Tip 10BASE-T, IEEE 802.3u Tip 100BASE-TX, IEEE 802.3ab Tip 1000BASE-T); Dubleks: 10BASE-T/100BASE-TX: yarım veya tam; 1000BASE-T: yalnızca tam

    · 4 x SFP+ sabit 1000/10000 SFP+ portu

    · 24 x RJ-45 otomatik algılama 10/100/1000 portu (IEEE 802.3 Tip 10BASE-T, IEEE 802.3u Tip 100BASE-TX, IEEE 802.3ab Tip 1000BASE-T); Dubleks: 10BASE-T/100BASE-TX: yarım veya tam; 1000BASE-T: yalnızca tam

    · 4 x SFP+ sabit 1000/10000 SFP+ portu

    · 48 x RJ-45 otomatik algılama 10/100/1000 portu (IEEE 802.3 Tip 10BASE-T, IEEE 802.3u Tip 100BASE-TX, IEEE 802.3ab Tip 1000BASE-T); Dubleks: 10BASE-T/100BASE-TX: yarım veya tam; 1000BASE-T: yalnızca tam

    · 4 x SFP+ sabit 1000/10000 SFP+ portu

    Ek bağlantı noktaları ve yuvalar

    1 x RJ-45 seri konsol portu

    1 x RJ-45 seri konsol portu

    1 RJ-45 seri konsol portu

    1 x RJ-45 seri konsol portu

    1 x RJ-45 seri konsol portu

    Bellek ve işlemci

    ·1 GB SDRAM

    ·512 MB flaş

    ·paket arabellek boyutu: 1.5 MB

    ·1 GB SDRAM

    ·512 MB flaş

    ·paket arabellek boyutu: 1.5 MB

    · 1 GB SDRAM

    · 512 MB flaş

    · paket arabellek boyutu: 3 MB

    · 1 GB SDRAM

    · 512 MB flaş

    · paket arabellek boyutu: 1.5 MB

    · 1 GB SDRAM

    · 512 MB flaş

    · paket arabellek boyutu: 1.5 MB

    Daha fazla bilgi edinin

    JG936A hakkında herhangi bir sorunuz var mı?

    Şimdi bizimle iletişime geçin Canlı Sohbet or [e-posta korumalı].

    Kalite Belgeleri

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Özellikler

    HPE JG936A Teknik Özellikleri

    JG936A Özellikleri

    Menşei

    HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI Anahtarı

    Sistem özellikleri

    G / Ç bağlantı noktaları ve yuvalar

    · 24 x RJ-45 otomatik algılama 10/100/1000 portu (IEEE 802.3 Tip 10BASE-T, IEEE 802.3u Tip 100BASE-TX, IEEE 802.3ab Tip 1000BASE-T); Dubleks: 10BASE-T/100BASE-TX: yarım veya tam; 1000BASE-T: yalnızca tam

    · 4 x SFP+ sabit 1000/10000 SFP+ portu

    Ek bağlantı noktaları ve yuvalar

    1 x RJ-45 seri konsol portu

    Güç kaynakları

    -

    Bellek ve işlemci

    · 1 GB SDRAM

    · 512 MB flaş

    · paket arabellek boyutu: 1.5 MB

    Güvenilirlik

    MTBF (yıl): 48.3

    Montaj ve muhafaza

    EIA standardında 19 inçlik bir telekomünikasyon rafına veya ekipman dolabına monte edilir (donanım dahildir)

    Yönetim

    IMC - Akıllı Yönetim Merkezi; komut satırı arayüzü; Web tarayıcısı; SNMP Yöneticisi

    fiziksel özellikler

    Boyutlar (Y x G x D)

    4.37 X 44 X 30 sm (1.72 X 17.32 X 11.81 olarak)

    Ağırlık

    8 kg (17.64 lb)

    çevresel özellikler

    Akustik

    Düşük hızlı fan: 49.8 dB, Yüksek hızlı fan: 52.9 dB; ISO 7779

    Çalışma sıcaklığı

    0 C 45 ° C (° F 32 için 113 ° F) °

    Çalışma bağıl nemi

    %10 ila %90, yoğuşmasız

    Çalışmayan/Depolama sıcaklığı

    40 ° C (° F 70 için -40 ° F) -158 ° C

    Çalışmayan/Depolama bağıl nemi

    %5 ila %95, yoğuşmasız

    Elektriksel özellikler

    Sıklık

    50 / 60 Hz

    Maksimum ısı dağılımı

    102/1569 BTU/saat (107.61/1655.29 kJ/saat), AC Güç için. DC Güç için minimum ısı dağılımı 85BTU/saat ve maksimum ısı dağılımı 2559 BTU/saat

    alternatif akım voltajı

    100 - 240 V AC

    akım

    10

    Maksimum güç derecesi

    460 W

    boşta güç

    -

    PoE gücü

    370 W PoE+

    Güvenlik sertifikaları

    Güvenlik

    UL 60950-1; EN 60825-1 Lazer Ürünlerinin Güvenliği-Bölüm 1; EN 60825-2 Lazer Ürünlerinin Güvenliği-Bölüm 2; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR Alt Bölüm J; NOM; ROHS Uyumluluğu

    emisyon

    EMC Direktifi 2004/108/EC; FCC (CFR 47, Bölüm 15) Sınıf A; EN 61000-4-11:2004; ANSI C63.4-2009; EN61000-3-3:2008; VCCI V-4/2012.04; EN 6100-3-2:2006+A1:2009 + A2:2009; EN 61000-3-2:2006+A1:2009+A2:2009 ; EN 61000-4-3:2006; EN 61000-4-4:2012; EN 61000-4-5:2006; EN 61000-4-6:2009; AS/NZS CISPR 22:2009 Sınıf A; CISPR 22:2008 Sınıf A; EN 55022:2010 Sınıf A; EN 61000-4-29: 2000; CISPR 24:2010; EN 300 386 V1.6.1; VCCI V-3/2013.04 Sınıf A

    Standart ve protokoller

    Cihaz yönetimi

    RFC 1157 SNMPv1/v2c

    RFC 1305 NTPv3

    RFC 2573 (SNMPv3 Uygulamaları)

    RFC 2819 (RMON yalnızca Alarm, Olay, Geçmiş ve İstatistikleri gruplandırır)

    RFC 3416 (SNMP Protokol İşlemleri v2)

    HTML ve telnet yönetimi

    Çoklu Yapılandırma Dosyaları

    SNMP v3 ve RMON RFC desteği

    SSHv1/SSHv2 Güvenli Kabuk

    TACACS/TACACS+

    Web kullanıcı arayüzü

    Genel protokoller

    IEEE 802.1ad Q-içinde-Q

    IEEE 802.1D MAC Köprüleri

    IEEE 802.1p Önceliği

    IEEE 802.1Q VLAN'lar

    IEEE 802.1'lerin Çoklu Yayılan Ağaçları

    IEEE 802.1w Yayılan Ağacın Hızlı Yeniden Yapılandırılması

    IEEE 802.1X PAE

    IEEE 802.3 Tip 10BASE-T

    IEEE 802.3ab 1000BASE-T

    IEEE 802.3ad Bağlantı Toplama Kontrol Protokolü (LACP)

    IEEE 802.3ae 10 Gigabit Ethernet

    IEEE 802.3af Ethernet üzerinden Güç

    IEEE 802.3i 10BASE-T

    IEEE 802.3u 100BASE-X

    IEEE 802.3x Akış Kontrolü

    IEEE 802.3z 1000BASE-X

    RFC 768 UDP'si

    RFC 783 TFTP Protokolü (revizyon 2)

    RFC 791 IP'si

    RFC 792 ICMP'si

    RFC 793 TCP

    RFC 826 ARP

    RFC 854 TELNET

    RFC 951 ÖNLEME

    RFC 1213 TCP/IP tabanlı internetlerin ağ yönetimi için Yönetim Bilgi Tabanı

    RFC 1305 NTPv3

    RFC 1350 TFTP Protokolü (revizyon 2)

    RFC 1519 CIDR

    RFC 1812 IPv4 Yönlendirme

    RFC 1866 Köprü Metni İşaretleme Dili - 2.0

    RFC 2131 DHCP

    RFC 2236 IGMP Dinleme

    RFC 2616 HTTP Uyumluluğu v1.1

    RFC 2665 Ethernet Benzeri Arayüz Türleri için Yönetilen Nesnelerin Tanımları

    RFC 2668 IEEE 802.3 Orta Ek Birimleri (MAU'lar) için Yönetilen Nesnelerin Tanımları

    RFC 2865 Uzaktan Kimlik Doğrulama Çevirmeli Kullanıcı Hizmeti (RADIUS)

    RFC 2866 RADIUS Muhasebesi

    Basit Ağ Yönetim Protokolü'nün (SNMPv3414) 3. sürümü için RFC 3 Kullanıcı Tabanlı Güvenlik Modeli (USM)

    Basit Ağ Yönetim Protokolü (SNMP) için RFC 3415 Görünüm Tabanlı Erişim Kontrol Modeli (VACM)

    Basit Ağ Yönetimi Protokolü (SNMP) için RFC 3418 Yönetim Bilgi Tabanı (MIB)

    RFC 3576 Ext'ten RADIUS'a (sadece CoA)

    RFC 4213 Temel IPv6 Geçiş Mekanizmaları802.1r - GARP Özel Nitelik Kayıt Protokolü (GPRP

    IPv6

    RFC 2461 IPv6 Komşu Bulma

    RFC 2463 ICMPv6

    RFC 3162 RADIUS ve IPv6

    RFC 3306 Tekli Yayın Önek Tabanlı IPv6 Çoklu Yayın Adresleri

    RFC 3315 DHCPv6 (istemci ve röle)

    Mib'leri

    RFC 1212 Öz MIB Tanımları

    RFC 1213 MIBII

    RFC 1493 Köprü MIB

    RFC 1757 Uzaktan Ağ İzleme MIB

    RFC 2096 IP Yönlendirme Tablosu MIB

    RFC 2233 Arayüz MIB

    RFC 2571 SNMP Çerçeve MIB

    RFC 2572 SNMP-MPD MIB

    RFC 2573 SNMP-Bildirim MIB

    RFC 2573 SNMP-Hedef MIB

    RFC 2574 SNMP USM MIB

    RFC 2618 RADIUS Kimlik Doğrulama İstemcisi MIB

    RFC 2620 RADIUS Muhasebe İstemcisi MIB

    RFC 2665 Ethernet Benzeri MIB

    RFC 2668 802.3 MAU MIB

    RFC 2674 802.1p ve IEEE 802.1Q Köprüsü MIB

    RFC 2737 Varlık MIB (Sürüm 2)

    RFC 2819 RMON MIB

    RFC 2863 Arayüzler Grubu MIB

    RFC 2925 Ping MIB

    RFC 3414 SNMP-Kullanıcı tabanlı-SM MIB

    RFC 3415 SNMP-Görünüm tabanlı-ACM MIB

    SNMPv3418 için RFC 3 MIB

    RFC 3621 Güç Ethernet MIB

    Ağ yönetimi

    IEEE 802.1AB Bağlantı Katmanı Keşif Protokolü (LLDP)

    RFC 2819 Dört RMON grubu: 1 (istatistik), 2 (geçmiş), 3 (alarm) ve 9 (olaylar)

    ANSI/TIA-1057 LLDP Medya Uç Nokta Keşfi (LLDP-MED)

    SNMPv1/v2c/v3

    Güvenlik

    IEEE 802.1X Bağlantı Noktası Tabanlı Ağ Erişim Kontrolü

    RFC 1492 TACACS+

    RFC 2138 RADIUS Kimlik Doğrulaması

    RFC 2139 RADIUS Muhasebesi

    RFC 2865 RADIUS (yalnızca istemci)

    RFC 2866 RADIUS Muhasebesi

    Güvenli Yuva Katmanı (SSL)

    SSHv2 Güvenli Kabuk

    Kalite Belgeleri

    Yardıma mı ihtiyacınız var? Teknik Uzmanlarımız Hemen Hizmetinizde.

    • +1-626-655-0998 (ABD)
      UTC 15:00-00:00
    • +852-2592-5389 (Hong Kong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hong Kong)
      UTC 06:00-15:00
    Yardıma mı ihtiyacınız var? Teknik Uzmanlarımız Hemen Hizmetinizde.
    Soru-Cevap

    Sorular

    Ürünler satılıyor mu? router-switch.com otantik?

    Evet, router-switch.com Yalnızca yetkili markaların %100 orijinal ürünlerini satmaktadır. Çok markalı yetkili bir distribütör olarak, tüm ürünler resmi kanallardan tedarik edilmekte ve geçerli üretici garantileri içermektedir. Müşteriler, marka web siteleri aracılığıyla yetkilendirmeyi doğrulayabilir veya sertifika belgeleri talep edebilirler.

    HP 5130-24G-PoE+-4SFP+ EI Anahtarı mevcut bir ağa kolaylıkla entegre edilebilir mi?

    Evet, HP 5130-24G-PoE+-4SFP+ EI Anahtarı, mevcut ağlara kolayca entegre edilebilecek şekilde tasarlanmıştır ve genel ağ performansını artırmak için kesintisiz bağlantı ve yönetim sağlar.

    HP 5130-24G-PoE+-4SFP+ EI Anahtarı benzer ürünlerle karşılaştırıldığında nasıldır?

    HP 5130-24G-PoE+-4SFP+ EI Anahtarı, kategorisindeki diğer anahtarlara kıyasla daha uygun bir fiyata PoE+ desteği ve gelişmiş güvenlik gibi rekabetçi özellikler sunuyor.

    HP 5130-24G-PoE+-4SFP+ EI Anahtarı için hangi aksesuarlar mevcuttur?

    HP 5130-24G-PoE+-4SFP+ EI Anahtarı için aksesuarlar arasında raf montaj kitleri, ek SFP+ alıcı-vericiler ve güç kaynağı üniteleri bulunur.

    Garanti
    • Güvenilir Küresel Bilişim Teknolojileri Ortağınız

      20 yılı aşkın uzmanlığımız, titiz kalite kontrolümüz, hızlı lojistik hizmetlerimiz ve dünya çapındaki depolarımızla desteklenen güvenilir, sınır ötesi sipariş karşılama hizmeti sunuyoruz.
      Küresel depolama
      Küresel depolama
      Hızlı uluslararası sevkiyat ve istikrarlı bulunabilirlik için konumlandırılmış 10'dan fazla dağıtım merkezi.
      Sorunsuz sınır ötesi
      Sorunsuz sınır ötesi
      Kalite kontrolü yapılmış paketleme ve FedEx, DHL, UPS aracılığıyla öngörülebilir teslimat.
      Güvenilir Küresel Bilişim Teknolojileri Ortağınız
    • Güvenli İzleme için Bilişim Teknolojileri Araçları Merkezi

      Güvenli İzleme için Bilişim Teknolojileri Araçları Merkezi

      Ürün yaşam döngüsü durumu ve gerçek zamanlı stok durumu hakkında bilgi sahibi olun; bu da planlama, tedarik ve operasyonel yürütmeyi güvenle desteklemenizi sağlar.
      EOL/EOSL Denetleyicisi
      Satın alımları planlamak ve kullanım ömrü sonu/stok kaybı risklerinden kaçınmak için ürün yaşam döngüsü durumunu doğrulayın.
      VIP Envanter Portalı Erişimi Talep Edin
      Öncelikli ürünlerin gerçek zamanlı stok durumuna VIP erişim için canlı sohbet üzerinden bağlantı kurun.
    • Önde gelen tedarikçilerden sertifikalı uzmanlar.

      Sertifikalı ve kapsamlı uygulamalı kurulum deneyimine sahip uzmanlar tarafından sunulan, ağ, güvenlik ve veri merkezi kurulumları için profesyonel rehberlik.
      Çoklu tedarikçi mühendisliği
      Çoklu tedarikçi mühendisliği
      Cisco, HPE, Aruba, Dell, Juniper, Huawei ve Fortinet markalarında sertifikalı uzmanlık.
      Görevlendirmeye hazır kılavuz
      Görevlendirmeye hazır kılavuz
      Proje odaklı mühendislik rehberliği ile daha hızlı ve güvenli devreye alma işlemleri.
      Önde gelen tedarikçilerden sertifikalı uzmanlar.

    21,500'den fazla küresel müşterinin tercihi

    • Ford
    • Disney
    • bağrına basmak
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • HSBC
    • Novartis
    • Siemens Healthineers
    • Bt
    • Referans Johnson
    • T
    • Av
    • Lgu
    • Sk Telekom
    • Veerizon
    Güvenebileceğiniz Sektör Lideri Garanti Kapsamı
    • %100 Düşük Fiyat Garantisi
      %100 Düşük Fiyat Garantisi
      Router-switch.com Orijinal, yüksek kaliteli bilişim teknolojisi ürünlerini rekabetçi toptan fiyatlarla sunarak kaliteden ödün vermeden olağanüstü değer sağlıyoruz.
    • 100.% XNUMX Kalite Güvencesi
      100.% XNUMX Kalite Güvencesi
      Tüm ürünler yepyeni, orijinal ve fabrika ambalajındadır.
      Talep üzerine, her bir ünite sevkiyat öncesinde kusursuz çalışma koşullarını sağlamak amacıyla HPE sertifikalı bir mühendis tarafından tamamen test edilip doğrulanabilir.
    • 100% Para İadesi Garantisi
      100% Para İadesi Garantisi
      Satın aldığınız üründen memnun kalmazsanız, değişim veya tam para iadesi talep edebilirsiniz. Müşteri hizmetleri ekibimiz, iade sürecinde size hızlı ve sorunsuz bir şekilde rehberlik edecektir.
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. İade politikasi Daha fazla bilgi için sayfa.
    • Ücretsiz HPE Teknik Desteği
      HPE sertifikalı uzmanlarımız, telefon, e-posta, çevrimiçi sohbet veya uzaktan bağlantı yoluyla ücretsiz profesyonel destek sağlayarak, güvenle kurulum yapmanıza ve sorun gidermenize yardımcı olur.
    • Esnek ve Güvenli Ödeme ve Kargo
      Esnek ve Güvenli Ödeme ve Kargo
      Sektör lideri doğrulama sistemleriyle desteklenen, birden fazla güvenli ödeme ve lojistik seçeneğini destekliyoruz:
      • Havale ile ödeme yapabilirsiniz.
      • Paypal ile ödeme yapın.
      • Visa kredi kartınızla ödeme yapın.
      • Mastercard kredi kartınızla ödeme yapın.
      • Discover Card'ınızla ödeme yapın.
      • American Express ile ödeme yapın.
      Daha Fazla
      • mcafee güvenli
      • verisign-güvenli
      • pci-dss
      • ssl şifrelemesi
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. Nasıl ödenir daha fazla bilgi için sayfa
    Garanti Kapsamı ve RMA Talimatları
    • Genişletilmiş, Sorunsuz Garanti Kapsamı
      Genişletilmiş, Sorunsuz Garanti Kapsamı
      • Fabrikadan Yeni, Ambalajında ​​Kurumsal Donanım: 3 Yıl
      • Fabrikadan Yeni, Ambalajında ​​Tüketici Cihazları: 1 Yıl
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. Garanti poliçesi daha fazla bilgi için sayfa
    • Nasıl Destek Alınır?
      Nasıl Destek Alınır?
      Ürünlerle ilgili sorun yaşarsanız, lütfen size atanmış satış temsilcinizle iletişime geçin. Gerekirse teşhis, uzaktan sorun giderme ve RMA işlemleri konusunda size yardımcı olacaklardır.
      Türkiye Dental Sosyal Medya Hesaplarından bizi takip edebilirsiniz. İletişim Daha fazla destek seçeneği için sayfayı ziyaret edin.

    Ağınız İçin En Uygun Çözümler

    DeepSeek-V3/R1'i Dağıtın: Güçlü Yapay Zeka, Düşük Maliyet

    DeepSeek-V3/R1'i Dağıtın: Güçlü Yapay Zeka, Düşük Maliyet

    Uzmanlar tarafından yapılandırılmış yapay zeka çözümü: Aynı güç, %90 tasarruf—Dell/Huawei/Lenovo seçenekleriyle çoklu senaryo esnekliği.

    AI
    Bant Genişliğinin Ötesinde: 100G+ Veri Merkezi Mimarisi

    Bant Genişliğinin Ötesinde: 100G+ Veri Merkezi Mimarisi

    Sahip olunması gereken 100G temeli - Yapay zekaya hazır büyüme, sıfır gecikmeli performans

    Veri Merkezi
    400G/800G Ethernet Anahtarı: Yapay Zeka Destekli Çözümlerle Marjları Maksimize Edin

    400G/800G Ethernet Anahtarı: Yapay Zeka Destekli Çözümlerle Marjları Maksimize Edin

    Cisco, Huawei, Mellanox ve Juniper'dan Yüksek Karlı Veri Merkezi Anahtarları.

    Ethernet Anahtarı
    İndir
    Model Veri Sayfası

    Ürün Etiketleri