WS-C2960+48TC-L, Cisco Catalyst 2960 Plus prepínač, 48x10/100Base-T / 2xSFP / LAN základňa

  • Značka: Cisco
  • Modelka: WS-C2960+48TC-L
hodnotenie:
97%
4.9/5.0
Cenník: $3,893.00
87% OFF
$500.00
  • 100% Originálne
    100% Originálne
    Originál, overený vo výrobe
    3-ročná záruka
    3-ročná záruka
    Rozšírená, podniková úroveň
    23 rokov odborných skúseností
    24 rokov odborných skúseností
    Osvedčené, zamerané na nasadenie
  • Podmienka
    • Originálne nové · Kryté SN
    Expresná doprava do Francúzsko Získajte odhad dopravy
    Odhadovaná doba doručenia: 2–6 pracovných dní prostredníctvom DHL, FedEx, UPS a ďalších spoločností
    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Expert na servery/AI od Dell
    • Rýchlejšie doručenie, globálna pripravenosť

      Rýchlejšie doručenie, globálna pripravenosť

      Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

      48H Celosvetovo doprava
      10+ Globálne sklady
    • Dodržujte projekty včas

      Dodržujte projekty včas

      Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    • Popredný globálny distribútor od roku 2002

      Popredný globálny distribútor
      Vzhľadom k tomu, 2002

      Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

        Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    • Bezstarostné poistenie s RSCare

      Bezstarostné poistenie s RSCare

      3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

      Cisco SmartNet
      Starostlivosť o základy HPE
      Podpora Dell Pro
      Starostlivosť o borievku
      Podpora Fortinet
    • Váš dôveryhodný a originálny zdroj

      Váš dôveryhodný a originálny zdroj

      Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

      100% Autentické produkty
      100,000+ K dispozícii sú viacznačkové SKU
    Prehľad

    Prehľad Cisco WS-C2960+48TC-L

    WS-C2960+48TC-L je podnikový prepínač Cisco určený pre bezpečné a škálovateľné pripojenie v areáloch a pobočkách. Je vhodný pre organizácie, ktoré potrebujú spoľahlivé prepínanie prístupu, konzistentnú kontrolu politík a plynulú migráciu pre moderné sieťové služby. V praktických nasadeniach tento prepínač podporuje prístup používateľov, integráciu uplinku a každodennú efektívnosť prepínania. Podľa špecifikácie poskytuje výkon presmerovania 10.1 Mpps. Vďaka tomu je WS-C2960+48TC-L silnou voľbou pre podniky, integrátorov a regionálnych predajcov, ktorí chcú spoľahlivú prepínaciu platformu Cisco s jednoduchým rozširovaním, zjednodušenou prevádzkou a dlhodobou flexibilitou nasadenia.

    Výhody produktu

    10.1 Mpps
    Rýchlosť presmerovania
    podnik
    Použite prípad
    Vrstva 3
    Pripravené na L3

    Rozdelenie komponentov produktu

    Predný panel produktu:

    Predný panel Cisco WS-C2960+48TC-L
    ①
    LED diódy prepínača ② Tlačidlo režimu ③ 48 portov 10/100 ④ Dvojúčelové porty

    Zadný panel produktu:

    Zadný panel Cisco WS-C2960+48TC-L
    ①
    Konzolový port RJ-45 ② Výfuk ventilátora ③ Konektor RPS ④ Konektor napájania

    Scenáre aplikácií produktov

    Enterprise Network
    Podporuje hustý prístup používateľov, stabilné uplinky a kontrolu politík pre prepínanie v areáli a zároveň zjednodušuje každodennú sieťovú prevádzku.
    Okraj a internet vecí
    Dizajn pripravený na PoE a zameraný na prístup pomáha pripojiť okrajové zariadenia so spoľahlivým prepínaním, čím sa znižujú problémy s nasadením v pobočkách.
    Dátové centrum
    Silný výkon presmerovania a prepínacia kapacita pomáhajú agregácii a prevádzke na okraji servera zostať predvídateľnou aj pri vysokých pracovných zaťaženiach.

    Porovnanie vlastností produktu

    Modelkan / a

    Voliteľné doplnky

    Číslo modeluPopis

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    špecifikácia

    Špecifikácia Cisco WS-C2960+48TC-L

    Modelka
    WS-C2960+48TC-L
    Značka
    Cisco
    10/100 Ethernetové rozhrania
    48
    Uplink rozhrania
    2 (SFP alebo 1000BASE-T)
    Sada funkcií softvéru Cisco IOS
    LAN základňa
    Dostupné napájanie PoE
    nikto
    Flash pamäť
    64 MB
    DRAM
    128 MB
    Šírka pásma preposielania
    16 Gbps
    Maximálny počet aktívnych VLAN
    255
    Dostupné identifikátory VLAN
    4096 (4 XNUMX tis.)
    Maximálna MTU (L3 paket)
    9000 bytov
    Veľkosť rámca Jumbo (rámec Ethernet)
    9018 bytov
    Rýchlosť preposielania (64-bajtové pakety L3)
    10.1 Mpps
    Rozmery (Š x V x D)
    1.73 x 17.70 x 9.52 cm (4.4 x 45.0 x 24.2 palcov)
    Hmotnosť podvozku
    8 lb (3.6 kg)
    Hmotnosť balíka
    17.04 lb (7.73 kg)
    Prevádzková teplota (do 1500 m)
    -23 ° až 113 ° C
    Prevádzková teplota (do 3000 m)
    -23 ° až 104 ° C
    Krátkodobá teplota (hladina mora)
    -23 ° až 131 ° C
    Krátkodobá teplota (do 1500 m)
    -23 ° až 122 ° C
    Krátkodobá teplota (do 3000 m)
    -23 ° až 113 ° C
    Krátkodobá teplota (do 4000 m)
    -23 ° až 104 ° C
    Skladovacia teplota (do 4573 m)
    -23 ° až 158 ° C
    Prevádzková nadmorská výška
    Do 10,000 3000 stôp (do XNUMX XNUMX m)
    Skladovacia nadmorská výška
    Do 13,000 4000 stôp (do XNUMX XNUMX m)
    Prevádzková relatívna vlhkosť
    10% až 95% bez kondenzácie
    Skladovacia relatívna vlhkosť
    10% až 95% bez kondenzácie
    Akustický tlak
    Typické: 33 dBA (LpAm); Maximálne: 36 dBA (LpAD)
    Zvukový výkon
    Typické: 43 dBA (LwA); Maximálne: 46 dBA (LwAD)
    MTBF
    623,000 hodiny
    Ethernetové rozhrania
    10BASE-T: RJ-45, 2-párový Cat 3, 4 alebo 5 UTP; 100BASE-TX: RJ-45, 2-párový Cat 5 UTP; 1000BASE-T: RJ-45, 4-párový Cat 5 UTP; 1000BASE-T založený na SFP: RJ-45, 4-párový Cat 5 UTP
    Indikačné LED
    Na port: linka, vypnuté, aktivita, rýchlosť, plný duplex; Systém: stav systému, stav portu, RPS, duplex linky, rýchlosť linky
    Port konzoly
    Konzolový kábel Cisco Catalyst; CAB-CONSOLE-RJ45, 6 m, konektor RJ-45
    Zdroj
    Interný automaticky prepínateľný zdroj striedavého prúdu, vstup 100 až 240 V AC
    Pripojenie napájania
    Konektor napájania striedavým prúdom s dodaným napájacím káblom; konektor Cisco RPS pre voliteľné redundantné napájanie Cisco RPS 2300 (PWR-RPS2300)
    Riadiace MIB (1)
    BRIDGE-MIB, CISCO-CABLE-DIAG-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-COPY-MIB, CISCO-CONFIG-MAN-MIB, CISCO-DHCP-SNOOPING-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-ENVMON-MIB, CISCO-ERR-DISABLE-MIB
    Riadiace MIB (2)
    CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-LAG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-POE-EXTENSIONS-MIB
    Riadiace MIB (3)
    CISCO-PORT-QOS-MIB, CISCO-PORT-SECURITY-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-PRODUCTS-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-SMI-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TC-MIB, CICSO-TCP-MIB, CISCO-UDLDP-MIB
    Riadiace MIB (4)
    CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-ČLENSTVO-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IEEE8021-PAE-MIB, IEEE8023-LAG-MIB, IF-MIB, INET-ADDRESS-MIB, STARÁ-CISCO-CHASSIS-MIB, STARÁ-CISCO-FLASH-MIB
    Riadiace MIB (5)
    STARÉ ROZHRANIA CISCO MIB, STARÉ CISCO IP MIB, STARÉ CISCO SYS MIB, STARÉ CISCO TCP MIB, STARÉ CISCO TS MIB, RFC1213-MIB, RMON-MIB, RMON2-MIB, SNMP FRAMEWORK MIB, SNMP MPD-MIB, SNMP OZNÁMENIA MIB, SNMP TARGET MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB, ePM MIB
    Podporované štandardy (1)
    IEEE 802.1D Spanning Tree, IEEE 802.1p CoS, IEEE 802.1Q VLAN, IEEE 802.1s, IEEE 802.1w, IEEE 802.1X, IEEE 802.1ab (LLDP), IEEE 802.3ad, IEEE 802.3af
    Podporované štandardy (2)
    IEEE 802.3ah (100BASE-X jednomódové/viacmódové vlákno), IEEE 802.3x plný duplex na 10BASE-T, 100BASE-TX a 1000BASE-T, IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-X, RMON I a II, SNMP v1, v2c, v3
    Súlad s RFC (1)
    RFC 768 UDP, RFC 783 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 854 Telnet, RFC 951 BOOTP, RFC 959 FTP, RFC 1112 IGMP multicast
    Súlad s RFC (2)
    RFC 1157 SNMPv1, RFC 1166 IP adresy, RFC 1256 ICMP Router Discovery, RFC 1305 NTP, RFC 1492 TACACS+, RFC 1493 Bridge MIB, RFC 1542 BOOTP rozšírenia, RFC 1643 Ethernet Interface MIB, RFC 1757 RMON
    Súlad s RFC (3)
    RFC 1901 SNMPv2C, RFC 1902–1907 SNMPv2, RFC 1981 IPv6 Path MTU Discovery, FRC 2068 HTTP, RFC 2131 DHCP, RFC 2138 RADIUS, RFC 2233 IF MIB v3
    Súlad s RFC (4)
    RFC 2373 Agregovateľné adresy IPv6, RFC 2460 IPv6, RFC 2461 Vyhľadávanie susedov IPv6, RFC 2462 Automatická konfigurácia IPv6, RFC 2463 ICMPv6, RFC 2474 Priorita DiffServ
    Súlad s RFC (5)
    RFC 2597 Zaručené preposielanie, RFC 2598 Zrýchlené preposielanie, RFC 2571 Správa SNMP, RFC 3046 Informácie o agentovi prenosu DHCP, RFC 3376 IGMPv3, RFC 3580 802.1X RADIUS
    Vstupné striedavé napätie (automatické nastavenie rozsahu)
    100 až 240 VAC
    Vstupný striedavý prúd
    0.6 až 0.3 A
    Vstupná frekvencia striedavého prúdu
    50 na 60 Hz
    Menovitý výkon
    0.04 XNUMX kVA
    Vstupné jednosmerné napätie (RPS)
    3 A pri 12 V DC
    Spotreba energie
    0 % premávka: 30.4 W; 10 % premávka: 30.2 W; 100 % premávka: 30.6 W; vážený priemer ATIS: 30.2 W
    Súlad s predpismi
    Označenie CE v súlade so smernicami 2004/108/ES a 2006/95/ES
    Bezpečnostné normy
    UL 60950-1 2. vydanie; CAN/CSA-C22.2 č. 60950-1 2. vydanie; EN 60950-1 2. vydanie; IEC 60950-1 2. vydanie; AS/NZS 60950-1
    EMC emisie
    47CFR časť 15 trieda A; AS/NZS CISPR22 trieda A; CISPR22 trieda A; EN 55022 trieda A; ICES-003 trieda A; VCCI trieda A; EN 61000-3-2; EN 61000-3-3; KN22 trieda A; CNS13438 trieda A
    EMC imunita
    EN 55024; CISPR24; EN 300386; KN24
    Súlad s požiadavkami na životné prostredie
    V súlade s RoHS vrátane smernice 2011/65/EÚ
    Váha
    kg

    Získajte viac informácií

    Objavte bezkonkurenčné ceny a rýchle doručenie WS-C2960+48TC-L Prístup k podrobným WS-C2960+48TC-L technický list a uistite sa, že získate najlepšiu ponuku s našou spoľahlivou doručovacou službou. Potrebujete pomoc? Naša bezplatná podpora prostredníctvom živého chatu je tu pre vás. Pre viac informácií o produkte a cenách nás kontaktujte prostredníctvom live chat alebo pošlite nám e-mail na adresu [chránené e-mailom].

    Certifikáty kvality

    Potrebujete pomoc? Technickí experti sú k dispozícii.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hoongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hoongkong)
      UTC 06:00-15:00
    Potrebujete pomoc? Technickí experti sú k dispozícii.
    Q & A

    Otázky a odpovede

    Prečo by som mal nakupovať od router-switch.com?

    Ako autorizovaný distribútor viac ako 20 popredných značiek, router-switch.com ponúka:
    - Originálne produkty s plnou zárukou.
    - Konkurenčné ceny a zľavy pri hromadných objednávkach.
    - Profesionálna predpredajná a popredajná podpora.

    Aká je záruka na WS-C2960+48TC-L?

    WS-C2960+48TC-L sa dodáva s obmedzenou doživotnou zárukou spoločnosti Cisco, ktorá zaručuje podporu hardvéru počas celého obdobia, kedy produkt vlastníte.

    Ako si WS-C2960+48TC-L stojí v porovnaní s WS-C2960XR-48TD-I?

    WS-C2960+48TC-L ponúka základné funkcie Layer 2, zatiaľ čo WS-C2960XR-48TD-I poskytuje pokročilé funkcie Layer 3, redundantné napájacie zdroje a vyšší výkon.

    Ako vyriešim bežné problémy s modelom WS-C2960+48TC-L?

    Medzi bežné kroky riešenia problémov patrí kontrola káblových pripojení, overenie konfigurácie portov a konzultácia Sprievodcu riešením problémov Cisco pre sériu Catalyst 2960.

    Záruka
    • Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
      Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou Cisco CCIE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora Cisco CCIE
      Naši experti s certifikáciou Cisco CCIE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s dôverou nasadiť systém a riešiť problémy.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet