SPA-1XCHSTM1/OC3, adaptér Cisco ASR 9000, 1-portový STM-1/OC-3c, s kanálmi, zdieľaný port DS0

  • Značka: Cisco
  • Modelka: SPA-1XCHSTM1/OC3
hodnotenie:
100%
5/5.0
Cenník: $36,000.00
66% OFF
$12,268.00
  • 100% Originálne
    100% Originálne
    Originál, overený vo výrobe
    3-ročná záruka
    3-ročná záruka
    Rozšírená, podniková úroveň
    23 rokov odborných skúseností
    24 rokov odborných skúseností
    Osvedčené, zamerané na nasadenie
  • Podmienka
    • Originál Nový
    Expresná doprava do Francúzsko Získajte odhad dopravy
    Odhadovaná doba doručenia: 2–6 pracovných dní prostredníctvom DHL, FedEx, UPS a ďalších spoločností
    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Expert na servery/AI od Dell
    • Rýchlejšie doručenie, globálna pripravenosť

      Rýchlejšie doručenie, globálna pripravenosť

      Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

      48H Celosvetovo doprava
      10+ Globálne sklady
    • Dodržujte projekty včas

      Dodržujte projekty včas

      Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    • Popredný globálny distribútor od roku 2002

      Popredný globálny distribútor
      Vzhľadom k tomu, 2002

      Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

        Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    • Bezstarostné poistenie s RSCare

      Bezstarostné poistenie s RSCare

      3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

      Cisco SmartNet
      Starostlivosť o základy HPE
      Podpora Dell Pro
      Starostlivosť o borievku
      Podpora Fortinet
    • Váš dôveryhodný a originálny zdroj

      Váš dôveryhodný a originálny zdroj

      Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

      100% Autentické produkty
      100,000+ K dispozícii sú viacznačkové SKU
    Prehľad
    Oznámenie o konci životnosti
    Oznámenie o konci životnosti
    SPA-1XCHSTM1/OC3 je oficiálne EOL. Podpora služby končí dňa 2019-11-30.
    Úplné podrobnosti o životnom cykle nájdete SPA-1XCHSTM1/OC3 EOL.

    Prehľad Cisco SPA-1XCHSTM1/OC3

    Cisco SPA-1XCHSTM1/OC3 je rozhraniový modul STM-1/OC-3 s kanálmi operátorskej triedy pre smerovače Cisco ASR a radu 7600. Združuje až 84 okruhov T1, 63 E1 alebo 3 okruhy T3/E3 do jedného rozhrania SFP OC-3/STM-1, čo je ideálne pre poskytovateľov služieb a rozsiahle podnikové siete WAN v Ázii, Európe, Afrike a Severnej Amerike. Vďaka podpore protokolov IPv4, IPv6, MLPPP, Frame Relay a bohatej SONET/SDH OAM umožňuje efektívnu migráciu TDM, úpravu DS0 a konsolidáciu prenajatých liniek s vysokou hustotou.

    Výhody produktu

    1,022 ch
    Stupnica DS0
    84 T1
    Prístup T1
    63 E1
    Prístup E1

    Scenáre aplikácií produktov

    Poskytovatelia služieb
    Združuje staršie okruhy T1/E1 a T3/E3 do jedného OC-3/STM-1, čím zjednodušuje spätnú väzbu POP a znižuje náklady na prepravu TDM pre regionálnych operátorov.
    Enterprise Network
    Poskytuje vysokohustotné ukončenie siete WAN pre nadnárodné podniky, ktoré potrebujú spoľahlivý prístup T1/E1, čím zlepšuje využitie pripojenia a uľahčuje migráciu na IP.
    Verejná infraštruktúra
    Poskytuje odolnú konektivitu SONET/SDH s bohatými alarmami a BERT, ideálnu pre siete verejných služieb a dopravné siete konsolidujúce kritické TDM služby.

    Porovnanie vlastností produktu

      Cisco Cisco Cisco Cisco
    Modelka SPA-1XCHSTM1/OC3 A9K-40GE-L 12000-SIP-601 ASR5K-011G2-T-K9
    Značka Cisco Cisco Cisco Cisco
    Typ modulu n / a n / a n / a n / a
    Konfigurácia portu 1 port n / a n / a Porty: Gigabitový Ethernet
    Podporovaná rýchlosť OC-3/STM-1 Ethernet IEEE 802.3 s rýchlosťou 10 Mb/s – 10 Gb/s n / a Rýchlosť prenosu dát: 1 Gbps
    Kompatibilná platforma Cisco 7600; Cisco ASR 1000; Cisco ASR 9000 Séria Cisco ASR 9000 Routery Cisco radu 12000 n / a
    Typ inštalácie Online vkladanie a odoberanie (OIR) Linková karta n / a Zásuvný modul

    Voliteľné doplnky

    Číslo modelu Popis
    OC3-SFP-SM Jednorežimový SFP modul Cisco OC-3/STM-1 pre SPA-1XCHSTM1/OC3
    OC3-SFP-MM Cisco multimódová optika OC-3/STM-1 SFP pre krátke dosahy SONET/SDH liniek
    CAB-T3-E3 Prepojovací kábel Cisco T3/E3 na pripojenie k zariadeniam T3/E3 s kanálmi

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    špecifikácia

    Špecifikácia Cisco SPA-1XCHSTM1/OC3

    Modelka
    SPA-1XCHSTM1/OC3
    Značka
    Cisco
    Kompatibilita produktu
    Routery Cisco radu 7600; Routery Cisco radu ASR 1000; Routery Cisco radu ASR 9000
    Minimálna verzia softvéru
    Routery radu Cisco 7600: Softvér Cisco IOS, verzia 15.4(2)S, softvér Cisco IOS XE, verzia 3.12.0.0S; Routery radu Cisco ASR 1000: Softvér Cisco IOS XE, verzie 3.12.0, 3.11.2, 3.10.3; Routery radu Cisco ASR 9000: Softvér Cisco IOS XR, verzia 5.2.0
    Protokoly
    Sériové zapuzdrenia: HDLC; PPP (RFC 1662); Frame Relay (RFC 1490). Multilink: MLPPP (RFC 1990); LFI cez Frame Relay (FRF.12) a MLPPP. Siete: IPv4, IPv6
    Karty, porty a sloty
    1 port
    pripojenie
    Optický modul SFP OC-3/STM-1
    Kapacita prístavu
    Až 84 portov T1 (alebo 3 T3) alebo 63 portov E1 (alebo 3 E3)
    Kapacita kanála (bez portov T3)
    Až 1022 kanálov n × DS-0 (n = 1 až 24)
    Kapacita kanála (s portami T3)
    Až 400 kanálov n × DS-0 (n = 1 až 24) s jedným alebo viacerými nakonfigurovanými portami T3
    Podporované služby
    Kanalizovaný OC-3 na T1; Kanalizovaný STM-1 na E1; voľný kanál T3/E3; subrátový T3/E3; plná rýchlosť T1; voľný kanál E1; Kanalizovaný T1/E1
    Multiplexovanie SONET
    OC-3 ↔ STS-3 ↔ STS-1 ↔ VTG ↔ VT1.5 ↔ T1 ↔ n × DS-0; OC-3 ↔ STS-3 ↔ STS-1 ↔ T3 ↔ T1 ↔ n × DS-0; OC-3 ↔ STS-3 ↔ STS-1 ↔ T3; OC-3 ↔ STS-3 ↔ STS-1 ↔ T3 ↔ E1 ↔ n × DS-0
    SDH multiplexovanie
    STM-1 ↔ AUG ↔ AU-4 ↔ VC-4 ↔ TUG-3 ↔ TUG-2 ↔ TU-12 ↔ VC-12 ↔ E1 ↔ n × DS-0; STM-1 ↔ AUG ↔ AU-4 ↔ VC-4 ↔ TUG-3 ↔ TU-3 ↔ VC-3 ↔ T3/E3
    stopovanie
    Interné alebo linkovo ​​odvodené (slučkové) hodinové nastavenie, nezávisle voliteľné na každom prítoku T1 alebo E1
    Možnosti spätnej slučky
    Lokálna a vzdialená slučka na úrovni T3/T1; sieťová slučka na úrovni STM-1/OC-3, T3/E3 a T1/E1; odozva na vložené príkazy slučky; vkladanie príkazov slučky do prenášaného signálu
    Funkcie BERT
    Generovanie a detekcia vzorov BERT na kanál; programovateľný pseudonáhodný vzor až do 32 bitov; 32-bitové registre počítania chýb a bitov; detekcia vzorov s BER až do 10⁻²; 24-hodinová história štatistík chýb a zlyhaní (15-minútové intervaly); 16- a 32-bitový CRC (predvolená hodnota 16 bitov)
    BERT vzory T3/E3
    Všetky 0; všetky jednotky; 2¹⁵; 2²⁰; 2²⁰ QRSS; 2²³; striedavé 0 a 1; 1 z 8; 3 z 24
    BERT vzory T1/E1
    Všetky 0; všetky jednotky; 2¹¹; 2¹⁵; 2²⁰; 2²⁰ QRSS; 2²³; striedavé 0 a 1; 1 z 8; 3 z 24
    Súlad so štandardmi SONET/SDH
    G.707; G.783; G.784; G.957; G.958; GR-253
    Monitorovanie SONET/SDH (všeobecné)
    BER pri zlyhaní signálu (SF-BER); BER pri zhoršení signálu (SD-BER); konštrukcia užitočného zaťaženia označenia signálu (C2); bajt sledovania cesty (J1)
    Sekčné alarmy
    Strata signálu (LoS); strata rámca (LoF); počet chýb B1
    Lineárne alarmy
    Linka AIS (LAIS); linka RDI (LRDI); čiara REI (LREI); Počet chýb B2
    Alarmy trasy
    Trasa AIS (PAIS); trasa RDI (PRDI); trasa REI (PREI); počty chýb B3; strata ukazovateľa (LOP); udalosti nového ukazovateľa (NEWPTR); udalosť pozitívneho vyplnenia (PSE); udalosť negatívneho vyplnenia (NSE); trasa nevybavená (PUNEQ); nesúlad užitočného zaťaženia trasy (PPLM)
    Špecifické vlastnosti T3
    Kanalizovaný T3 s 28 linkami DS-1 alebo 21 linkami E1; nekanálovaný T3 s formátmi subrate a skramblovania pre Digital Link, ADC/Kentrox, Larscom, Adtran, Verilink DSU; rámovanie C-bitov alebo M23/M13; MDL; kanál T3 FEAC; AIS; OOF; FERF; výkon: FERR (chyby F alebo M-bitov), ​​chyby P-bitov, chyby C-bitov, počty FEBE
    Funkcie špecifické pre E3
    Rámovanie G.751; monitorovanie alarmov; AIS; OOF; FERF; výkon: chyby vzoru rámovania, počty chýb BIP-8, počty FEBE
    Špecifické vlastnosti T1
    Rámovanie D4 SF alebo ESF; podpora FDL podľa ANSI T1.403 a AT&T TR 54016; monitorovanie alarmov; AIS; OOF; zlyhanie alarmu na vzdialenom konci (žltý alebo vzdialený alarm); výkon: chyby CRC/bitov, chyby bitov rámovania, sekundy s chybou linky, sekundy s chybou na vzdialenom konci, sekundy s vážnou chybou na vzdialenom konci, sekundy s nedostupnosťou na vzdialenom konci
    Funkcie špecifické pre E1
    Rámovanie s CRC4 alebo bez CRC4 (ITU-T G.703, G.704); monitorovanie alarmov; AIS; OOF; RAI; výkon: chyby CRC/bit, chyby bitov rámovania, FEBE
    Spoľahlivosť a dostupnosť
    Online vkladanie a odoberanie (OIR); vymeniteľná optika SFP v teréne; podpora pre 1+1 SONET APS a SDH Linear MSP; reset softvéru jedného SPA
    MIB
    RFC 2558 MIB (SONET/SDH); RFC 2495 MIB (T1/E1); RFC 2496 MIB (T3/E3)
    Správa siete
    SNMP
    Fyzikálne rozmery
    Výška: 2.03 cm; Šírka: 17.15 cm; Hĺbka: 18.49 cm
    Súlad s predpismi
    označenie CE; Bezpečnosť: UL/CSA/IEC/EN 60950-1, IEC/EN 60825 Laserová bezpečnosť, AS/NZS 60950, FDA CFR Laserová bezpečnosť; EMC: FCC časť 15 trieda A, ICES-003 trieda A, AS/NZS 3548 trieda A, CISPR 22 trieda B (do 1 GHz), EN 55022 trieda B (do 1 GHz), VCCI trieda A, BSMI trieda A, EN 300 386, EN 50082-1/EN 61000-6-1, EN 55022 (emisie), EN 55024 (omunita), IEC/EN 61000-3-2, IEC/EN 61000-3-3, IEC/EN 61000-4-2 (8 kV kontakt, 15 kV vzduch), IEC/EN 61000-4-3 (10 V/m), IEC/EN 61000-4-4 (2 kV výkon, 1 kV signál), IEC/EN 61000-4-5 AC port (4 kV CM, 2 kV DM), signálny port IEC/EN 61000-4-5 (1 kV), port DC IEC/EN 61000-4-5 (1 kV), IEC/EN 61000-4-6 (10 Vrms), IEC/EN 61000-4-8 (30 A/m), IEC/EN 61000-4-11; GR-1089-CORE, GR-63-CORE, SR-3580 (úroveň 3); Telecom OC-3: GR-253; Telecom STM-1: G.783, G.957
    Environmentálne špecifikácie
    Prevádzková teplota: 5 až 40 °C (41 až 104 °F); Skladovacia teplota: -40 až 70 °C (-38 až 150 °F); Prevádzková vlhkosť: 5 až 85 % relatívnej vlhkosti; Skladovacia vlhkosť: 5 až 95 % relatívnej vlhkosti
    Váha
    13.8 kg

    Získajte viac informácií

    Objavte bezkonkurenčné ceny a rýchle doručenie SPA-1XCHSTM1/OC3 Prístup k podrobným SPA-1XCHSTM1/OC3 technický list a uistite sa, že získate najlepšiu ponuku s našou spoľahlivou doručovacou službou. Potrebujete pomoc? Naša bezplatná podpora prostredníctvom živého chatu je tu pre vás. Pre viac informácií o produkte a cenách nás kontaktujte prostredníctvom live chat alebo pošlite nám e-mail na adresu [chránené e-mailom].

    Certifikáty kvality

    Potrebujete pomoc? Technickí experti sú k dispozícii.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hoongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hoongkong)
      UTC 06:00-15:00
    Potrebujete pomoc? Technickí experti sú k dispozícii.
    Q & A

    Otázky a odpovede

    Prečo by som mal nakupovať od router-switch.com?

    Ako autorizovaný distribútor viac ako 20 popredných značiek, router-switch.com ponúka:
    - Originálne produkty s plnou zárukou.
    - Konkurenčné ceny a zľavy pri hromadných objednávkach.
    - Profesionálna predpredajná a popredajná podpora.

    Ako sa adaptér Cisco SPA-1XCHSTM1/OC3 porovnáva s podobnými produktmi?

    Cisco SPA-1XCHSTM1/OC3 ponúka v porovnaní s podobnými produktmi robustný výkon a vysoké integračné možnosti, vďaka čomu je preferovanou voľbou pre poskytovateľov služieb so zmiešaným sieťovým prostredím.

    Aké príslušenstvo je k dispozícii pre Cisco SPA-1XCHSTM1/OC3?

    Príslušenstvo pre SPA-1XCHSTM1/OC3 môže zahŕňať optické káble, SFP moduly a ďalšie portové adaptéry; kompatibilné položky nájdete v zozname príslušenstva Cisco.

    Aké bežné kroky na riešenie problémov sú k dispozícii pre Cisco SPA-1XCHSTM1/OC3?

    Medzi bežné riešenia problémov patrí kontrola fyzických pripojení, overenie konfiguračných nastavení a konzultácia s podporou Cisco TAC pre pokročilú diagnostiku.

    Záruka
    • Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
      Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou Cisco CCIE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora Cisco CCIE
      Naši experti s certifikáciou Cisco CCIE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s dôverou nasadiť systém a riešiť problémy.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet
    Stiahnuť ▼
    Modelový dátový list