JG933A, Prepínač HPE 5130, 24x SFP/4x SFP+

  • Značka: HPE
  • Modelka: JG933A
hodnotenie:
87%
4.4/5.0
Cenník: $5,925.00
51% OFF
$2,926.00
  • 100% Originálne
    100% Originálne
    Originál, overený vo výrobe
    3-ročná záruka
    3-ročná záruka
    Rozšírená, podniková úroveň
    23 rokov odborných skúseností
    24 rokov odborných skúseností
    Osvedčené, zamerané na nasadenie
  • Podmienka
    • Originál Nový
    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Expert na servery/AI od Dell
    • Rýchlejšie doručenie, globálna pripravenosť

      Rýchlejšie doručenie, globálna pripravenosť

      Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

      48H Celosvetovo doprava
      10+ Globálne sklady
    • Dodržujte projekty včas

      Dodržujte projekty včas

      Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    • Popredný globálny distribútor od roku 2002

      Popredný globálny distribútor
      Vzhľadom k tomu, 2002

      Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

        Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    • Bezstarostné poistenie s RSCare

      Bezstarostné poistenie s RSCare

      3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

      Cisco SmartNet
      Starostlivosť o základy HPE
      Podpora Dell Pro
      Starostlivosť o borievku
      Podpora Fortinet
    • Váš dôveryhodný a originálny zdroj

      Váš dôveryhodný a originálny zdroj

      Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

      100% Autentické produkty
      100,000+ K dispozícii sú viacznačkové SKU
    Prehľad
    Oznámenie o konci životnosti
    Oznámenie o konci životnosti
    JG933A je oficiálne EOL. Podpora služby končí dňa 2028-09-01.
    Úplné podrobnosti o životnom cykle nájdete JG933A Koniec životnosti.

    Prehľad HPE JG933A

    Prepínače HPE FlexNetwork 5130 EI Series sú plne spravované gigabitové prepínače podnikovej triedy s podporou statického smerovania Layer 3 a RIP smerovania, stohovania IRF až do výšky deviatich jednotiek a štyroch vstavaných 10-gigabitových liniek. Tento JG933A má 24 portov 100/1000 SFP, z ktorých 8 je duálnych a spárovaných s portami 10/100/1000. Okrem toho má prepínač 4 porty 1GbE / 10GbE SFP+ pre vysokorýchlostné 10-gigabitové alebo gigabitové optické pripojenia. Vysielače a prijímače je potrebné zakúpiť samostatne.

    Rýchla špecifikácia

    Obrázok 1 zobrazuje vzhľad HPE JG933A.

    Vzhľad HPE-JG933A

    Tabuľka 1 zobrazuje rýchlu špecifikáciu.

    Kód produktu

    JG933A

    Typ

    Prepínač HPE FlexNetwork 5130-24G-SFP-4SFP+ EI

    I / O porty a sloty

    16 portov SFP 100/1000 Mbps
    8 x SFP porty s dvojitou osobnosťou - kombinované porty 10/100/1000BASE-T RJ-45 alebo 100/1000BASE-X
    4 x pevné porty SFP+ 1000/10000 SFP+

    Ďalšie porty a sloty

    1 x sériový konzolový port RJ-45

    Napájacie zdroje

    2 x sloty pre napájací zdroj
    1 x minimálny potrebný zdroj napájania (objednáva sa samostatne)

    Pamäť a procesor

    1 GB SDRAM
    512 MB blesk
    veľkosť vyrovnávacej pamäte paketov: 1.5 MB

    Rozmery

    4.36 x 44 x 36 cm (1.72 x 17.32 x 14.17 palca)

    Váha

    8 kg (17.64 lb)

    Detaily produktu

    Obrázok 2 zobrazuje predný panel HPE JG933A.

    HPE-JG933A-Predný panel

    Poznámka:

    ①

    24 × 100/1000Base-X SFP port

    ②

    4 × 10/100/1000Base-T ethernetový port s automatickou detekciou

    ③

    4 × SFP+ port

    ④

    Port konzoly

    ⑤

    LED dióda stavu systému (SYS), LED dióda stavu napájania 1 (PWR1) a napájanie

    2 stavové LED diódy (PWR2)

    Obrázok 3 zobrazuje zadný panel HPE JG933A.

    HPE-JG933A-Zadný panel

    Poznámka:

    ①

    Uzemňovacia skrutka

    ②

    Slot napájacieho zdroja 1

    ③

    Slot napájacieho zdroja 2

    Porovnajte s podobnými položkami

    Tabuľka 2 ukazuje porovnanie.

    Kód produktu

    JG932A

    JG933A

    JG934A

    JG936A

    JG937A

    Typ

    Prepínač HPE FlexNetwork 5130-24G-4SFP+ EI

    Prepínač HPE FlexNetwork 5130-24G-SFP-4SFP+ EI

    Prepínač HPE FlexNetwork 5130-48G-4SFP+ EI

    Prepínač HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI

    Prepínač HPE FlexNetwork 5130-48G-PoE+-4SFP+ (370W) EI

    I / O porty a sloty

    · 24 x RJ-45 porty 10/100/1000 s automatickou detekciou (IEEE 802.3 typ 10BASE-T, IEEE 802.3u typ 100BASE-TX, IEEE 802.3ab typ 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: polovičný alebo plný; 1000BASE-T: iba plný

    ·4 x pevné porty SFP+ 1000/10000 SFP+

    ·16 x SFP 100/1000 Mbps portov

    ·8 x SFP porty s dvojitou osobnosťou - kombinované porty 10/100/1000BASE-T RJ-45 alebo 100/1000BASE-X

    ·4 x pevné porty SFP+ 1000/10000 SFP+

    · 48 x RJ-45 porty 10/100/1000 s automatickou detekciou (IEEE 802.3 typ 10BASE-T, IEEE 802.3u typ 100BASE-TX, IEEE 802.3ab typ 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: polovičný alebo plný; 1000BASE-T: iba plný

    · 4 x pevné porty SFP+ 1000/10000 SFP+

    · 24 x RJ-45 porty 10/100/1000 s automatickou detekciou (IEEE 802.3 typ 10BASE-T, IEEE 802.3u typ 100BASE-TX, IEEE 802.3ab typ 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: polovičný alebo plný; 1000BASE-T: iba plný

    · 4 x pevné porty SFP+ 1000/10000 SFP+

    · 48 x RJ-45 porty 10/100/1000 s automatickou detekciou (IEEE 802.3 typ 10BASE-T, IEEE 802.3u typ 100BASE-TX, IEEE 802.3ab typ 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: polovičný alebo plný; 1000BASE-T: iba plný

    · 4 x pevné porty SFP+ 1000/10000 SFP+

    Ďalšie porty a sloty

    1 x sériový konzolový port RJ-45

    1 x sériový konzolový port RJ-45

    1 sériový konzolový port RJ-45

    1 x sériový konzolový port RJ-45

    1 x sériový konzolový port RJ-45

    Pamäť a procesor

    ·1 GB SDRAM

    ·512 MB flash

    ·veľkosť vyrovnávacej pamäte paketov: 1.5 MB

    ·1 GB SDRAM

    ·512 MB flash

    ·veľkosť vyrovnávacej pamäte paketov: 1.5 MB

    · 1 GB SDRAM

    · 512 MB flash pamäte

    · veľkosť vyrovnávacej pamäte paketov: 3 MB

    · 1 GB SDRAM

    · 512 MB flash pamäte

    · veľkosť vyrovnávacej pamäte paketov: 1.5 MB

    · 1 GB SDRAM

    · 512 MB flash pamäte

    · veľkosť vyrovnávacej pamäte paketov: 1.5 MB

    Získajte viac informácií

    Máte nejaké otázky týkajúce sa JG933A?

    Kontaktujte nás teraz prostredníctvom Chat or [chránené e-mailom].

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    špecifikácia

    Špecifikácia HPE JG933A

    Špecifikácie JG933A

    Typ

    Prepínač HPE FlexNetwork 5130-24G-SFP-4SFP+ EI

    Špecifikácie systému

    I / O porty a sloty

    ·16 x SFP 100/1000 Mbps portov

    ·8 x SFP porty s dvojitou osobnosťou - kombinované porty 10/100/1000BASE-T RJ-45 alebo 100/1000BASE-X

    ·4 x pevné porty SFP+ 1000/10000 SFP+

    Ďalšie porty a sloty

    1 x sériový konzolový port RJ-45

    Napájacie zdroje

    ·2 x sloty na napájanie

    ·1 x minimálny potrebný zdroj napájania (objednáva sa samostatne)

    Pamäť a procesor

    ·1 GB SDRAM

    ·512 MB flash

    ·veľkosť vyrovnávacej pamäte paketov: 1.5 MB

    Spoľahlivosť

    MTBF (roky) 52.79

    Montáž a kryt

    Montáž do štandardného 19-palcového telekomunikačného racku alebo rozvádzača pre zariadenia EIA (vrátane hardvéru)

    management

    IMC – Intelligent Management Center; rozhranie príkazového riadka; webový prehliadač; SNMP Manager

    fyzické špecifikácie

    Rozmery (Š x V x D)

    4.36 x 44 x 36 cm (1.72 x 17.32 x 14.17 palca)

    Váha

    8 kg (17.64 lb)

    Environmentálne špecifikácie

    Akustický

    Nízkootáčkový ventilátor: 47.1 dB, vysokootáčkový ventilátor: 50.7 dB; ISO 7779

    Prevádzková teplota

    0 ° C až 45 ° C (32 ° F až 113 ° F)

    Prevádzková relatívna vlhkosť

    10% až 90%, bez kondenzácie

    Mimo prevádzky/skladovacia teplota

    -40 ° C až 70 ° C (-40 ° F až 158 ° F)

    Relatívna vlhkosť mimo prevádzky/pri skladovaní

    5% až 95%, bez kondenzácie

    Elektrické špecifikácie

    Frekvencia

    50 / 60 Hz

    Maximálny odvod tepla

    102/204 BTU/hod (107.61/215.22 kJ/hod) pre jednotky napájané striedavým prúdom. Pre jednotky napájané jednosmerným prúdom je odvod tepla min. 130 BTU/hod., max. 232 BTU/hod.

    AC napätie

    100 – 240 V striedavého prúdu

    Jednosmerné napätie

    -48 až -60 V DC

    prúd

    5

    Maximálny výkon

    60 W

    Sila nečinnosti

    30 W

    PoE napájanie

    nikto

    Bezpečnostné osvedčenia

    bezpečnosť

    UL 60950-1; EN 60825-1 Bezpečnosť laserových produktov – časť 1; EN 60825-2 Bezpečnosť laserových produktov – časť 2; IEC 60950-1; CAN/CSA-C22.2 č. 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR podkapitola J; NOM; Súlad s ROHS

    Emisie

    smernica o EMC 2004/108/ES; FCC (CFR 47, časť 15) trieda A; EN 61000-4-11:2004; ANSI C63.4-2009; EN61000-3-3:2008; VCCI V-4/2012.04; EN 6100-3-2:2006+A1:2009 + A2:2009; EN 61000-3-2:2006+A1:2009+A2:2009; EN 61000-4-3:2006; EN 61000-4-4:2012; EN 61000-4-5:2006; EN 61000-4-6:2009; AS/NZS CISPR 22:2009 Trieda A; CISPR 22:2008 Trieda A; EN 55022:2010 Trieda A; EN 61000-4-29: 2000; CISPR 24:2010; EN 300 386 V1.6.1; VCCI V-3/2013.04 Trieda A

    Štandardy a protokoly

    správa zariadenia

    RFC 1157 SNMPv1/v2c

    RFC 1305 NTPv3

    RFC 2573 (aplikácie SNMPv3)

    RFC 2819 (iba skupiny RMON Alarm, Udalosť, História a Štatistika)

    RFC 3416 (Operácie protokolu SNMP v2)

    Správa HTML a telnet

    Viaceré konfiguračné súbory

    Podpora RFC SNMP v3 a RMON

    Zabezpečené prostredie SSHv1/SSHv2

    TACACS/TACACS+

    Webový používateľský rozhranie

    Všeobecné protokoly

    IEEE 802.1ad Q-in-Q

    IEEE 802.1D MAC mosty

    Priorita IEEE 802.1p

    VLAN IEEE 802.1Q

    IEEE 802.1s Multiple Spanning Trees

    IEEE 802.1w Rýchla rekonfigurácia Spanning Tree

    IEEE 802.1X PAE

    IEEE 802.3 typ 10BASE-T

    IEEE 802.3ab 1000BASE-T

    IEEE 802.3ad Link Aggregation Control Protocol (LACP)

    IEEE 802.3ae 10-gigabitový Ethernet

    IEEE 802.3af Napájanie cez Ethernet

    IEEE 802.3i 10BASE-T

    IEEE 802.3u 100BASE-X

    IEEE 802.3x riadenie toku

    IEEE 802.3z 1000BASE-X

    RFC 768 UDP

    Protokol RFC 783 TFTP (revízia 2)

    IP RFC 791

    RFC 792 ICMP

    RFC 793 TCP

    RFC 826 ARP

    RFC 854 TELNET

    RFC 951 BOOTP

    RFC 1213 Základňa informácií o správe siete pre internetové siete založené na protokole TCP/IP

    RFC 1305 NTPv3

    Protokol RFC 1350 TFTP (revízia 2)

    RFC 1519 CIDR

    Smerovanie IPv1812 podľa RFC 4

    RFC 1866 Hypertext Markup Language - 2.0

    RFC 2131 DHCP

    Sledovanie IGMP podľa RFC 2236

    Kompatibilita s RFC 2616 HTTP v1.1

    Definície spravovaných objektov podľa RFC 2665 pre typy rozhraní podobné ethernetu

    Definície spravovaných objektov podľa RFC 2668 pre jednotky MAU (Medium Attachment Units) podľa štandardu IEEE 802.3

    Služba vzdialeného overovania používateľov telefonicky podľa RFC 2865 (RADIUS)

    RFC 2866 RADIUS účtovníctvo

    RFC 3414 User-based Security Model (USM) pre verziu 3 protokolu Simple Network Management Protocol (SNMPv3)

    RFC 3415 Model riadenia prístupu založený na zobrazeniach (VACM) pre protokol SNMP (Simple Network Management Protocol)

    RFC 3418 Management Information Base (MIB) pre Simple Network Management Protocol (SNMP)

    RFC 3576 Rozšírenie do RADIUS (iba certifikát autenticity)

    RFC 4213 Základné mechanizmy prechodu IPv6 802.1r - protokol registrácie proprietárnych atribútov GARP (GPRP)

    IPv6

    RFC 2461 IPv6 Neighbor Discovery

    RFC 2463 ICMPv6

    RFC 3162 RADIUS a IPv6

    Adresy IPv3306 Multicast založené na prefixoch Unicast podľa RFC 6

    RFC 3315 DHCPv6 (klient a relé)

    MIB

    Stručné definície MIB podľa RFC 1212

    RFC 1213 MIB II

    Most RFC 1493 MIB

    RFC 1757 MIB pre vzdialené monitorovanie siete

    Tabuľka preposielania IP RFC 2096 MIB

    Rozhranie RFC 2233 MIB

    RFC 2571 SNMP Framework MIB

    RFC 2572 SNMP-MPD MIB

    RFC 2573 SNMP-Notification MIB

    RFC 2573 SNMP-Cieľová MIB

    RFC 2574 SNMP USM MIB

    RFC 2618 RADIUS Authentication Client MIB

    RFC 2620 RADIUS účtovný klient MIB

    RFC 2665 MIB podobná Ethernetu

    RFC 2668 802.3 MAU MIB

    RFC 2674 802.1p a IEEE 802.1Q Bridge MIB

    RFC 2737 Entity MIB (verzia 2)

    RFC 2819 RMON MIB

    RFC 2863 The Interfaces Group MIB

    RFC 2925 Ping MIB

    RFC 3414 SNMP-Užívateľská SM MIB

    RFC 3415 SNMP-View-ACM MIB

    RFC 3418 MIB pre SNMPv3

    RFC 3621 Power Ethernet MIB

    Správa siete

    IEEE 802.1AB Link Layer Discovery Protocol (LLDP)

    RFC 2819 Štyri skupiny RMON: 1 (štatistika), 2 (história), 3 (alarm) a 9 (udalosti)

    ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)

    SNMPv1/v2c/v3

    zabezpečenia

    IEEE 802.1X Port Based Network Access Control

    RFC 1492 TACACS+

    Autentifikácia RFC 2138 RADIUS

    RFC 2139 RADIUS účtovníctvo

    RFC 2865 RADIUS (iba klient)

    RFC 2866 RADIUS účtovníctvo

    Secure Sockets Layer (SSL)

    SSHv2 Secure Shell

    Certifikáty kvality

    Potrebujete pomoc? Technickí experti sú k dispozícii.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hoongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hoongkong)
      UTC 06:00-15:00
    Potrebujete pomoc? Technickí experti sú k dispozícii.
    Q & A

    Otázky a odpovede

    Predávajú sa produkty na router-switch.com autentické?

    Áno, router-switch.com predáva iba 100 % originálne produkty od autorizovaných značiek. Ako autorizovaný distribútor viacerých značiek sú všetky položky získavané prostredníctvom oficiálnych kanálov a zahŕňajú platné záruky výrobcu. Zákazníci si môžu overiť autorizáciu prostredníctvom webových stránok značiek alebo si vyžiadať certifikačné dokumenty.

    Je prepínač HP 5130-24G-SFP-4SFP+ EI súčasťou série Aruba ProCurve alebo HPE FlexNetwork?

    Prepínač je súčasťou prepínačov Aruba ProCurve a HPE FlexNetwork 5130 EI a ponúka komplexné riešenia pre sieťové potreby.

    Ako sa prepínač HP 5130-24G-SFP-4SFP+ EI porovnáva s podobnými produktmi?

    Ponúka bohatú sadu funkcií, robustné zabezpečenie a konkurencieschopnú cenu v porovnaní s podobnými prepínačmi od iných značiek.

    Aké príslušenstvo je k dispozícii pre prepínač HP 5130-24G-SFP-4SFP+ EI?

    Medzi dostupné príslušenstvo patria napájacie káble, moduly SFP+ a súpravy do racku.

    Záruka
    • Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
      Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou HPE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora HPE
      Naši experti s certifikáciou HPE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s nasadením a riešením problémov s istotou.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet
    Stiahnuť ▼
    Modelový dátový list

    Štítky produktu