AIR-CT8540-1K-K9, Bezdrôtový ovládač Cisco 8540, podpora 1000 prístupových bodov/montáž do racku/podniková trieda

  • Značka: Cisco
  • Modelka: AIR-CT8540-1K-K9
hodnotenie:
100%
5/5.0
Cenník: $255,000.00
38% OFF
$159,029.00
  • 100% Originálne
    100% Originálne
    Originál, overený vo výrobe
    3-ročná záruka
    3-ročná záruka
    Rozšírená, podniková úroveň
    23 rokov odborných skúseností
    24 rokov odborných skúseností
    Osvedčené, zamerané na nasadenie
  • Podmienka
    • Originálne nové · Kryté SN
    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Expert na servery/AI od Dell
    • Rýchlejšie doručenie, globálna pripravenosť

      Rýchlejšie doručenie, globálna pripravenosť

      Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

      48H Celosvetovo doprava
      10+ Globálne sklady
    • Dodržujte projekty včas

      Dodržujte projekty včas

      Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    • Popredný globálny distribútor od roku 2002

      Popredný globálny distribútor
      Vzhľadom k tomu, 2002

      Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

        Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    • Bezstarostné poistenie s RSCare

      Bezstarostné poistenie s RSCare

      3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

      Cisco SmartNet
      Starostlivosť o základy HPE
      Podpora Dell Pro
      Starostlivosť o borievku
      Podpora Fortinet
    • Váš dôveryhodný a originálny zdroj

      Váš dôveryhodný a originálny zdroj

      Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

      100% Autentické produkty
      100,000+ K dispozícii sú viacznačkové SKU
    Prehľad
    Oznámenie o konci životnosti
    Oznámenie o konci životnosti
    AIR-CT8540-1K-K9 je oficiálne EOL. Podpora služby končí dňa 2026-10-31.
    Úplné podrobnosti o životnom cykle nájdete AIR-CT8540-1K-K9 EOL.
    Odporúčaná výmena
    Odporúčaná výmena
    Oficiálny náhradný model. Zosúladený so súčasnými prostrediami nasadenia.

    Prehľad Cisco AIR-CT8540-1K-K9

    Cisco AIR-CT8540-1K-K9 je bezdrôtový LAN ovládač podnikovej triedy určený pre rozsiahle kampusy a dátové centrá. Podporuje prístupové body IEEE 802.11a/b/g/n/ac Wave1 a Wave2 a integruje robustné káblové siete s IEEE 802.3 a 802.1Q/802.1AX pre vysokokapacitné backhaul. Pokročilé zabezpečenie je zabezpečované prostredníctvom šifrovania WPA/WPA2, 802.11i, IPsec, MACsec a komplexného AAA s 802.1X a RADIUS. Vďaka výkonným možnostiam správy SNMP, syslog a web/CLI zjednodušuje rozsiahle WLAN operácie v rôznych prostrediach.

    Výhody produktu

    1,000 prístupových bodov
    AP stupnica
    10GbE x4
    Vstup/výstup uplinku
    538 W
    Max Power

    Scenáre aplikácií produktov

    Enterprise Network
    Centralizuje až 1 000 prístupových bodov s 10GbE uplinkmi, čím zjednodušuje Wi-Fi v areáli, znižuje prevádzkové náklady a zlepšuje výkon roamingu používateľov.
    Dátové centrum
    Integruje WLAN s jadrami dátových centier pomocou štandardu 802.1Q a agregácie liniek, čím zvyšuje odolnosť a znižuje zaberaciu plochu ovládača až o 40 %.
    Poskytovatelia služieb
    Umožňuje spravovanú Wi-Fi sieť s CAPWAP, silným protokolom AAA a podporou RFC pripravenou na IPv6, čím znižuje prevádzkové náklady pre viacerých nájomcov a urýchľuje zavádzanie nových služieb.

    Porovnanie vlastností produktu

    Cisco Huawei Huawei Huawei
    Modelka AIR-CT8540-1K-K9, Bezdrôtový ovládač Cisco 8540, podpora 1000 prístupových bodov/montáž do racku/podniková trieda VHLP4-6W-4WH/C, Mikrovlnná anténa Huawei, 6 GHz/1200 mm/35.5 dBi AAAU6SS24, Mikrovlnná anténa Huawei AU6S24HS, 2400 mm/42 dBi/1.3 stupňa FB9KSRKIST01, Huawei 24-žilová spájacia a rozvodná skrinka na optické vlákna, 2U 430 mm, 24 jadier, montáž 19"/21"
    Značka Cisco Huawei Huawei Huawei
    Kompatibilné modely n / a n / a n / a n / a
    Typ príslušenstva Bezdrôtový ovládač Mikrovlnná anténa Mikrovlnná anténa Spájacia a rozvádzacia krabica
    Typ konektora n / a Žena typu N n / a Horný a spodný káblový vstup
    Spôsob montáže Držiak na stojan Samostatný držiak Samostatný držiak zásuvné
    Certifikáty CE, UL 60950-1, EN60950-1, IEC 60950-1, AS/NZS 60950-1, GB4943, EN55022, EN55024, EN300386, EN61000-3-2, EN61000-3-3, KN22, CNS13438, VCCI, ICES003, 47CFR časť 15 n / a n / a RoHS, REACH

    Voliteľné doplnky

    Číslo modelu Popis
    AIR-CT8510-VENTILÁTOR Modul ventilátora Cisco pre bezdrôtové ovládače radu 8500 pre udržanie optimálneho chladenia a spoľahlivosti.
    AIR-PWR-8500-AC Napájací zdroj Cisco AC pre kontroléry radu 8500, ktorý poskytuje redundantné vysoko dostupné napájanie.
    AIR-CT8500-RACK Súprava rackových lišt Cisco pre bezdrôtové ovládače radu 8500 pre bezpečnú inštaláciu v dátovom centre.

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    špecifikácia

    Špecifikácia Cisco AIR-CT8540-1K-K9

    Modelka
    AIR-CT8540-1K-K9
    Značka
    Cisco
    Bezdrôtový
    IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 a Wave2
    Káblové/prepínanie/smerovanie
    Špecifikácia IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-T, 1000BASE-SX, 1000-BASE-LH, označovanie VLAN IEEE 802.1Q, agregácia liniek IEEE 802.1AX
    Žiadosť o údaje a komentáre (RFC)
    RFC 768 UDP RFC 791 IP RFC 2460 IPv6 RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 1122 Požiadavky na internetové hostiteľské zariadenia RFC 1519 CIDR RFC 1542 BOOTP RFC 2131 DHCP RFC 5415 Špecifikácia protokolu CAPWAP RFC 5416 Väzba CAPWAP pre 802.11
    Bezpečnostné normy
    Wi-Fi Protected Access (WPA) IEEE 802.11i (WPA2, RSN) RFC 1321 MD5 Message-Digest Algorithm RFC 1851 ESP Triple DES Transform RFC 2104 HMAC: Kľúčové hašovanie pre autentifikáciu správ RFC 2246 TLS Protocol Verzia 1.0 RFC 2401 Bezpečnostná architektúra pre internetový protokol RFC 2403 HMAC-MD5-96 v rámci ESP a AH RFC 2404 HMAC-SHA-1-96 v rámci ESP a AH RFC 2405 ESP DES-CBC Cipher Algorithm s explicitnou IV RFC 2407 Interpretácia pre ISAKMP RFC 2408 ISAKMP RFC 2409 IKE RFC 2451 ESP CBC-Mode Cipher Algorithms RFC 3280 Internet X.509 PKI Certifikát a CRL Profil RFC 4347 Zabezpečenie transportnej vrstvy datagramov RFC 5426 Protokol TLS verzia 1.2
    Šifrovanie
    Protokol WEP (Wired Equivalent Privacy) a protokol integrity temporálneho kľúča – kontrola integrity správ (TKIP-MIC): RC440, 104 a 128 bitov (statické aj zdieľané kľúče) Štandard Advanced Encryption Standard (AES): reťazenie šifrovacích blokov (CBC), počítadlo s CBC-MAC (CCM), počítadlo s reťazením šifrovacích blokov Protokol autentifikácie správ (CCMP) Štandard šifrovania údajov (DES): DES-CBC, 3DES Secure Sockets Layer (SSL) a Transport Layer Security (TLS): RC4 128-bitový a RSA 1024- a 2048-bitový DTLS: AES-CBC IPsec: DES-CBC, 3DES, AES-CBC Šifrovanie 802.1AE MACsec
    Autentifikácia, autorizácia a účtovníctvo (AAA)
    IEEE 802.1X RFC 2548 Atribúty RADIUS špecifické pre dodávateľa spoločnosti Microsoft RFC 2716 PPP EAP-TLS RFC 2865 Autentifikácia RADIUS RFC 2866 Účtovanie RADIUS RFC 2867 Účtovanie tunela RADIUS RFC 2869 Rozšírenia RADIUS RFC 3576 Rozšírenia dynamickej autorizácie pre RADIUS RFC 5176 Rozšírenia dynamickej autorizácie pre RADIUS RFC 3579 Podpora RADIUS pre EAP RFC 3580 Pokyny pre IEEE 802.1X RADIUS RFC 3748 Extensible Authentication Protocol (EAP) Webové overovanie Podpora TACACS pre používateľov spravovaných správou
    management
    Protokol SNMP (Simple Network Management Protocol) v1, v2c, v3 RFC 854 Telnet RFC 1155 Informácie o správe pre internety založené na TCP/IP RFC 1156 MIB RFC 1157 SNMP RFC 1213 SNMP MIB II RFC 1350 TFTP RFC 1643 Ethernet MIB RFC 2030 SNTP RFC 2616 HTTP RFC 2665 Typy rozhraní podobných Ethernetu MIB RFC 2674 Definície spravovaných objektov pre mosty s triedami prevádzky, filtrovaním multicastu a virtuálnymi rozšíreniami RFC 2819 RMON MIB RFC 2863 Skupinové rozhrania MIB RFC 3164 Syslog RFC 3414 Model zabezpečenia založený na používateľoch (USM) pre SNMPv3 RFC 3418 MIB pre SNMP RFC 3636 Definície spravovaných objektov pre IEEE 802.3 MAU (maximálne aktivované jednotky) súkromné ​​MIB Cisco
    Manažérske rozhrania
    Webové rozhranie: HTTP/HTTPS Rozhranie príkazového riadka: Telnet, protokol Secure Shell (SSH), sériový port Infraštruktúra Cisco Prime
    Rozhrania a indikátory
    4 x 10 Gigabit Ethernet rozhrania alebo 4 x 1 Gigabit Ethernet rozhrania Možnosti Small Form-Factor Pluggable Plus (SFP+) (podporované iba Cisco SFP+), vrátane optiky triedy S Možnosti Small Form-Factor Pluggable (SFP) (podporované iba Cisco SFP), vrátane optiky triedy S 1 x servisný port: 1 Gigabit Ethernet port (RJ-45) 1 x redundantný port: 1 Gigabit Ethernet port (RJ-45) 1 x port Cisco Integrated Management Controller: 1 10/100/1000 Ethernet (RJ-45) 1 x konzolový port: Sériový port (RJ-45) LED indikátory: Sieťové pripojenie, Diagnostika
    Fyzikálne rozmery
    Rozmery (Š x H x V): 18.96 x 30.18 x 3.43 palca (48.2 x 76.6 x 8.70 cm) vrátane rukovätí Hmotnosť: 44 libier (19.9 kg) s 2 napájacími zdrojmi
    Environmentálne podmienky
    Teplota vzduchu: Prevádzkový spotrebič: 5 °C až 40 °C, maximálnu teplotu znížte o 1.0 °C na každých 305 m nadmorskej výšky. Mimo prevádzky spotrebič: -40 °C až 65 °C. Vlhkosť: Prevádzkový spotrebič: 10 % až 90 %; bez kondenzácie pri 28 °C. Mimo prevádzky spotrebič: 5 % až 93 % pri 28 °C. Nadmorská výška: Prevádzkový spotrebič: 0 až 3 000 m. Mimo prevádzky spotrebič: 0 až 12 192 m. Elektrický vstup: Frekvenčný rozsah vstupného striedavého prúdu: 47 až 63 Hz. Rozsah vstupného napätia: Minimálne: 90 V AC. Maximálne: 264 V AC Maximálny výkon 538 W Odvod tepla: 1836 BTU/hod Hladina akustického výkonu: vážená triedou A podľa normy ISO 7779 LpAm (dBA), prevádzka pri 25 °C: 59.4
    Súlad s predpismi
    Označenia CE podľa smerníc 2004/108/ES a 2006/95/ES Bezpečnosť: UL 60950-1 Druhé vydanie CAN/CSA-C22.2 č. 60950-1 Druhé vydanie EN 60950-1 Druhé vydanie IEC 60950-1 Druhé vydanie AS/NZS 60950-1 GB4943 2001 EMC - Emisie: 47CFR Časť 15 (CFR 47) Trieda A AS/NZS CISPR22 Trieda A EN55022 Trieda A ICES003 Trieda A VCCI Trieda A EN61000-3-2 EN61000-3-3 KN22 Trieda A CNS13438 Trieda A EMC - Imunita: EN55024 CISPR24 EN300386 KN24

    Získajte viac informácií

    Objavte bezkonkurenčné ceny a rýchle doručenie AIR-CT8540-1K-K9, Bezdrôtový ovládač Cisco 8540, podpora 1000 prístupových bodov/montáž do racku/podniková trieda Prístup k podrobným AIR-CT8540-1K-K9, Bezdrôtový ovládač Cisco 8540, podpora 1000 prístupových bodov/montáž do racku/podniková trieda technický list a uistite sa, že získate najlepšiu ponuku s našou spoľahlivou doručovacou službou. Potrebujete pomoc? Naša bezplatná podpora prostredníctvom živého chatu je tu pre vás. Pre viac informácií o produkte a cenách nás kontaktujte prostredníctvom live chat alebo pošlite nám e-mail na adresu [chránené e-mailom].

    Certifikáty kvality

    Potrebujete pomoc? Technickí experti sú k dispozícii.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hoongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hoongkong)
      UTC 06:00-15:00
    Potrebujete pomoc? Technickí experti sú k dispozícii.
    Q & A

    Otázky a odpovede

    Is router-switch.com spoľahlivý distribútor?

    Rozhodne. Ako autorizovaný distribútor viacerých značiek, router-switch.com je priamo certifikovaný poprednými výrobcami technológií. Garantujeme 100 % originálne produkty, konkurencieschopné ceny a plnú záruku a podporu výrobcu.

    Ako efektívne používať bezdrôtový ovládač Cisco 8540?

    Využite infraštruktúru Cisco Prime pre centralizovanú správu a využite vstavané analytické a bezpečnostné funkcie pre optimálny výkon.

    Ako sa bezdrôtový ovládač Cisco 8540 porovnáva s podobnými produktmi?

    Cisco 8540 podporuje vyšší počet prístupových bodov a ponúka lepší výkon a škálovateľnosť v porovnaní s mnohými konkurentmi na trhu s WLAN kontrolérmi.

    Aké príslušenstvo je k dispozícii pre bezdrôtový ovládač Cisco 8540?

    Medzi dostupné príslušenstvo patria ďalšie napájacie zdroje, sieťové moduly a voliteľný montážny hardvér.

    Záruka
    • Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
      Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou Cisco CCIE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora Cisco CCIE
      Naši experti s certifikáciou Cisco CCIE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s dôverou nasadiť systém a riešiť problémy.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet
    Stiahnuť ▼
    Modelový dátový list

    Štítky produktu