JG936A, Bộ chuyển mạch HPE 5130, 24xGE PoE+/4xSFP+

  • Nhãn hiệu: HPE
  • Model: JG936A
Đánh giá:
100%
5/5.0
Bảng giá: $5,679.00
Giảm 23%
$4,368.00
  • 100% chính hãng
    100% chính hãng
    Hàng chính hãng, được nhà máy kiểm định.
    Bảo hành hàng năm
    Bảo hành hàng năm
    Mở rộng, cấp doanh nghiệp
    23 năm chuyên môn
    24 năm chuyên môn
    Đã được chứng minh, tập trung vào triển khai
  • Điều kiện
    • Bản gốc mới
    Vận chuyển nhanh đến Pháp Nhận báo giá vận chuyển
    Thời gian giao hàng dự kiến: 2-6 ngày làm việc qua DHL, FedEx, UPS và các hãng khác.
    chuyên gia
    Chuyên môn được chứng nhận tạo dựng niềm tin
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Chuyên gia máy chủ/AI của Dell
    • Giao hàng nhanh hơn, sẵn sàng trên toàn cầu

      Giao hàng nhanh hơn, sẵn sàng trên toàn cầu

      Hơn 20 năm kinh nghiệm trong chuỗi cung ứng để giao hàng nhanh hơn qua nhiều điểm dừng với thủ tục hải quan thuận tiện.

      48H Giao hàng trên toàn thế giới
      10 + Kho toàn cầu
    • Giữ dự án đúng thời hạn

      Giữ dự án đúng thời hạn

      Khả năng sẵn sàng đáng tin cậy và khả năng hiển thị lô hàng theo thời gian thực để đảm bảo mọi dự án CNTT quan trọng đúng tiến độ.

    • Nhà phân phối toàn cầu hàng đầu từ năm 2002

      Nhà phân phối toàn cầu hàng đầu
      Kể từ khi 2002

      Cầu nối ICT toàn cầu cung cấp phần cứng chính hãng và dịch vụ đáng tin cậy trong hơn 20 năm.

        Đã phục vụ hơn 21500 khách hàng doanh nghiệpĐã bao phủ hơn 200 quốc gia và khu vực
    • Bảo hiểm không lo lắng với RSCare

      Bảo hiểm không lo lắng với RSCare

      Bảo hành 3 năm cho phần cứng doanh nghiệp, bao gồm RMA nâng cao, chẩn đoán, hỗ trợ phụ tùng thay thế và khả năng tương thích dịch vụ OEM.

      Cisco SmartNet
      Chăm sóc nền tảng HPE
      Dell ProHỗ trợ
      Chăm sóc cây bách xù
      Hỗ trợ Fortinet
    • Nguồn tin cậy chính hãng của bạn

      Nguồn tin cậy chính hãng của bạn

      Quan hệ đối tác được ủy quyền với hơn 30 thương hiệu, bao gồm Cisco, HPE, Dell, Juniper và Fortinet.

      100% Sản phẩm chính hãng
      100,000 + Có sẵn SKU đa thương hiệu
    Giới thiệu chung
    Thông báo kết thúc vòng đời
    Thông báo kết thúc vòng đời
    JG936A đã chính thức hết hạn hỗ trợ. Dịch vụ hỗ trợ kết thúc vào ngày [ngày kết thúc hỗ trợ]. 2027-05-01.
    Để biết thông tin chi tiết về toàn bộ vòng đời sản phẩm, vui lòng xem JG936A Hết hạn sử dụng.

    Tổng quan về HPE JG936A

    Các thiết bị chuyển mạch HPE FlexNetwork 5130 EI Series là các thiết bị chuyển mạch Gigabit cấp doanh nghiệp được quản lý hoàn toàn, hỗ trợ định tuyến tĩnh Lớp 3 và định tuyến RIP, xếp chồng IRF lên đến chín đơn vị, với bốn liên kết 10 Gigabit tích hợp. JG936A này có 24 cổng hỗ trợ PoE+ 10/100/1000 cùng bốn cổng SFP+ cho kết nối cáp quang 10 Gigabit hoặc Gigabit tốc độ cao bằng cách sử dụng bộ thu phát tùy chọn.

    Thông số nhanh

    Hình 1 cho thấy hình dáng bên ngoài của HPE JG936A.

    HPE-JG936A-Ngoại hình

    Bảng 1 cho thấy thông số kỹ thuật nhanh.

    Mã sản phẩm

    JG936A

    Kiểu

    Bộ chuyển mạch HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI

    Các cổng và khe cắm I / O

    24 x cổng RJ-45 tự động cảm biến 10/100/1000 (IEEE 802.3 Loại 10BASE-T, IEEE 802.3u Loại 100BASE-TX,

    IEEE 802.3ab Loại 1000BASE-T); Song công: 10BASE-T/100BASE-TX: một nửa hoặc toàn bộ; 1000BASE-T: chỉ toàn bộ
    4 x cổng SFP+ cố định 1000/10000 SFP+

    Cổng và khe cắm bổ sung

    1 x cổng điều khiển nối tiếp RJ-45

    Bộ nhớ và bộ xử lý

    SDRAM 1 GB
    bộ nhớ flash 512 MB
    kích thước bộ đệm gói tin: 1.5 MB

    Độ tin cậy

    MTBF (năm): 48.3

    Nguồn PoE

    370W PoE+

    Đánh giá công suất tối đa

    460 W

    Kích thước

    4.37 x 44 x 30 cm (1.72 x 17.32 x 11.81 trong)

    Trọng lượng máy

    8 kg (17.64 lb)

    Chi TIết Sản Phẩm

    Hình 2 cho thấy mặt trước của HPE JG936A.

    HPE-JG936A-Mặt trước

    Lưu ý:

    ①

    Ethernet tự động cảm biến 24 × 10/100/1000Base-T

    cổng

    ②

    4 × cổng SFP+

    ③

    Cổng điều khiển

    ④

    Nút chuyển đổi chế độ đèn LED cổng

    ⑤

    Cổng Ethernet tự động cảm biến 10/100/1000Base-T LED

    ⑥

    Đèn LED cổng SFP+

    ⑦

    Đèn LED trạng thái hệ thống (SYS), đèn LED trạng thái RPS (RPS)

    Hình 3 cho thấy mặt sau của HPE JG936A.

    HPE-JG936A-Mặt sau

    Lưu ý:

    ①

    Ổ cắm điện đầu vào AC

    ②

    ổ cắm RPS

    ③

    Tiếp đất vít

    So sánh với các mặt hàng tương tự

    Bảng 2 cho thấy sự so sánh.

    Mã sản phẩm

    JG932A

    JG933A

    JG934A

    JG936A

    JG937A

    Kiểu

    Bộ chuyển mạch HPE FlexNetwork 5130-24G-4SFP+ EI

    Bộ chuyển mạch HPE FlexNetwork 5130-24G-SFP-4SFP+ EI

    Bộ chuyển mạch HPE FlexNetwork 5130-48G-4SFP+ EI

    Bộ chuyển mạch HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI

    Bộ chuyển mạch HPE FlexNetwork 5130-48G-PoE+-4SFP+ (370W) EI

    Các cổng và khe cắm I / O

    · 24 cổng RJ-45 tự động cảm biến 10/100/1000 (IEEE 802.3 Loại 10BASE-T, IEEE 802.3u Loại 100BASE-TX, IEEE 802.3ab Loại 1000BASE-T); Song công: 10BASE-T/100BASE-TX: một nửa hoặc toàn bộ; 1000BASE-T: chỉ toàn bộ

    ·4 cổng SFP+ cố định 1000/10000 SFP+

    ·16 cổng SFP 100/1000 Mbps

    ·8 cổng SFP hai chức năng - Cổng kết hợp 10/100/1000BASE-T RJ-45 hoặc 100/1000BASE-X

    ·4 cổng SFP+ cố định 1000/10000 SFP+

    · 48 cổng RJ-45 tự động cảm biến 10/100/1000 (IEEE 802.3 Loại 10BASE-T, IEEE 802.3u Loại 100BASE-TX, IEEE 802.3ab Loại 1000BASE-T); Song công: 10BASE-T/100BASE-TX: một nửa hoặc toàn bộ; 1000BASE-T: chỉ toàn bộ

    · 4 cổng SFP+ cố định 1000/10000 SFP+

    · 24 cổng RJ-45 tự động cảm biến 10/100/1000 (IEEE 802.3 Loại 10BASE-T, IEEE 802.3u Loại 100BASE-TX, IEEE 802.3ab Loại 1000BASE-T); Song công: 10BASE-T/100BASE-TX: một nửa hoặc toàn bộ; 1000BASE-T: chỉ toàn bộ

    · 4 cổng SFP+ cố định 1000/10000 SFP+

    · 48 cổng RJ-45 tự động cảm biến 10/100/1000 (IEEE 802.3 Loại 10BASE-T, IEEE 802.3u Loại 100BASE-TX, IEEE 802.3ab Loại 1000BASE-T); Song công: 10BASE-T/100BASE-TX: một nửa hoặc toàn bộ; 1000BASE-T: chỉ toàn bộ

    · 4 cổng SFP+ cố định 1000/10000 SFP+

    Cổng và khe cắm bổ sung

    1 x cổng điều khiển nối tiếp RJ-45

    1 x cổng điều khiển nối tiếp RJ-45

    1 cổng điều khiển nối tiếp RJ-45

    1 x cổng điều khiển nối tiếp RJ-45

    1 x cổng điều khiển nối tiếp RJ-45

    Bộ nhớ và bộ xử lý

    ·Bộ nhớ SDRAM 1 GB

    ·Bộ nhớ flash 512 MB

    ·Kích thước bộ đệm gói: 1.5 MB

    ·Bộ nhớ SDRAM 1 GB

    ·Bộ nhớ flash 512 MB

    ·Kích thước bộ đệm gói: 1.5 MB

    · Bộ nhớ SDRAM 1 GB

    · Bộ nhớ flash 512 MB

    · Kích thước bộ đệm gói tin: 3 MB

    · Bộ nhớ SDRAM 1 GB

    · Bộ nhớ flash 512 MB

    · Kích thước bộ đệm gói tin: 1.5 MB

    · Bộ nhớ SDRAM 1 GB

    · Bộ nhớ flash 512 MB

    · Kích thước bộ đệm gói tin: 1.5 MB

    Có thêm thông tin

    Bạn có thắc mắc gì về JG936A không?

    Liên hệ ngay với chúng tôi qua Trò chuyện trực tuyến or [email được bảo vệ].

    Chứng nhận chất lượng

    • ISO 14001
    • ISO 9001
    • RoHS
    • CHẠM TỚI
    • CE
    • FCC
    Đặc điểm kỹ thuật

    Thông số kỹ thuật HPE JG936A

    Thông số kỹ thuật của JG936A

    Kiểu

    Bộ chuyển mạch HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI

    Thông số kỹ thuật

    Các cổng và khe cắm I / O

    · 24 cổng RJ-45 tự động cảm biến 10/100/1000 (IEEE 802.3 Loại 10BASE-T, IEEE 802.3u Loại 100BASE-TX, IEEE 802.3ab Loại 1000BASE-T); Song công: 10BASE-T/100BASE-TX: một nửa hoặc toàn bộ; 1000BASE-T: chỉ toàn bộ

    · 4 cổng SFP+ cố định 1000/10000 SFP+

    Cổng và khe cắm bổ sung

    1 x cổng điều khiển nối tiếp RJ-45

    Nguồn điện

    N/A

    Bộ nhớ và bộ xử lý

    · Bộ nhớ SDRAM 1 GB

    · Bộ nhớ flash 512 MB

    · Kích thước bộ đệm gói tin: 1.5 MB

    Độ tin cậy

    MTBF (năm): 48.3

    Lắp đặt và bao bọc

    Lắp đặt trong tủ thiết bị hoặc giá đỡ viễn thông 19 inch theo tiêu chuẩn EIA (bao gồm phần cứng)

    Quản lý

    IMC - Trung tâm quản lý thông minh; giao diện dòng lệnh; Trình duyệt web; Trình quản lý SNMP

    thông số kỹ thuật vật lý

    Kích thước (H x W x D)

    4.37 x 44 x 30 cm (1.72 x 17.32 x 11.81 trong)

    Trọng lượng máy

    8 kg (17.64 lb)

    Đặc điểm môi trường

    Acoustic

    Quạt tốc độ thấp: 49.8 dB, Quạt tốc độ cao: 52.9 dB; ISO 7779

    Nhiệt độ hoạt động

    0 ° C đến 45 ° C (32 ° F để 113 ° F)

    Độ ẩm tương đối hoạt động

    10% đến 90%, không ngưng tụ

    Nhiệt độ không hoạt động/Lưu trữ

    -40 ° C đến 70 ° C (-40 ° F để 158 ° F)

    Độ ẩm tương đối không hoạt động/lưu trữ

    5% đến 95%, không ngưng tụ

    Thông số kỹ thuật Điện

    Tần số

    50 / 60 Hz

    Tản nhiệt tối đa

    102/1569 BTU/giờ (107.61/1655.29 kJ/giờ), đối với nguồn điện AC. Đối với nguồn điện DC, tản nhiệt tối thiểu là 85BTU/giờ và tản nhiệt tối đa là 2559 BTU/giờ

    điện xoay chiều

    100 - 240 V xoay chiều

    Current

    Các 10

    Đánh giá công suất tối đa

    460 W

    Năng lượng nhàn rỗi

    N/A

    Nguồn PoE

    370W PoE+

    Chứng nhận an toàn

    Sự An Toàn

    UL 60950-1; EN 60825-1 An toàn của Sản phẩm Laser-Phần 1; EN 60825-2 An toàn của Sản phẩm Laser-Phần 2; IEC 60950-1; CAN/CSA-C22.2 Số 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR Tiểu chương J; NOM; Tuân thủ ROHS

    Phát thải

    Chỉ thị EMC 2004/108/EC; FCC (CFR 47, Phần 15) Loại A; EN 61000-4-11:2004; ANSI C63.4-2009; EN61000-3-3:2008; VCCI V-4/2012.04; EN 6100-3-2:2006+A1:2009 + A2:2009; EN 61000-3-2:2006+A1:2009+A2:2009 ; EN 61000-4-3:2006; EN 61000-4-4:2012; EN 61000-4-5:2006; EN 61000-4-6:2009; AS/NZS CISPR 22:2009 Loại A; CISPR 22:2008 Loại A; EN 55022:2010 Loại A; EN 61000-4-29: 2000; CISPR 24:2010; EN 300 386 V1.6.1; VCCI V-3/2013.04 Loại A

    Tiêu chuẩn và giao thức

    Quản lý thiết bị

    RFC 1157 SNMPv1/v2c

    RFC 1305 NTPv3

    RFC 2573 (Ứng dụng SNMPv3)

    RFC 2819 (RMON chỉ nhóm Báo động, Sự kiện, Lịch sử và Thống kê)

    RFC 3416 (Hoạt động giao thức SNMP v2)

    Quản lý HTML và Telnet

    Nhiều tập tin cấu hình

    Hỗ trợ SNMP v3 và RMON RFC

    Vỏ bảo mật SSHv1/SSHv2

    TACACS/TACACS+

    Giao diện người dùng web

    Các giao thức chung

    IEEE 802.1ad Q-trong-Q

    Cầu MAC IEEE 802.1D

    Ưu tiên IEEE 802.1p

    IEEE 802.1Q VLAN

    Cây bao trùm IEEE 802.1s

    Cấu hình lại nhanh chóng của Spanning Tree IEEE 802.1w

    Tiêu chuẩn IEEE 802.1X

    IEEE 802.3 Loại 10BASE-T

    IEEE 802.3ab 1000BASE-T

    Giao thức kiểm soát tổng hợp liên kết IEEE 802.3ad (LACP)

    Ethernet 802.3-Gigabit IEEE 10ae

    IEEE 802.3af Cấp nguồn qua Ethernet

    IEEE 802.3i 10BASE-T

    IEEE 802.3u 100BASE-X

    Kiểm soát luồng IEEE 802.3x

    IEEE 802.3z 1000BASE-X

    RFC 768 UDP

    Giao thức TFTP RFC 783 (bản sửa đổi 2)

    Địa chỉ IP RFC 791

    ICMP RFC 792

    RFC 793 TCP

    RFC 826 ARP

    ĐIỆN THOẠI RFC 854

    BOOTP RFC 951

    RFC 1213 Cơ sở thông tin quản lý cho quản lý mạng của internet dựa trên TCP/IP

    RFC 1305 NTPv3

    Giao thức TFTP RFC 1350 (bản sửa đổi 2)

    RFC 1519 CIDR

    RFC 1812 Định tuyến IPv4

    RFC 1866 Ngôn ngữ đánh dấu siêu văn bản - 2.0

    RFC 2131 DHCP

    RFC 2236 Theo dõi IGMP

    Khả năng tương thích HTTP RFC 2616 v1.1

    RFC 2665 Định nghĩa về Đối tượng được Quản lý cho các Loại Giao diện giống Ethernet

    RFC 2668 Định nghĩa về Đối tượng được Quản lý cho Đơn vị Đính kèm Trung bình (MAU) IEEE 802.3

    RFC 2865 Dịch vụ người dùng quay số xác thực từ xa (RADIUS)

    RFC 2866 RADIUS Kế toán

    RFC 3414 Mô hình bảo mật dựa trên người dùng (USM) cho phiên bản 3 của Giao thức quản lý mạng đơn giản (SNMPv3)

    RFC 3415 Mô hình kiểm soát truy cập dựa trên chế độ xem (VACM) cho Giao thức quản lý mạng đơn giản (SNMP)

    Cơ sở thông tin quản lý RFC 3418 (MIB) cho Giao thức quản lý mạng đơn giản (SNMP)

    RFC 3576 Mở rộng đến RADIUS (chỉ CoA)

    RFC 4213 Cơ chế chuyển đổi IPv6 cơ bản 802.1r - Giao thức đăng ký thuộc tính độc quyền GARP (GPRP

    IPv6

    Khám phá hàng xóm RFC 2461 IPv6

    RFC 2463 ICMPv6

    RFC 3162 RADIUS và IPv6

    RFC 3306 Địa chỉ đa hướng IPv6 dựa trên tiền tố đơn hướng

    RFC 3315 DHCPv6 (máy khách và chuyển tiếp)

    MIB

    RFC 1212 Định nghĩa MIB ngắn gọn

    RFC 1213 MIB II

    Cầu RFC 1493 MIB

    RFC 1757 Giám sát mạng từ xa MIB

    Bảng chuyển tiếp IP RFC 2096 MIB

    RFC 2233 Giao diện MIB

    RFC 2571 Khung SNMP MIB

    RFC 2572 SNMP-MPD MIB

    RFC 2573 SNMP-Thông báo MIB

    RFC 2573 SNMP-Mục tiêu MIB

    RFC 2574 SNMP USM MIB

    RFC 2618 Máy khách xác thực RADIUS MIB

    RFC 2620 RADIUS Kế toán Khách hàng MIB

    RFC 2665 Ethernet-Giống-MIB

    RFC 2668 802.3 MAU MIB

    MIB cầu RFC 2674 802.1p và IEEE 802.1Q

    RFC 2737 Thực thể MIB (Phiên bản 2)

    RFC 2819 RMON MIB

    RFC 2863 Nhóm giao diện MIB

    RFC 2925 Ping MIB

    RFC 3414 SNMP-Người dùng dựa trên-SM MIB

    RFC 3415 SNMP-Xem dựa trên-ACM MIB

    RFC 3418 MIB cho SNMPv3

    RFC 3621 Ethernet nguồn MIB

    Quản lý mạng

    Giao thức khám phá lớp liên kết IEEE 802.1AB (LLDP)

    RFC 2819 Bốn nhóm RMON: 1 (thống kê), 2 (lịch sử), 3 (báo động) và 9 (sự kiện)

    Khám phá điểm cuối phương tiện truyền thông ANSI/TIA-1057 LLDP (LLDP-MED)

    SNMPv1 / v2c / v3

    Bảo mật

    Kiểm soát truy cập mạng dựa trên cổng IEEE 802.1X

    RFC 1492 TACACS+

    RFC 2138 Xác thực RADIUS

    RFC 2139 RADIUS Kế toán

    RFC 2865 RADIUS (chỉ dành cho khách hàng)

    RFC 2866 RADIUS Kế toán

    Secure Sockets Layer (SSL)

    Vỏ bảo mật SSHv2

    Chứng nhận chất lượng

    Cần trợ giúp? Chuyên gia kỹ thuật sẵn sàng hỗ trợ ngay.

    • + 1-626-655-0998 (Hoa Kỳ)
      UTC 15:00-00:00
    • +852-2592-5389 (Hồng Kông)
      UTC 00:00-09:00
    • +852-2592-5411 (Hồng Kông)
      UTC 06:00-15:00
    Cần trợ giúp? Chuyên gia kỹ thuật sẵn sàng hỗ trợ ngay.
    Q & A

    Hỏi & Đáp

    Các sản phẩm được bán trên router-switch.com thật?

    Có, router-switch.com Chỉ bán sản phẩm chính hãng 100% từ các thương hiệu được ủy quyền. Là nhà phân phối ủy quyền đa thương hiệu, tất cả sản phẩm đều được nhập khẩu từ các kênh chính thức và có chế độ bảo hành hợp lệ của nhà sản xuất. Khách hàng có thể xác minh ủy quyền qua trang web của thương hiệu hoặc yêu cầu giấy tờ chứng nhận.

    Bộ chuyển mạch HP 5130-24G-PoE+-4SFP+ EI có thể dễ dàng tích hợp vào mạng hiện có không?

    Có, Bộ chuyển mạch HP 5130-24G-PoE+-4SFP+ EI được thiết kế để dễ dàng tích hợp vào các mạng hiện có, cung cấp khả năng kết nối và quản lý liền mạch để nâng cao hiệu suất mạng tổng thể.

    Thiết bị chuyển mạch HP 5130-24G-PoE+-4SFP+ EI so với các sản phẩm tương tự như thế nào?

    Thiết bị chuyển mạch HP 5130-24G-PoE+-4SFP+ EI cung cấp các tính năng cạnh tranh như hỗ trợ PoE+ và bảo mật tiên tiến với mức giá phải chăng hơn so với các thiết bị chuyển mạch khác cùng loại.

    Có những phụ kiện nào dành cho Bộ chuyển mạch HP 5130-24G-PoE+-4SFP+ EI?

    Phụ kiện cho Bộ chuyển mạch HP 5130-24G-PoE+-4SFP+ EI bao gồm bộ giá đỡ, bộ thu phát SFP+ bổ sung và bộ cấp nguồn.

    Chính sách bảo hành
    • Đối tác CNTT toàn cầu đáng tin cậy của bạn

      Cung cấp dịch vụ hoàn thiện đơn hàng xuyên biên giới đáng tin cậy với hơn 20 năm kinh nghiệm, được hỗ trợ bởi quy trình kiểm soát chất lượng nghiêm ngặt, hậu cần nhanh chóng và kho bãi toàn cầu.
      Kho bãi toàn cầu
      Kho bãi toàn cầu
      Hơn 10 trung tâm phân phối được bố trí hợp lý giúp vận chuyển quốc tế nhanh chóng và đảm bảo nguồn cung ổn định.
      Giao dịch xuyên biên giới liền mạch
      Giao dịch xuyên biên giới liền mạch
      Đóng gói đảm bảo chất lượng và giao hàng đúng hẹn qua FedEx, DHL, UPS.
      Đối tác CNTT toàn cầu đáng tin cậy của bạn
    • Trung tâm công cụ CNTT để giám sát đáng tin cậy

      Trung tâm công cụ CNTT để giám sát đáng tin cậy

      Luôn cập nhật thông tin về tình trạng vòng đời sản phẩm và lượng hàng tồn kho theo thời gian thực — hỗ trợ việc lập kế hoạch, tìm nguồn cung ứng và thực thi hoạt động một cách tự tin.
      Công cụ kiểm tra EOL/EOSL
      Xác minh tình trạng vòng đời sản phẩm để lập kế hoạch mua hàng và tránh rủi ro hết hạn sử dụng/hết vòng đời sản phẩm.
      Yêu cầu quyền truy cập Cổng thông tin kho hàng VIP
      Kết nối qua trò chuyện trực tuyến để nhận quyền truy cập VIP vào thông tin tồn kho theo thời gian thực đối với các SKU ưu tiên.
    • Các chuyên gia được chứng nhận từ các nhà cung cấp hàng đầu.

      Cung cấp hướng dẫn chuyên nghiệp về xây dựng mạng, bảo mật và trung tâm dữ liệu, được thực hiện bởi các chuyên gia được chứng nhận với kinh nghiệm triển khai thực tế sâu rộng.
      Kỹ thuật đa nhà cung cấp
      Kỹ thuật đa nhà cung cấp
      Được chứng nhận chuyên môn về các sản phẩm của Cisco, HPE, Aruba, Dell, Juniper, Huawei và Fortinet.
      Hướng dẫn sẵn sàng triển khai
      Hướng dẫn sẵn sàng triển khai
      Triển khai nhanh hơn, an toàn hơn với hướng dẫn kỹ thuật tập trung vào dự án.
      Các chuyên gia được chứng nhận từ các nhà cung cấp hàng đầu.

    Sự lựa chọn của hơn 21,500 khách hàng toàn cầu

    • Ford
    • Disney
    • chổ ẩn núp
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • hsbc
    • Novartis
    • Y tế Siemens
    • Bt
    • Tham khảo Johnson
    • T
    • Chú ý
    • Lgu
    • Sk viễn thông
    • Veerizon
    Chế độ bảo hành hàng đầu trong ngành mà bạn có thể tin tưởng.
    • Đảm bảo giá thấp nhất 100%
      Đảm bảo giá thấp nhất 100%
      Router-switch.com Cung cấp các sản phẩm CNTT chính hãng, chất lượng cao với giá bán buôn cạnh tranh—đảm bảo giá trị vượt trội mà không ảnh hưởng đến chất lượng.
    • 100. XNUMX% đảm bảo chất lượng
      100. XNUMX% đảm bảo chất lượng
      Tất cả sản phẩm đều mới, chính hãng và còn nguyên niêm phong.
      Theo yêu cầu, mỗi thiết bị có thể được kiểm tra và xác minh đầy đủ bởi kỹ sư được HPE chứng nhận để đảm bảo hoạt động hoàn hảo trước khi giao hàng.
    • Đảm bảo hoàn tiền% 100%
      Đảm bảo hoàn tiền% 100%
      Nếu bạn không hài lòng với sản phẩm đã mua, bạn có thể yêu cầu đổi sản phẩm hoặc hoàn tiền đầy đủ. Đội ngũ chăm sóc khách hàng của chúng tôi sẽ hướng dẫn bạn thực hiện quy trình đổi trả một cách nhanh chóng và suôn sẻ.
      Khám phá thêm tại Chính sách trả lại để được thêm thông tin.
    • Hỗ trợ kỹ thuật miễn phí từ HPE
      Các chuyên gia được chứng nhận của HPE cung cấp hỗ trợ chuyên nghiệp miễn phí qua điện thoại, email, trò chuyện trực tuyến hoặc đăng nhập từ xa, giúp bạn triển khai và khắc phục sự cố một cách tự tin.
    • Thanh toán và vận chuyển linh hoạt & an toàn
      Thanh toán và vận chuyển linh hoạt & an toàn
      Chúng tôi hỗ trợ nhiều tùy chọn thanh toán và vận chuyển an toàn, được bảo đảm bởi quy trình xác minh hàng đầu trong ngành:
      • Thanh toán bằng chuyển khoản.
      • Thanh toán bằng PayPal.
      • Thanh toán bằng thẻ tín dụng Visa của bạn.
      • Thanh toán bằng thẻ tín dụng Mastercard của bạn.
      • Thanh toán bằng Thẻ Discover của bạn.
      • Thanh toán bằng thẻ American Express.
      Xem thêm
      • mcafee-an toàn
      • verisign-secured
      • pci-dss
      • mã hóa ssl
      Khám phá thêm tại Cách thanh toán trang để biết thêm thông tin
    Hướng dẫn về phạm vi bảo hành và quy trình trả hàng (RMA)
    • Chế độ bảo hành mở rộng, không lo lắng.
      Chế độ bảo hành mở rộng, không lo lắng.
      • Phần cứng doanh nghiệp mới nguyên seal: Bảo hành 3 năm
      • Thiết bị tiêu dùng mới nguyên niêm phong: Bảo hành 1 năm
      Khám phá thêm tại Chính sách bảo hành trang để biết thêm thông tin
    • Cách nhận hỗ trợ
      Cách nhận hỗ trợ
      Nếu bạn gặp sự cố với sản phẩm, vui lòng liên hệ với đại diện bán hàng chuyên trách của bạn. Họ sẽ hỗ trợ chẩn đoán, khắc phục sự cố từ xa và xử lý yêu cầu đổi trả hàng nếu cần.
      Khám phá thêm tại Liên Hệ Với Chúng Tôi Trang này cung cấp thêm các tùy chọn hỗ trợ.

    Giải pháp phù hợp nhất cho mạng lưới của bạn

    Triển khai DeepSeek-V3/R1: AI mạnh mẽ, chi phí thấp

    Triển khai DeepSeek-V3/R1: AI mạnh mẽ, chi phí thấp

    Giải pháp AI được cấu hình bởi chuyên gia: Công suất tương đương, tiết kiệm 90%—tính linh hoạt trong nhiều tình huống với các tùy chọn Dell/Huawei/Lenovo.

    AI
    Vượt xa băng thông: Kiến trúc trung tâm dữ liệu 100G+

    Vượt xa băng thông: Kiến trúc trung tâm dữ liệu 100G+

    Nền tảng 100G không thể thiếu - Tăng trưởng sẵn sàng cho AI, hiệu suất không độ trễ

    Trung tâm dữ liệu
    Bộ chuyển mạch Ethernet 400G/800G: Tối đa hóa lợi nhuận thông qua các giải pháp tích hợp AI

    Bộ chuyển mạch Ethernet 400G/800G: Tối đa hóa lợi nhuận thông qua các giải pháp tích hợp AI

    Thiết bị chuyển mạch trung tâm dữ liệu có lợi nhuận cao từ Cisco, Huawei, Mellanox và Juniper.

    Chuyển mạch Ethernet
    Tải về
    Bảng dữ liệu mô hình

    Tags cho sản phẩm