WS-C2960+48TC-L, Switch Cisco Catalyst 2960 Plus, 48x10/100Base-T / 2xSFP / Base LAN

  • Marca: Cisco
  • Modello: Modello WS-C2960+48TC-L
Valutazione:
97%
4.9/5.0
Lista Dei Prezzi: $3,893.00
- 87%
$500.00
  • 100% genuino
    100% genuino
    Originale, verificato in fabbrica
    3 anni di garanzia
    3 anni di garanzia
    Esteso, di livello aziendale
    23 anni di esperienza
    24 anni di esperienza
    Comprovato, focalizzato sull'implementazione
  • Condizioni dell'oggetto
    • Originale Nuovo · Coperto SN
    Spedizione espressa a Francia Ottieni un preventivo di spedizione
    Tempo di spedizione stimato: 2-6 giorni lavorativi tramite DHL, FedEx, UPS e altri
    esperto
    La competenza certificata crea fiducia
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Esperto di server/intelligenza artificiale Dell
    • Consegna più rapida, pronta a livello globale

      Consegna più rapida, pronta a livello globale

      Oltre 20 anni di esperienza nella supply chain per consegne più rapide e con più fermate e procedure doganali senza intoppi.

      48H Spedizioni in tutto il mondo
      10+ Magazzini globali
    • Mantenere i progetti nei tempi previsti

      Mantenere i progetti nei tempi previsti

      Disponibilità affidabile e visibilità delle spedizioni in tempo reale per rispettare i tempi previsti per ogni progetto IT critico.

    • Distributore leader a livello mondiale dal 2002

      Distributore leader a livello mondiale
      Dal 2002

      Un ponte ICT globale che fornisce hardware autentico e servizi affidabili da oltre 20 anni.

        Oltre 21500 clienti aziendali servitiOltre 200 paesi e regioni coperti
    • Copertura senza pensieri con RSCare

      Copertura senza pensieri con RSCare

      Garanzia di 3 anni per l'hardware aziendale, inclusi RMA avanzato, diagnostica, supporto per pezzi di ricambio e compatibilità con il servizio OEM.

      Cisco SmartNet
      Assistenza alla Fondazione HPE
      Dell ProSupport
      Juniper Care
      Supporto Fortinet
    • La tua fonte autentica e affidabile

      La tua fonte autentica e affidabile

      Partnership autorizzate con oltre 30 marchi, tra cui Cisco, HPE, Dell, Juniper e Fortinet.

      100% Prodotti autentici
      100,000+ SKU multimarca disponibili
    Panoramica

    Panoramica di Cisco WS-C2960+48TC-L

    Lo switch Cisco WS-C2960+48TC-L è una soluzione enterprise progettata per garantire connettività sicura e scalabile in campus e filiali. È ideale per le organizzazioni che necessitano di switching di accesso affidabile, controllo coerente delle policy e migrazione agevole verso i moderni servizi di rete. Nelle implementazioni pratiche, questo switch supporta l'accesso degli utenti, l'integrazione uplink e l'efficienza operativa quotidiana. Le specifiche indicano prestazioni di inoltro di 10.1 Mpps. Questo rende il WS-C2960+48TC-L un'ottima opzione per aziende, integratori e rivenditori regionali che desiderano una piattaforma di switching Cisco affidabile, con espansione semplice, operazioni semplificate e flessibilità di implementazione a lungo termine.

    Caratteristiche del prodotto

    10.1 Mpps
    Tasso di inoltro
    Impresa
    Usa caso
    Strato 3
    L3 pronto

    ripartizione dei componenti del prodotto

    Pannello frontale del prodotto:

    Pannello frontale del Cisco WS-C2960+48TC-L
    ①
    Interruttore LED ② Pulsante modalità ③ 48 porte 10/100 ④ Porte a doppio scopo

    Pannello posteriore del prodotto:

    Pannello posteriore Cisco WS-C2960+48TC-L
    ①
    Porta console RJ-45 ② Uscita ventola ③ Connettore RPS ④ Connettore di alimentazione CA

    Scenari di applicazioni del prodotto

    Rete aziendale
    Supporta un accesso utente intensivo, collegamenti uplink stabili e il controllo delle policy per lo switching di campus, semplificando al contempo le operazioni di rete quotidiane.
    Edge e IoT
    Le soluzioni pronte per il PoE e incentrate sull'accesso consentono di connettere i dispositivi periferici con uno switching affidabile, riducendo le difficoltà di implementazione nelle sedi distaccate.
    Banca dati
    Prestazioni di inoltro elevate e capacità di switching contribuiscono a mantenere prevedibile il traffico di aggregazione e quello periferico dei server anche in presenza di carichi di lavoro intensi.

    Confronto delle caratteristiche del prodotto

    Modellon/a

    Componenti aggiuntivi opzionali

    Numero di modelloDescrizione

    Certificazioni di qualità

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Specificazione

    Specifiche Cisco WS-C2960+48TC-L

    Modello
    Modello WS-C2960+48TC-L
    Brand
    Cisco
    Interfacce Ethernet 10/100
    48
    Interfacce di uplink
    2 (SFP o 1000BASE-T)
    Set di funzionalità del software Cisco IOS
    Base LAN
    Alimentazione PoE disponibile
    Nona
    Memoria flash
    64 MB
    DRAM
    128 MB
    Larghezza di banda di inoltro
    16 Gbps
    Numero massimo di VLAN attive
    255
    ID VLAN disponibili
    4096 (4K)
    MTU massimo (pacchetto L3)
    9000 byte
    Frame di grandi dimensioni (frame Ethernet)
    9018 byte
    Velocità di inoltro (pacchetti L64 da 3 byte)
    10.1 Mpps
    Dimensioni (H x L x P)
    1.73 x 17.70 x 9.52 in (4.4 x 45.0 x 24.2 cm)
    Peso del telaio
    8 lb (3.6 kg)
    Peso del pacchetto
    17.04 lb (7.73 kg)
    Temperatura di esercizio (fino a 1500 m)
    Da 23° a 113°F (da -5° a 45°C)
    Temperatura di esercizio (fino a 3000 m)
    Da 23° a 104°F (da -5° a 40°C)
    Temperatura a breve termine (livello del mare)
    Da 23° a 131°F (da -5° a 55°C)
    Temperatura a breve termine (fino a 1500 m)
    Da 23° a 122°F (da -5° a 50°C)
    Temperatura a breve termine (fino a 3000 m)
    Da 23° a 113°F (da -5° a 45°C)
    Temperatura a breve termine (fino a 4000 m)
    Da 23° a 104°F (da -5° a 40°C)
    Temperatura di conservazione (fino a 4573 m)
    Da 23° a 158°F (da -25° a 70°C)
    Altitudine operativa
    Fino a 10,000 piedi (fino a 3000 m)
    Altitudine di stoccaggio
    Fino a 13,000 piedi (fino a 4000 m)
    Umidità relativa operativa
    Dal 10% al ​​95% senza condensa
    Umidità relativa di conservazione
    Dal 10% al ​​95% senza condensa
    Pressione sonora
    Tipico: 33 dBA (LpAm); Massimo: 36 dBA (LpAD)
    Potenza sonora
    Tipico: 43 dBA (LwA); Massimo: 46 dBA (LwAD)
    MTBF
    623,000 ore
    Interfacce Ethernet
    10BASE-T: RJ-45, 2 coppie Cat 3, 4 o 5 UTP; 100BASE-TX: RJ-45, 2 coppie Cat 5 UTP; 1000BASE-T: RJ-45, 4 coppie Cat 5 UTP; 1000BASE-T basato su SFP: RJ-45, 4 coppie Cat 5 UTP
    LED indicatori
    Per porta: collegamento, disabilitato, attività, velocità, full duplex; Sistema: stato del sistema, stato della porta, RPS, duplex del collegamento, velocità del collegamento
    Porta console
    Cavo console Cisco Catalyst; CAB-CONSOLE-RJ45, 6 m, connettore RJ-45
    Alimentazione elettrica
    Alimentatore CA interno con selezione automatica della tensione, ingresso da 100 a 240 V CA.
    Connettività di alimentazione
    Connettore di alimentazione CA con cavo di alimentazione CA in dotazione; connettore Cisco RPS per alimentazione ridondante opzionale Cisco RPS 2300 (PWR-RPS2300).
    MIB di gestione (1)
    BRIDGE-MIB, CISCO-CABLE-DIAG-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-COPY-MIB, CISCO-CONFIG-MAN-MIB, CISCO-DHCP-SNOOPING-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-ENVMON-MIB, CISCO-ERR-DISABLE-MIB
    MIB di gestione (2)
    CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-LAG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-POE-EXTENSIONS-MIB
    MIB di gestione (3)
    CISCO-PORT-QOS-MIB, CISCO-PORT-SECURITY-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-PRODUCTS-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-SMI-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TC-MIB, CISCO-TCP-MIB, CISCO-UDLDP-MIB
    MIB di gestione (4)
    CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IEEE8021-PAE-MIB, IEEE8023-LAG-MIB, IF-MIB, INET-ADDRESS-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB
    MIB di gestione (5)
    OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, RFC1213-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB, ePM MIB
    Standard supportati (1)
    IEEE 802.1D Spanning Tree, IEEE 802.1p CoS, IEEE 802.1Q VLAN, IEEE 802.1s, IEEE 802.1w, IEEE 802.1X, IEEE 802.1ab (LLDP), IEEE 802.3ad, IEEE 802.3af
    Standard supportati (2)
    IEEE 802.3ah (fibra monomodale/multimodale 100BASE-X), IEEE 802.3x full duplex su 10BASE-T, 100BASE-TX e 1000BASE-T, IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-X, RMON I e II, SNMP v1, v2c, v3
    Conformità RFC (1)
    RFC 768 UDP, RFC 783 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 854 Telnet, RFC 951 BOOTP, RFC 959 FTP, RFC 1112 IGMP multicast
    Conformità RFC (2)
    RFC 1157 SNMPv1, RFC 1166 Indirizzi IP, RFC 1256 Rilevamento router ICMP, RFC 1305 NTP, RFC 1492 TACACS+, RFC 1493 Bridge MIB, RFC 1542 Estensioni BOOTP, RFC 1643 MIB interfaccia Ethernet, RFC 1757 RMON
    Conformità RFC (3)
    RFC 1901 SNMPv2C, RFC 1902–1907 SNMPv2, RFC 1981 IPv6 Path MTU Discovery, FRC 2068 HTTP, RFC 2131 DHCP, RFC 2138 RADIUS, RFC 2233 IF MIB v3
    Conformità RFC (4)
    Indirizzi aggregabili IPv6 RFC 2373, IPv6 RFC 2460, Individuazione dei vicini IPv6 RFC 2461, Autoconfigurazione IPv6 RFC 2462, ICMPv6 RFC 2463, Precedenza DiffServ RFC 2474
    Conformità RFC (5)
    RFC 2597 Inoltro garantito, RFC 2598 Inoltro accelerato, RFC 2571 Gestione SNMP, RFC 3046 Informazioni sull'agente di inoltro DHCP, RFC 3376 IGMPv3, RFC 3580 802.1X RADIUS
    Tensione di ingresso CA (selezione automatica della portata)
    100 a 240 VAC
    corrente di ingresso CA
    0.6 a 0.3 A
    Frequenza di ingresso AC
    50 a 60 Hz
    Potenza
    0.04 kVA
    Tensione di ingresso CC (RPS)
    3 A a 12 V CC
    Consumo di energia
    Traffico 0%: 30.4 W; Traffico 10%: 30.2 W; Traffico 100%: 30.6 W; Media ponderata ATIS: 30.2 W
    Conformità normativa
    Marcatura CE conforme alle direttive 2004/108/CE e 2006/95/CE
    Standard di sicurezza
    UL 60950-1 2a edizione; CAN/CSA-C22.2 n. 60950-1 2a edizione; EN 60950-1 2a edizione; IEC 60950-1 2a edizione; AS/NZS 60950-1
    Emissioni EMC
    47CFR Parte 15 Classe A; AS/NZS CISPR22 Classe A; CISPR22 Classe A; EN 55022 Classe A; ICES-003 Classe A; VCCI Classe A; EN 61000-3-2; EN 61000-3-3; KN22 Classe A; CNS13438 Classe A
    Immunità EMC
    EN55024; CISPR24; EN300386; KN24
    Conformità ambientale
    Conforme alla direttiva RoHS, inclusa la direttiva 2011/65/UE.
    Peso
    kg

    Ottieni maggiori informazioni

    Scopri prezzi imbattibili e spedizioni veloci per il Modello WS-C2960+48TC-L . Accedi al dettaglio Modello WS-C2960+48TC-L scheda tecnica e assicurati di ottenere la migliore offerta con il nostro affidabile servizio di consegna. Hai bisogno di assistenza? La nostra live chat gratuita è qui per aiutarti. Per maggiori informazioni sul prodotto e sui prezzi, contattaci tramite chat dal vivo o inviare un'e-mail a [email protected].

    Certificazioni di qualità

    Hai bisogno di aiuto? Esperti tecnici disponibili subito.

    • +1-626-655-0998 (Stati Uniti)
      UTC 15:00-00:00
    • +852-2592-5389 (Hong Kong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hong Kong)
      UTC 06:00-15:00
    Hai bisogno di aiuto? Esperti tecnici disponibili subito.
    Domande e risposte

    domande e risposte

    Perché dovrei acquistare da router-switch.com?

    In qualità di distributore autorizzato di oltre 20 marchi leader, router-switch.com offre:
    - Prodotti originali con garanzie complete.
    - Prezzi competitivi e sconti per ordini all'ingrosso.
    - Assistenza professionale pre e post vendita.

    Qual è la garanzia per WS-C2960+48TC-L?

    Il modello WS-C2960+48TC-L è dotato di una garanzia a vita limitata Cisco, che assicura supporto hardware per tutto il tempo in cui si possiede il prodotto.

    Come si confronta WS-C2960+48TC-L con WS-C2960XR-48TD-I?

    Il modello WS-C2960+48TC-L offre funzionalità Layer 2 di base, mentre il modello WS-C2960XR-48TD-I offre funzionalità Layer 3 avanzate, alimentatori ridondanti e prestazioni più elevate.

    Come posso risolvere i problemi più comuni con WS-C2960+48TC-L?

    Le procedure comuni per la risoluzione dei problemi includono il controllo delle connessioni dei cavi, la verifica delle configurazioni delle porte e la consultazione della Guida alla risoluzione dei problemi Cisco per la serie Catalyst 2960.

    Garanzia
    • Il tuo partner ICT globale di fiducia

      Offriamo un servizio di evasione ordini affidabile e transfrontaliero con oltre 20 anni di esperienza, supportato da rigorosi controlli di qualità, logistica rapida e stoccaggio in tutto il mondo.
      Magazzinaggio globale
      Magazzinaggio globale
      Oltre 10 hub posizionati per spedizioni internazionali rapide e disponibilità stabile.
      Transfrontaliera senza soluzione di continuità
      Transfrontaliera senza soluzione di continuità
      Imballaggio verificato da QC e consegna prevedibile tramite FedEx, DHL, UPS.
      Il tuo partner ICT globale di fiducia
    • Hub di strumenti ICT per un monitoraggio sicuro

      Hub di strumenti ICT per un monitoraggio sicuro

      Rimani informato sullo stato del ciclo di vita del prodotto e sulla disponibilità dell'inventario in tempo reale, supportando una pianificazione, un approvvigionamento e un'esecuzione operativa affidabili.
      Verificatore EOL/EOSL
      Verificare lo stato del ciclo di vita del prodotto per pianificare gli acquisti ed evitare rischi di fine vita/fine vita.
      Richiedi l'accesso al portale dell'inventario VIP
      Collegati tramite chat live per avere accesso VIP all'inventario in tempo reale sugli SKU prioritari.
    • Esperti certificati presso i principali fornitori

      Consulenza professionale per la creazione di reti, sicurezza e data center, fornita da esperti certificati con una vasta esperienza pratica nell'implementazione.
      Ingegneria multi-fornitore
      Ingegneria multi-fornitore
      Competenza certificata in Cisco, HPE, Aruba, Dell, Juniper, Huawei e Fortinet.
      Guida pronta per l'implementazione
      Guida pronta per l'implementazione
      Implementazioni più rapide e sicure con una guida ingegneristica incentrata sul progetto.
      Esperti certificati presso i principali fornitori

    La scelta di oltre 21,500 clienti in tutto il mondo

    • Guado
    • Disney
    • Nestle
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • hbc
    • Novartis
    • Siemens Healthineers
    • Bt
    • Riferimento Johnson
    • T
    • Att
    • Lgu
    • Sk Telecom
    • Veerizon
    Copertura di garanzia leader del settore di cui ti puoi fidare
    • Garanzia del prezzo più basso al 100%
      Garanzia del prezzo più basso al 100%
      Router-switch.com offre prodotti ICT autentici e di alta qualità a prezzi all'ingrosso competitivi, garantendo un valore eccezionale senza compromettere la qualità.
    • Garanzia di qualità al 100%
      Garanzia di qualità al 100%
      Tutti gli articoli sono nuovi di zecca, originali e sigillati in fabbrica.
      Su richiesta, ogni unità può essere completamente testata e verificata da un tecnico certificato Cisco CCIE per garantirne il perfetto funzionamento prima della spedizione.
    • 100% Garanzia di rimborso
      100% Garanzia di rimborso
      Se non sei soddisfatto del tuo acquisto, puoi richiedere un cambio o un rimborso completo. Il nostro servizio clienti ti guiderà attraverso la procedura di reso in modo rapido e semplice.
      Visita Politica di reso pagina per ulteriori informazioni.
    • Supporto tecnico Cisco CCIE gratuito
      I nostri esperti certificati Cisco CCIE forniscono supporto professionale gratuito tramite telefono, e-mail, chat online o accesso remoto, aiutandoti a implementare e risolvere i problemi in tutta sicurezza.
    • Pagamento e spedizione flessibili e sicuri
      Pagamento e spedizione flessibili e sicuri
      Offriamo molteplici opzioni di pagamento e logistica sicure, supportate da verifiche leader del settore:
      • Paga tramite bonifico bancario.
      • Paga con PayPal.
      • Paga con la tua carta di credito Visa.
      • Paga con la tua carta di credito Mastercard.
      • Paga con la tua carta Discover.
      • Paga con American Express.
      altro
      • mcafee-secure
      • Verisign-secured
      • PCI-DSS
      • crittografia SSL
      Visita Come pagare pagina per maggiori informazioni
    Copertura della garanzia e istruzioni RMA
    • Copertura di garanzia estesa e senza pensieri
      Copertura di garanzia estesa e senza pensieri
      • Hardware aziendale nuovo di fabbrica sigillato: 3 anni
      • Dispositivi di consumo nuovi di fabbrica sigillati: 1 anno
      Visita Politica di garanzia pagina per maggiori informazioni
    • Come ottenere supporto
      Come ottenere supporto
      In caso di problemi con i prodotti, contatta il tuo rappresentante commerciale di riferimento. Ti assisterà con la diagnostica, la risoluzione dei problemi da remoto e l'elaborazione della richiesta RMA, se necessario.
      Visita Contattaci pagina per ulteriori opzioni di supporto.

    Le soluzioni più adatte alla tua rete

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Distribuisci DeepSeek-V3/R1: intelligenza artificiale potente a basso costo

    Soluzione AI configurata da esperti: stessa potenza, risparmio del 90%, flessibilità multi-scenario con opzioni Dell/Huawei/Lenovo.

    AI
    Oltre la larghezza di banda: l'architettura del data center 100G+

    Oltre la larghezza di banda: l'architettura del data center 100G+

    La base indispensabile per il 100G: crescita pronta per l'intelligenza artificiale, prestazioni a latenza zero

    Banca dati
    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch Ethernet 400G/800G: massimizza i margini tramite soluzioni AI-Ready

    Switch per data center ad alto profitto di Cisco, Huawei, Mellanox e Juniper.

    Ethernet Switch