JG932A, HPE 5130 kapcsoló, 24xGE/4x10GE SFP+/EI

  • Márka: HPE
  • Modell: JG932A
Értékelés:
90%
4.5/5.0
Listaár: $4,693.00
60%-os kedvezmény
$1,894.00
  • 100% Eredeti
    100% Eredeti
    Eredeti, gyárilag ellenőrzött
    3 év garancia
    3 év garancia
    Kiterjesztett, vállalati szintű
    23 év szakértelem
    24 év szakértelem
    Bevált, telepítésre összpontosító
  • Állapot
    • Eredeti Új
    szakértő
    Tanúsított szakértelem bizalmat épít
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Dell szerver/AI szakértő
    • Gyorsabb szállítás, globálisan elérhető

      Gyorsabb szállítás, globálisan elérhető

      Több mint 20 éves ellátási lánc szakértelem a gyorsabb, több megállós kiszállításért és a zökkenőmentes vámkezelésért.

      48H Szállítás világszerte
      10 + Globális raktárak
    • Tartsa a projekteket időben

      Tartsa a projekteket időben

      Megbízható rendelkezésre állás és valós idejű szállítmányláthatóság, hogy minden kritikus informatikai projekt ütemterv szerint haladjon.

    • Vezető globális forgalmazó 2002 óta

      Vezető globális forgalmazó
      Mivel 2002

      Globális IKT híd, amely több mint 20 éve biztosít hiteles hardvereket és megbízható szolgáltatást.

        21500+ vállalati ügyfél kiszolgálásaTöbb mint 200 ország és régió lefedettsége
    • Gondtalan lefedettség az RSCare-rel

      Gondtalan lefedettség az RSCare-rel

      3 év garancia vállalati hardverekre, beleértve a fejlett RMA-t, diagnosztikát, alkatrész-támogatást és az OEM szervizkompatibilitást.

      Cisco SmartNet
      HPE Alapítványi Gondoskodás
      Dell Pro támogatás
      Borókaápolás
      Fortinet támogatás
    • Megbízható, eredeti forrás

      Megbízható, eredeti forrás

      Több mint 30 márkával kötött hivatalos partnerségi megállapodások, köztük a Cisco, a HPE, a Dell, a Juniper és a Fortinet.

      100% Hiteles termékek
      100,000 + Többmárkás SKU-k elérhetők
    Áttekintés
    Élettartam végére vonatkozó értesítés
    Élettartam végére vonatkozó értesítés
    JG932A hivatalosan életfogytiglan. A szerviztámogatás megszűnik ekkor: 2027-02-01.
    A teljes életciklus részleteit lásd: JG932A Vége a használatnak.

    HPE JG932A áttekintés

    A HPE FlexNetwork 5130 EI sorozatú kapcsolók teljes körűen menedzselt, vállalati szintű gigabites kapcsolók, amelyek támogatják a 3. rétegbeli statikus útválasztást és a RIP útválasztást, akár kilenc egység magas IRF-összerakást is lehetővé téve, négy beépített 10 gigabites kapcsolattal. Ez a JG932A 24 db 10/100/1000 porttal és 4 db 1GbE / 10GbE SFP+ porttal rendelkezik a nagy sebességű 10 gigabites vagy gigabites optikai kábeles kapcsolatokhoz opcionális adó-vevők használatával.

    Gyors Spec

    Az 1. ábra a HPE JG932A megjelenését mutatja.

    HPE-JG932A-Megjelenés

    Az 1. táblázat a gyors specifikációt mutatja.

    Termékkód

    JG932A

    típus

    HPE FlexNetwork 5130-24G-4SFP+ EI kapcsoló

    I / O portok és bővítőhelyek

    24 db RJ-45 automatikus érzékelős 10/100/1000 port (IEEE 802.3 10BASE-T típus, IEEE 802.3u 100BASE-TX típus,

    IEEE 802.3ab 1000BASE-T típus); Duplex: 10BASE-T/100BASE-TX: fél vagy teljes; 1000BASE-T: csak teljes
    4 db fix SFP+ 1000/10000 SFP+ port

    További portok és bővítőhelyek

    1 db RJ-45 soros konzolport

    Áramforrás

    N / A

    Memória és processzor

    1 GB SDRAM
    512 MB vaku
    csomagpuffer mérete: 1.5 MB

    Megbízhatóság

    MTBF (év): 98.1

    Méretek

    4.36 x 44 x 16 cm (1.72 x 17.32 x 6.3 hüvelyk)

    Súly

    5 kg (11.02 lb)

    Termék leírás

    A 2. ábra a HPE JG932A előlapját mutatja.

    HPE-JG932A-Előlapi-Panel

    Jegyzet:

    ①

    24 db 10/100/1000Base-T automatikus érzékelős Ethernet PoE port

    ②

    4 db 1000Base-X SFP port

    ③

    Konzol port (KONZOL)

    Hasonlítsa össze a hasonló tételekkel

    Az 2. táblázat az összehasonlítást mutatja.

    Termékkód

    JG932A

    JG933A

    JG934A

    JG936A

    JG937A

    típus

    HPE FlexNetwork 5130-24G-4SFP+ EI kapcsoló

    HPE FlexNetwork 5130-24G-SFP-4SFP+ EI kapcsoló

    HPE FlexNetwork 5130-48G-4SFP+ EI kapcsoló

    HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI kapcsoló

    HPE FlexNetwork 5130-48G-PoE+-4SFP+ (370W) EI kapcsoló

    I / O portok és bővítőhelyek

    · 24 db RJ-45 automatikus érzékelős 10/100/1000 port (IEEE 802.3 10BASE-T típus, IEEE 802.3u 100BASE-TX típus, IEEE 802.3ab 1000BASE-T típus); Duplex: 10BASE-T/100BASE-TX: félig vagy teljesen; 1000BASE-T: csak teljesen

    ·4 db fix SFP+ 1000/10000 SFP+ port

    ·16 db SFP 100/1000 Mbps port

    ·8 db SFP kettős személyiségű port - 10/100/1000BASE-T RJ-45 vagy 100/1000BASE-X kombinált portok

    ·4 db fix SFP+ 1000/10000 SFP+ port

    · 48 db RJ-45 automatikus érzékelős 10/100/1000 port (IEEE 802.3 10BASE-T típus, IEEE 802.3u 100BASE-TX típus, IEEE 802.3ab 1000BASE-T típus); Duplex: 10BASE-T/100BASE-TX: félig vagy teljesen; 1000BASE-T: csak teljesen

    · 4 db fix SFP+ 1000/10000 SFP+ port

    · 24 db RJ-45 automatikus érzékelős 10/100/1000 port (IEEE 802.3 10BASE-T típus, IEEE 802.3u 100BASE-TX típus, IEEE 802.3ab 1000BASE-T típus); Duplex: 10BASE-T/100BASE-TX: félig vagy teljesen; 1000BASE-T: csak teljesen

    · 4 db fix SFP+ 1000/10000 SFP+ port

    · 48 db RJ-45 automatikus érzékelős 10/100/1000 port (IEEE 802.3 10BASE-T típus, IEEE 802.3u 100BASE-TX típus, IEEE 802.3ab 1000BASE-T típus); Duplex: 10BASE-T/100BASE-TX: félig vagy teljesen; 1000BASE-T: csak teljesen

    · 4 db fix SFP+ 1000/10000 SFP+ port

    További portok és bővítőhelyek

    1 db RJ-45 soros konzolport

    1 db RJ-45 soros konzolport

    1 RJ-45 soros konzolport

    1 db RJ-45 soros konzolport

    1 db RJ-45 soros konzolport

    Memória és processzor

    · 1 GB SDRAM

    ·512 MB flash memória

    ·csomagpuffer mérete: 1.5 MB

    · 1 GB SDRAM

    ·512 MB flash memória

    ·csomagpuffer mérete: 1.5 MB

    · 1 GB SDRAM

    · 512 MB flash memória

    · csomagpuffer mérete: 3 MB

    · 1 GB SDRAM

    · 512 MB flash memória

    · csomagpuffer mérete: 1.5 MB

    · 1 GB SDRAM

    · 512 MB flash memória

    · csomagpuffer mérete: 1.5 MB

    További információ

    Van bármilyen kérdése a JG932A-val kapcsolatban?

    Lépjen kapcsolatba velünk most a következőn keresztül: Élő chat or [e-mail védett].

    Minőségi tanúsítványok

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    Leírás

    HPE JG932A specifikáció

    JG932A specifikációk

    típus

    HPE FlexNetwork 5130-24G-4SFP+ EI kapcsoló

    Rendszer specifikációk

    I / O portok és bővítőhelyek

    ·24 db RJ-45 automatikus érzékelős 10/100/1000 port (IEEE 802.3 10BASE-T típus, IEEE 802.3u 100BASE-TX típus, IEEE 802.3ab 1000BASE-T típus); Duplex: 10BASE-T/100BASE-TX: félig vagy teljesen; 1000BASE-T: csak teljesen

    ·4 db fix SFP+ 1000/10000 SFP+ port

    További portok és bővítőhelyek

    1 db RJ-45 soros konzolport

    Áramforrás

    N / A

    Memória és processzor

    · 1 GB SDRAM

    ·512 MB flash memória

    ·csomagpuffer mérete: 1.5 MB

    Megbízhatóság

    MTBF (év): 98.1

    Szerelés és burkolat

    EIA szabványú 19 hüvelykes telekommunikációs rackbe vagy berendezésszekrénybe szerelhető (hardverrel együtt)

    Menedzsment

    IMC - Intelligens kezelőközpont; parancssori felület; webböngésző; SNMP kezelő

    fizikai adatok

    Méretek (H x Sz x Mé)

    4.36 x 44 x 16 cm (1.72 x 17.32 x 6.3 hüvelyk)

    Súly

    5 kg (11.02 lb)

    Környezetvédelmi előírások

    Akusztikus

    Nagy sebességű ventilátor: 39.7 dB; ISO 7779

    Üzemi hőmérséklet

    0 ° C - 45 ° C (32 ° F - 113 ° F)

    Működési relatív páratartalom

    10–90%, nem kondenzálódó

    Üzemen kívüli/tárolási hőmérséklet

    -40 ° C-tól 70 ° C-ig (-40 ° F-tól 158 ° F-ig)

    Tárolási/üzemen kívüli relatív páratartalom

    5–95%, nem kondenzálódó

    Elektromos előírások

    Frekvencia

    50 / 60 Hz

    Maximális hőelvezetés

    64/88 BTU/óra (67.52/92.84 kJ/óra)

    AC feszültség

    100–240 V AC

    Jelenlegi

    2 A

    Maximális névleges teljesítmény

    26 W

    Üresjárati teljesítmény

    19 W

    PoE teljesítmény

    Egyik sem

    Biztonsági tanúsítványok

    Biztonság

    UL 60950-1; EN 60825-1 Lézertermékek biztonsága - 1. rész; EN 60825-2 Lézertermékek biztonsága - 2. rész; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR J alfejezet; NOM; ROHS megfelelőség

    Kibocsátások

    EMC 2004/108/EK irányelv; FCC (CFR 47, 15. rész) A osztály; EN 61000-4-11:2004; ANSI C63.4-2009; EN61000-3-3:2008; VCCI V-4/2012.04; EN 6100-3-2:2006+A1:2009 + A2:2009; EN 61000-3-2:2006+A1:2009+A2:2009 ; EN 61000-4-3:2006; EN 61000-4-4:2012; EN 61000-4-5:2006; EN 61000-4-6:2009; AS/NZS CISPR 22:2009 A osztály; CISPR 22:2008 A osztály; EN 55022:2010 A osztály; EN 61000-4-29: 2000; CISPR 24:2010; EN 300 386 V1.6.1; VCCI V-3/2013.04 A osztály

    Szabványok és protokollok

    Az eszközmenedzsment

    RFC 1157 SNMPv1/v2c

    RFC 1305 NTPv3

    RFC 2573 (SNMPv3 alkalmazások)

    RFC 2819 (az RMON csak a Riasztás, Esemény, Előzmények és Statisztikák csoportjait tartalmazza)

    RFC 3416 (SNMP Protocol Operations v2)

    HTML és telnet kezelés

    Több konfigurációs fájl

    SNMP v3 és RMON RFC támogatás

    SSHv1/SSHv2 Secure Shell

    TACACS/TACACS+

    Webes felhasználói felület

    Általános protokollok

    IEEE 802.1ad Q-in-Q

    IEEE 802.1D MAC hidak

    IEEE 802.1p prioritás

    IEEE 802.1Q VLAN-ok

    IEEE 802.1s több átívelő fa

    IEEE 802.1w, a feszítőfa gyors újrakonfigurálása

    IEEE 802.1X PAE

    IEEE 802.3 Type 10BASE-T

    IEEE 802.3ab 1000BASE-T

    IEEE 802.3ad Link Aggregation Control Protocol (LACP)

    IEEE 802.3ae 10 Gigabit Ethernet

    IEEE 802.3af Tápellátás Etherneten keresztül

    IEEE 802.3i 10BASE-T

    IEEE 802.3u 100BASE-X

    IEEE 802.3x áramlásszabályozás

    IEEE 802.3z 1000BASE-X

    RFC 768 UDP

    RFC 783 TFTP-protokoll (2. változat)

    RFC 791 IP

    RFC 792 ICMP

    RFC 793 TCP

    RFC 826 ARP

    RFC 854 TELNET

    RFC 951 BOOTP

    RFC 1213 TCP/IP-alapú internetes hálózatkezelési információs bázis

    RFC 1305 NTPv3

    RFC 1350 TFTP-protokoll (2. változat)

    RFC 1519 CIDR

    RFC 1812 IPv4 útválasztás

    RFC 1866 Hipertext jelölőnyelv - 2.0

    RFC 2131 DHCP

    RFC 2236 IGMP Snooping

    RFC 2616 HTTP kompatibilitás v1.1

    RFC 2665 Az Ethernet-szerű interfésztípusok felügyelt objektumainak definíciói

    RFC 2668 Az IEEE 802.3 közepes csatolási egységek (MAU-k) felügyelt objektumainak definíciói

    RFC 2865 Távoli hitelesítés betárcsázós felhasználói szolgáltatás (RADIUS)

    RFC 2866 RADIUS Számvitel

    RFC 3414 Felhasználóalapú biztonsági modell (USM) az Egyszerű Hálózatkezelési Protokoll (SNMPv3) 3. verziójához

    RFC 3415 Nézetalapú hozzáférés-vezérlési modell (VACM) az egyszerű hálózatkezelési protokollhoz (SNMP)

    RFC 3418 Management Information Base (MIB) az egyszerű hálózatkezelési protokollhoz (SNMP)

    RFC 3576 Kiterjesztés RADIUS-hoz (csak CoA)

    RFC 4213 Alapvető IPv6 átmeneti mechanizmusok802.1r - GARP saját attribútumregisztrációs protokoll (GPRP

    IPv6

    RFC 2461 IPv6 Neighbor Discovery

    RFC 2463 ICMPv6

    RFC 3162 RADIUS és IPv6

    RFC 3306 Unicast-előtag alapú IPv6 Multicast címek

    RFC 3315 DHCPv6 (kliens és továbbító)

    MIB-ek

    RFC 1212 Tömör MIB definíciók

    RFC 1213 MIB II

    RFC 1493 Bridge MIB

    RFC 1757 Távoli hálózatfelügyeleti MIB

    RFC 2096 IP továbbítási táblázat MIB

    RFC 2233 interfész MIB

    RFC 2571 SNMP keretrendszer MIB

    RFC 2572 SNMP-MPD MIB

    RFC 2573 SNMP-értesítési MIB

    RFC 2573 SNMP-cél MIB

    RFC 2574 SNMP USM MIB

    RFC 2618 RADIUS hitelesítési kliens MIB

    RFC 2620 RADIUS könyvelési kliens MIB

    RFC 2665 Ethernet-szerű MIB

    RFC 2668 802.3 MAU MIB

    RFC 2674 802.1p és IEEE 802.1Q Bridge MIB

    RFC 2737 Entitás MIB (2. verzió)

    RFC 2819 RMON MIB

    RFC 2863 The Interfaces Group MIB

    RFC 2925 Ping MIB

    RFC 3414 SNMP-felhasználó alapú SM MIB

    RFC 3415 SNMP-nézet alapú ACM MIB

    RFC 3418 MIB SNMPv3-hoz

    RFC 3621 Power Ethernet MIB

    Hálózatkezelés

    IEEE 802.1AB Link Layer Discovery Protocol (LLDP)

    RFC 2819 Négy RMON-csoport: 1 (statisztika), 2 (előzmények), 3 (riasztás) és 9 (események)

    ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)

    SNMPv1/v2c/v3

    Biztonság

    IEEE 802.1X port alapú hálózati hozzáférés-vezérlés

    RFC 1492 TACACS+

    RFC 2138 RADIUS hitelesítés

    RFC 2139 RADIUS Számvitel

    RFC 2865 RADIUS (csak kliens)

    RFC 2866 RADIUS Számvitel

    Secure Sockets Layer (SSL)

    SSHv2 Secure Shell

    Minőségi tanúsítványok

    Segítségre van szüksége? Műszaki szakértők állnak rendelkezésére azonnal.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hongkong)
      UTC 06:00-15:00
    Segítségre van szüksége? Műszaki szakértők állnak rendelkezésére azonnal.
    Kérdések és válaszok

    Kérdések és válaszok

    Árulják-e a termékeket? router-switch.com hiteles?

    Igen, router-switch.com Kizárólag hivatalos márkák 100%-ban eredeti termékeit értékesíti. Többmárkás hivatalos forgalmazóként minden termék hivatalos csatornákon keresztül származik, és érvényes gyártói garanciával rendelkezik. Az ügyfelek a márka weboldalain keresztül ellenőrizhetik a jogosultságot, vagy tanúsító dokumentumokat kérhetnek.

    Milyen jellemzői vannak a HP 5130-24G-4SFP+ EI kapcsolónak?

    Jellemzői közé tartozik a 24 gigabites Ethernet port, 4 nagysebességű SFP+ felcsatlakozás, 3. rétegű útválasztás, valamint átfogó biztonsági és felügyeleti lehetőségek.

    Hogyan viszonyul a HP 5130-24G-4SFP+ EI kapcsoló más hasonló termékekhez?

    Versenyképes funkciókat, jó ár-érték arányt és fejlett 3. rétegbeli képességeket kínál, így erős versenyző a kategóriájában.

    Milyen tartozékok érhetők el a HP 5130-24G-4SFP+ EI kapcsolóhoz?

    A tartozékok közé tartoznak a kompatibilis SFP+ adó-vevők, patch kábelek és rackbe szerelőkészletek.

    • Megbízható globális ICT partnere

      Megbízható, határokon átnyúló teljesítést biztosítunk több mint 20 éves szakértelemmel, szigorú minőségellenőrzéssel, gyors logisztikával és világméretű raktározással.
      Globális raktározás
      Globális raktározás
      10+ csomópont a gyors nemzetközi kiszállítás és a stabil elérhetőség érdekében.
      Zökkenőmentes határokon átnyúló
      Zökkenőmentes határokon átnyúló
      Minőségellenőrzésen alapuló csomagolás és kiszámítható szállítás FedEx, DHL és UPS szolgáltatással.
      Megbízható globális ICT partnere
    • IKT Eszközközpont a Magabiztos Monitoringhoz

      IKT Eszközközpont a Magabiztos Monitoringhoz

      Maradjon tájékozott a termék életciklusának állapotáról és a valós idejű készlet elérhetőségéről – támogatva a magabiztos tervezést, beszerzést és operatív végrehajtást.
      EOL/EOSL ellenőrző
      A termék életciklusának állapotának ellenőrzése a beszerzések megtervezéséhez és az EOL/EOSL kockázatok elkerülése érdekében.
      VIP leltárportál hozzáférés igénylése
      Élő chaten keresztül csatlakozhatsz, hogy VIP hozzáférést kapj a prioritást élvező cikkek valós idejű készletéhez.
    • Minősített szakértők vezető gyártóknál

      Szakmai útmutatás hálózat-, biztonsági és adatközpont-kiépítésekhez, melyet széleskörű, gyakorlati telepítési tapasztalattal rendelkező, minősített szakértők nyújtanak.
      Többszállítós mérnöki munka
      Többszállítós mérnöki munka
      Tanúsított szakértelem a Cisco, HPE, Aruba, Dell, Juniper, Huawei és Fortinet cégeknél.
      Telepítésre kész útmutató
      Telepítésre kész útmutató
      Gyorsabb és biztonságosabb bevezetések projektközpontú mérnöki útmutatással.
      Minősített szakértők vezető gyártóknál

    Több mint 21 500 globális ügyfél választása

    • Ford
    • Disney
    • fészkel
    • Toyota
    • Walmart
    • Philips
    • Ups
    • Huatt
    • Hsbc
    • Novartis
    • Siemens Healthineers
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telecom
    • Veerizon
    Iparágvezető jótállási fedezet, amelyben megbízhat
    • 100%-os alacsony ár garancia
      100%-os alacsony ár garancia
      Router-switch.com eredeti, kiváló minőségű IKT termékeket kínál versenyképes nagykereskedelmi árakon – kivételes értéket biztosítva a minőség feláldozása nélkül.
    • 100%-os minőségbiztosítás
      100%-os minőségbiztosítás
      Minden termék vadonatúj, eredeti és gyárilag lepecsételt.
      Kérésre minden egységet teljes körűen tesztelhet és ellenőrizhet egy HPE által minősített mérnök a szállítás előtt a tökéletes működés biztosítása érdekében.
    • 100% pénz-visszatérítési garancia
      100% pénz-visszatérítési garancia
      Ha nem elégedett a vásárlásával, kérhet cserét vagy teljes visszatérítést. Ügyfélszolgálatunk gyorsan és zökkenőmentesen végigvezeti Önt a visszaküldési folyamaton.
      Látogat Visszatérítési Szabályok oldalon olvashatunk.
    • Ingyenes HPE technikai támogatás
      HPE-minősítéssel rendelkező szakértőink ingyenes professzionális támogatást nyújtanak telefonon, e-mailben, online chaten vagy távoli bejelentkezés útján, így segítve Önt a magabiztos telepítésben és hibaelhárításban.
    • Rugalmas és biztonságos fizetés és szállítás
      Rugalmas és biztonságos fizetés és szállítás
      Több biztonságos fizetési és logisztikai lehetőséget támogatunk, iparágvezető ellenőrzéssel alátámasztva:
      • Fizessen banki átutalással.
      • Fizess a PayPal-lal.
      • Fizessen Visa hitelkártyájával.
      • Fizessen Mastercard hitelkártyájával.
      • Fizessen Discover kártyájával.
      • Fizessen American Express-szel.
      Több
      • McAfee-Secure
      • Verisign-biztosított
      • pci-dss
      • ssl-titkosítás
      Látogat Hogyan kell fizetni további információkért
    Jótállási fedezet és RMA utasítások
    • Kiterjesztett, gondtalan jótállás
      Kiterjesztett, gondtalan jótállás
      • Gyári új, lezárt vállalati hardver: 3 év
      • Gyári új, lezárt fogyasztói eszközök: 1 év
      Látogat Jótállási szabályzat további információkért
    • Hogyan kaphatunk támogatást
      Hogyan kaphatunk támogatást
      Ha problémákat tapasztal a termékekkel kapcsolatban, kérjük, vegye fel a kapcsolatot az illetékes értékesítési képviselőjével. Ők segítenek a diagnosztikában, a távoli hibaelhárításban és szükség esetén az RMA feldolgozásában.
      Látogat Kapcsolat oldal további támogatási lehetőségekért.

    A hálózatához legmegfelelőbb megoldások

    DeepSeek-V3/R1 telepítése: Erőteljes mesterséges intelligencia, alacsony költség

    DeepSeek-V3/R1 telepítése: Erőteljes mesterséges intelligencia, alacsony költség

    Szakértő által konfigurált mesterséges intelligencia megoldás: Ugyanaz a teljesítmény, 90%-os megtakarítás – több forgatókönyvhöz igazodó rugalmasság a Dell/Huawei/Lenovo opciókkal.

    AI
    A sávszélességen túl: A 100G+ adatközpont-architektúra

    A sávszélességen túl: A 100G+ adatközpont-architektúra

    A kötelező 100G alap – MI-képes növekedés, nulla késleltetésű teljesítmény

    Adatközpont
    400G/800G Ethernet kapcsoló: Maximalizálja a haszonkulcsokat mesterséges intelligenciára épülő megoldásokkal

    400G/800G Ethernet kapcsoló: Maximalizálja a haszonkulcsokat mesterséges intelligenciára épülő megoldásokkal

    Nagy nyereséget termelő adatközponti kapcsolók a Cisco, Huawei, Mellanox és Juniper márkától.

    Ethernet kapcsoló
    Letöltés
    Modell adatlap

    termék címkék