N3K-C3172PQ-XL, สวิตช์ Cisco Nexus 3172PQ-XL, พอร์ต 48xSFP+/พอร์ต 6xQSFP+/แชสซี

รายการราคา: $35,597.00
ลด 55%
$16,176.00
  • ของแท้ 100%
    ของแท้ 100%
    สินค้าแท้ ผ่านการตรวจสอบจากโรงงาน
    3- รับประกันปี
    3- รับประกันปี
    ขยายขอบเขตการใช้งานให้ครอบคลุมระดับองค์กร
    ความเชี่ยวชาญ 23 ปี
    ความเชี่ยวชาญ 24 ปี
    ผ่านการพิสูจน์แล้ว เน้นการใช้งานจริง
  • เงื่อนไข
    • สินค้าใหม่แท้ · มีหมายเลขประกันความเสียหาย
    การแทนที่
    ที่เกี่ยวข้อง
    จัดส่งด่วนถึง ฝรั่งเศส ตรวจสอบค่าจัดส่งโดยประมาณ
    ระยะเวลาจัดส่งโดยประมาณ: 2-6 วันทำการ ผ่านทาง DHL, FedEx, UPS และอื่นๆ
    ชำนาญ
    ความเชี่ยวชาญที่ได้รับการรับรองสร้างความน่าเชื่อถือ
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · ผู้เชี่ยวชาญด้านเซิร์ฟเวอร์/AI ของ Dell
    • จัดส่งรวดเร็ว พร้อมจัดส่งทั่วโลก

      จัดส่งรวดเร็ว พร้อมจัดส่งทั่วโลก

      ความเชี่ยวชาญด้านห่วงโซ่อุปทานมากกว่า 20 ปีเพื่อการจัดส่งแบบหลายจุดที่รวดเร็วยิ่งขึ้นพร้อมพิธีการศุลกากรที่ราบรื่น

      48H การจัดส่งสินค้าทั่วโลก
      10 + โกลบอลแวร์เฮาส์
    • รักษาโครงการให้ตรงเวลา

      รักษาโครงการให้ตรงเวลา

      ความพร้อมใช้งานที่เชื่อถือได้และการมองเห็นการจัดส่งแบบเรียลไทม์เพื่อให้โครงการไอทีที่สำคัญทุกโครงการเป็นไปตามกำหนดเวลา

    • ผู้จัดจำหน่ายชั้นนำระดับโลกตั้งแต่ปี 2002

      ผู้จัดจำหน่ายชั้นนำระดับโลก
      ตั้งแต่ 2002

      สะพาน ICT ระดับโลกที่ส่งมอบฮาร์ดแวร์แท้และบริการที่เชื่อถือได้มานานกว่า 20 ปี

        ให้บริการลูกค้าองค์กรมากกว่า 21500 รายครอบคลุมมากกว่า 200 ประเทศและภูมิภาค
    • ความคุ้มครองไร้กังวลด้วย RSCare

      ความคุ้มครองไร้กังวลด้วย RSCare

      การรับประกัน 3 ปีสำหรับฮาร์ดแวร์ระดับองค์กร รวมถึง RMA ขั้นสูง การวินิจฉัย การสนับสนุนชิ้นส่วนอะไหล่ และความเข้ากันได้กับบริการ OEM

      ซิสโก้ สมาร์ทเน็ต
      การดูแลมูลนิธิ HPE
      เดลล์ โปรซัพพอร์ต
      จูนิเปอร์แคร์
      การสนับสนุน Fortinet
    • แหล่งข้อมูลที่เชื่อถือได้ของคุณ

      แหล่งข้อมูลที่เชื่อถือได้ของคุณ

      ได้รับการรับรองเป็นพันธมิตรกับแบรนด์มากกว่า 30 แบรนด์ รวมถึง Cisco, HPE, Dell, Juniper และ Fortinet

      100% ผลิตภัณฑ์แท้
      100,000 + มี SKU หลายยี่ห้อให้เลือก
    ภาพรวมสินค้า
    ประกาศสิ้นสุดอายุการใช้งาน
    ประกาศสิ้นสุดอายุการใช้งาน
    N3K-C3172PQ-XL สิ้นสุดการสนับสนุนอย่างเป็นทางการแล้ว การสนับสนุนบริการจะสิ้นสุดลงในวันที่ 2027-02-28
    สำหรับรายละเอียดวงจรชีวิตทั้งหมด โปรดดูที่... N3K-C3172PQ-XL เลิกผลิตแล้ว
    แนะนำให้เปลี่ยน
    แนะนำให้เปลี่ยน
    รุ่นทดแทนอย่างเป็นทางการ สอดคล้องกับสภาพแวดล้อมการใช้งานในปัจจุบัน

    ภาพรวมของ Cisco N3K-C3172PQ-XL

    สวิตช์ Cisco N3K-C3172PQ-XL เป็นสวิตช์ศูนย์ข้อมูลระดับองค์กรที่มีความหนาแน่นสูง ออกแบบมาสำหรับการรวมสัญญาณ Gigabit Ethernet 10/40 สวิตช์ Cisco Nexus 3172PQ-XL นี้มีพอร์ต 10GE จำนวน 72 พอร์ต ผ่านอินเทอร์เฟซ SFP+ 48 ช่อง และ QSFP+ 6 ช่อง รองรับการใช้งาน 10/40G ที่ยืดหยุ่นและการกำหนดค่าแบบแยกส่วน ด้วยความจุในการสวิตช์ 1.4 Tbps บริการ Layer 2/Layer 3 ที่ความเร็วระดับสายส่ง บัฟเฟอร์ขนาดใหญ่ และคุณสมบัติ NX-OS ขั้นสูง จึงเหมาะอย่างยิ่งสำหรับโครงสร้างแบบ spine-leaf ในองค์กรสมัยใหม่ ระบบคลาวด์ และผู้ให้บริการในเอเชีย ยุโรป แอฟริกา และอเมริกาเหนือ

    จุดเด่นของผลิตภัณฑ์

    1.4 ช้อนโต๊ะ
    ฝาครอบสวิตช์
    72×10จีอี
    ความหนาแน่นของพอร์ต
    9,216 B
    จัมโบ้ เอ็มทียู

    สถานการณ์การใช้งานผลิตภัณฑ์

    ศูนย์ข้อมูล
    สวิตช์นี้มอบการเชื่อมต่อแบบ spine-leaf ที่มีความหนาแน่นสูงระดับ 10/40G ช่วยลดความหน่วงแฝงในการสื่อสารระหว่างเซิร์ฟเวอร์ และทำให้โครงสร้างศูนย์ข้อมูลแบบ scale-out สำหรับเวิร์กโหลดเสมือนและคอนเทนเนอร์มีความง่ายขึ้น
    บริการคลาวด์
    ความสามารถในการสลับสัญญาณสูงและบัฟเฟอร์ขนาดใหญ่ช่วยให้มั่นใจได้ถึงประสิทธิภาพที่คาดการณ์ได้สำหรับแพลตฟอร์มคลาวด์แบบหลายผู้เช่า ช่วยเพิ่มเวลาการใช้งานของบริการและลดค่าใช้จ่ายในการดำเนินงาน
    เครือข่ายองค์กร
    ทำหน้าที่เป็นสวิตช์หลักหรือสวิตช์รวมข้อมูลที่มีความยืดหยุ่นสูง โดยรวมการรับส่งข้อมูลของวิทยาเขตหรือสาขาเข้าด้วยกันด้วยเทคโนโลยี L3 ขั้นสูง คุณภาพการบริการ (QoS) และความปลอดภัย เพื่อลดความแออัดของโครงข่ายหลัก

    การเปรียบเทียบคุณสมบัติผลิตภัณฑ์

    Cisco N3K-C3172PQ-XL, Cisco Nexus 3172PQ-XL Switch, 48×SFP+ ports/6×QSFP+ ports/Chassis Cisco C1-N5K-C5648Q Cisco C1-N3K-C3172PQ Cisco N3K-C3172TQ-10GT, Cisco Nexus 3172TQ Switch, 48×10GBase-T/6×QSFP+
    รุ่น N3K-C3172PQ-XL C1-N5K-C5648Q C1-N3K-C3172PQ N3K-C3172TQ-10GT
    แบรนด์ ซิสโก้ ซิสโก้ ซิสโก้ ซิสโก้
    การกำหนดค่าพอร์ต พอร์ต Gigabit Ethernet 72 x 10 (48 SFP+ และ 6 QSFP+) พอร์ตทั้งหมด 48 พอร์ต 48 × SFP+ (10G) พอร์ต 6 × QSFP+ (40G) (สามารถแยกออกเป็น 4×10G ได้) 48 10GBase-T RJ-45 และ 6 QSFP+
    การสลับความจุ ความสามารถในการสลับ 1.4 Tbps ความจุของสวิตช์แฟบริค 1.44 Tbps 1.44 ช้อนโต๊ะ N / A
    อัตราการส่งต่อ อัตราการส่งต่อสูงสุด 1 bpps อัตราส่งต่อ 1.44 Bpps 1.07 จุดต่อวินาที N / A
    งบประมาณ PoE N / A N / A N / A พอร์ต PoE (RJ-45) หมายเลข
    ความสามารถในการซ้อน N / A N / A N / A N / A

    อุปกรณ์เสริมเสริม

    หมายเลขรุ่น รายละเอียด
    N2200-PAC-400W แหล่งจ่ายไฟ AC 400 วัตต์ของ Cisco สำหรับรุ่น Nexus 3000 PQ
    N2200-PDC-400W แหล่งจ่ายไฟ DC 400 วัตต์ของ Cisco สำหรับรุ่น Nexus 3000 PQ
    SFP-10G-SR ตัวรับส่งสัญญาณ Cisco 10GBASE-SR SFP+ สำหรับลิงก์ไฟเบอร์ระยะสั้น
    QSFP-40G-SR4 โมดูล Cisco 40GBASE-SR4 QSFP+ สำหรับการรวมและแยกสัญญาณ 40G

    การรับรองคุณภาพ

    • ISO.14001
    • ISO.9001
    • ได้มาตรฐาน
    • ช่วยเหลือ
    • CE
    • FCC
    Specification

    ข้อมูลจำเพาะของ Cisco N3K-C3172PQ-XL

    รุ่น
    N3K-C3172PQ-XL
    แบรนด์
    ซิสโก้
    กายภาพ
    • ฟอร์มแฟคเตอร์ 1RU แบบตายตัว • พอร์ตอีเธอร์เน็ต 10 กิกะบิต 72 พอร์ต (48 SFP+ และ 6 QSFP+) • พอร์ต SFP 48 พอร์ต รองรับอีเธอร์เน็ต 1 และ 10 กิกะบิต • พอร์ต QSFP 6 พอร์ต รองรับอีเธอร์เน็ต 10 กิกะบิต 4 หรือ 40 กิกะบิตต่อพอร์ต • พัดลมสำรอง (3+1) • แหล่งจ่ายไฟสำรอง 2 ชุด • พอร์ตสำหรับการจัดการ คอนโซล และหน่วยความจำแฟลช USB
    ประสิทธิภาพ
    • ความจุในการสวิตช์ 1.4 Tbps • อัตราการส่งต่อข้อมูลสูงสุด 1 bpps • ปริมาณการรับส่งข้อมูลระดับสาย (ทั้งเลเยอร์ 2 และ 3) บนทุกพอร์ต • หน่วยการส่งข้อมูลสูงสุด (MTU) ที่กำหนดค่าได้สูงสุดถึง 9216 ไบต์ (จัมโบ้เฟรม)
    จำนวน VLANS
    4096
    จำนวนอินสแตนซ์ของสแปนนิ่งทรี
    RSTP: 512 MSTP: 64
    จำนวนรายการ ACL
    ทางเข้า 4000 ทางออก 1000
    ตารางเส้นทาง
    * 16,000 คำนำหน้าและ 16,000 รายการโฮสต์* * 8000 เส้นทางมัลติแคสต์*
    จำนวนช่อง Ether
    64 (พร้อม vPC)
    จำนวนพอร์ตต่อ EtherChannel
    32
    หน่วยความจำระบบ
    8GB
    ขนาดบัฟเฟอร์
    แชร์ 12MB
    บูตแฟลช
    16GB
    ประเภทของแหล่งจ่ายไฟ
    • AC (การไหลเวียนของอากาศทั้งไปข้างหน้าและย้อนกลับ) • - N2200-PAC-400W และ N2200-PAC-400W-B (รุ่น PQ) • - NXA-PAC-500W และ NX-PAC-500W-B (รุ่น TQ) • DC (การไหลเวียนของอากาศทั้งไปข้างหน้าและย้อนกลับ) • - N2200-PDC-400W และ N3K-PDC-350W-B (รุ่น PQ) • - NXA-PDC-500W และ NX-PDC-500W-B (รุ่น TQ)
    กำลังการทำงานโดยทั่วไป
    143W
    กำลังไฟสูงสุด
    293W
    แหล่งจ่ายไฟ AC — แรงดันไฟฟ้าขาเข้า — ความถี่ — ประสิทธิภาพ
    • 100 ถึง 240 โวลต์ AC • 50 ถึง 60 เฮิร์ตซ์ • 89 ถึง 91% ที่ 220 โวลต์
    แหล่งจ่ายไฟ DC • แรงดันไฟฟ้าขาเข้า • กระแสสูงสุด (ขาออกของแหล่งจ่ายไฟ – ขาเข้าของระบบ) • ประสิทธิภาพ
    –40 ถึง –72 โวลต์กระแสตรง 33 แอมป์ (หน่วย 400 วัตต์), 42 แอมป์ (หน่วย 500 วัตต์) 85 ถึง 88%
    การกระจายความร้อนโดยทั่วไป
    488 BTU / ชม
    การกระจายความร้อนสูงสุด
    1000 BTU / ชม
    คูลลิ่ง
    • รูปแบบการไหลเวียนของอากาศแบบไปข้างหน้าและย้อนกลับ: • การไหลเวียนของอากาศไปข้างหน้า: ระบายอากาศออกทางด้านพอร์ต (อากาศเข้าผ่านถาดพัดลมและแหล่งจ่ายไฟ และออกทางพอร์ต) • การไหลเวียนของอากาศย้อนกลับ: ดูดอากาศเข้าทางด้านพอร์ต (อากาศเข้าผ่านพอร์ต และออกผ่านถาดพัดลมและแหล่งจ่ายไฟ) • พัดลมสำรอง • สามารถเปลี่ยนได้ขณะทำงาน (ต้องเปลี่ยนภายใน 1 นาที)
    อุณหภูมิในการทำงาน
    32 ถึง 104 องศาฟาเรนไฮต์ (0 ถึง 40 องศาเซลเซียส)
    อุณหภูมิการเก็บรักษา
    -40 ถึง 158 องศาฟาเรนไฮต์ (-40 ถึง 70 องศาเซลเซียส)
    ความชื้นสัมพัทธ์ในการทำงาน
    “ความชื้นสัมพัทธ์ 10 ถึง 85% ไม่เกิดการควบแน่น” “ใช้งานได้นานถึง 5 วันที่ความชื้นสูงสุด (85%)” “แนะนำสำหรับสภาพแวดล้อมศูนย์ข้อมูลตามมาตรฐาน ASHRAE”
    การจัดเก็บความชื้นสัมพัทธ์
    5 ถึง 95% ไม่ควบแน่น
    ระดับความสูง
    0 ถึง 10,000 ฟุต (0 ถึง 3000 เมตร)
    การปฏิบัติตามกฎระเบียบ
    ผลิตภัณฑ์ต้องมีเครื่องหมาย CE ตามข้อกำหนด 2004/108/EC และ 2006/95/EC
    ความปลอดภัย
    UL 60950-1 ฉบับที่สอง CAN/CSA-C22.2 No. 60950-1 ฉบับที่สอง EN 60950-1 ฉบับที่สอง IEC 60950-1 ฉบับที่สอง AS/NZS 60950-1 GB4943
    อีเอ็มซี: การปล่อยมลพิษ
    47CFR Part 15 (CFR 47) Class A AS/NZS CISPR22 Class A CISPR22 Class A EN55022 Class A ICES003 Class A VCCI Class A EN61000-3-2 EN61000-3-3 KN22 Class A CNS13438 Class A
    อีเอ็มซี: ภูมิคุ้มกัน
    EN55024 CISPR24 EN300386 KN24
    ได้มาตรฐาน
    เป็นไปตามมาตรฐาน RoHS 5 ยกเว้นขั้วต่อแบบกดเสียบตะกั่ว
    มาตรฐาน
    IEEE 802.1D: โปรโตคอล Spanning Tree IEEE 802.1p: การจัดลำดับความสำคัญของ CoS IEEE 802.1Q: การติดแท็ก VLAN IEEE 802.1s: อินสแตนซ์ VLAN หลายรายการของโปรโตคอล Spanning Tree IEEE 802.1w: การกำหนดค่าใหม่ที่รวดเร็วของโปรโตคอล Spanning Tree IEEE 802.3z: Gigabit Ethernet IEEE 802.3ad: โปรโตคอลควบคุมการรวมลิงก์ (LACP) IEEE 802.3ae: 10 Gigabit Ethernet (Cisco Nexus 3064-X) IEEE 802.3ba: 40 Gigabit Ethernet IEEE 802.3an: 10GBASE-T (Cisco Nexus 3064-T) IEEE 802.1ab: LLDP IEEE 1588-2008: โปรโตคอลเวลาที่แม่นยำ (นาฬิกาขอบเขต)
    RFC
    BGP — RFC 1997: คุณลักษณะชุมชน BGP — RFC 2385: การปกป้องเซสชัน BGP ด้วยตัวเลือกลายเซ็น TCP MD5 — RFC 2439: การลดการสั่นสะเทือนของเส้นทาง BGP — RFC 2519: กรอบงานสำหรับการรวมเส้นทางระหว่างโดเมน — RFC 2545: การใช้ส่วนขยายมัลติโปรโตคอล BGPv4 — RFC 2858: ส่วนขยายมัลติโปรโตคอลสำหรับ BGPv4 — RFC 3065: สมาพันธ์ระบบอิสระสำหรับ BGP — RFC 3392: การโฆษณาความสามารถด้วย BGPv4 — RFC 4271: BGPv4 — RFC 4273: BGPv4 MIB: คำจำกัดความของ Managed Objects สำหรับ BGPv4 RFC 4456: การสะท้อนเส้นทาง BGP RFC 4486: รหัสย่อยสำหรับข้อความแจ้งเตือนการหยุด BGP RFC 4724: กลไกการเริ่มต้นใหม่อย่างราบรื่นสำหรับ BGP RFC 4893: การสนับสนุน BGP สำหรับพื้นที่หมายเลข AS 4 ไบต์ OSPF RFC 2328: OSPF เวอร์ชัน 2 RFC 8431 RFC 3101: ตัวเลือก OSPF Not-So-Stubby-Area (NSSA) RFC 3137: การโฆษณาเราเตอร์แบบ Stub ของ OSPF RFC 3509: การใช้งานทางเลือกของเราเตอร์ขอบเขตพื้นที่ OSPF RFC 3623: การรีสตาร์ท OSPF อย่างราบรื่น RFC 4750: OSPF เวอร์ชัน 2 MIB RIP RFC 1724: ส่วนขยาย RIPv2 MIB RFC 2082: การตรวจสอบสิทธิ์ RIPv2 MD5 RFC 2453: บริการ IP เวอร์ชัน 2 RFC 768: UDP RFC 783: โปรโตคอลการถ่ายโอนไฟล์แบบง่าย (TFTP) RFC 791: IP RFC 792: ICMP RFC 793: TCP RFC 826: ARP RFC 854: Telnet RFC 959: FTP RFC 1027: Proxy ARP RFC 1305: Network Time Protocol (NTP) Version 3 RFC 1519: Classless Interdomain Routing (CIDR) RFC 1542: BootP Relay RFC 1591: Domain Name System (DNS) Client RFC 1812: IPv4 Routers RFC 2131: DHCP Helper RFC 2338: VRRP IP Multicast RFC 2236: IGMPv2 RFC 3376: IGMPv3 RFC 3446: กลไกจุดนัดพบแบบ Anycast โดยใช้ PIM และ MSDP RFC 3569: ภาพรวมของ SSM RFC 3618: MSDP RFC 4601: PIM-SM: ข้อกำหนดโปรโตคอล (ฉบับปรับปรุง) RFC 4607: SSM สำหรับ IP RFC 4610: Anycast-RP โดยใช้ PIM RFC 5132: IP Multicast MIB
    เลเยอร์ 2
    • พอร์ตสวิตช์เลเยอร์ 2 และ VLAN trunk • การห่อหุ้ม VLAN ตามมาตรฐาน IEEE 802.1Q • รองรับ VLAN ได้สูงสุด 4096 VLAN • Rapid Per-VLAN Spanning Tree Plus (PVRST+) (ใช้งานร่วมกับ IEEE 802.1w ได้) • MSTP (IEEE 802.1s): 64 อินสแตนซ์ • Spanning Tree PortFast • Spanning Tree Root Guard • Spanning Tree Bridge Assurance • เทคโนโลยี Cisco EtherChannel (สูงสุด 32 พอร์ตต่อ EtherChannel) • LACP: IEEE 802.3ad • การแฮชพอร์ตแชนเนลขั้นสูงโดยอิงจากข้อมูลเลเยอร์ 2, 3 และ 4 vPC • เฟรมจัมโบ้บนทุกพอร์ต (สูงสุด 9216 ไบต์) • การควบคุมสตอร์ม (ยูนิคาสต์ มัลติคาสต์ และบรอดแคสต์) • VLAN ส่วนตัว • เอนโทรปี NvGRE • การแฮชแบบยืดหยุ่น
    เลเยอร์ 3
    • อินเทอร์เฟซเลเยอร์ 3: พอร์ตที่กำหนดเส้นทางบนอินเทอร์เฟซ, อินเทอร์เฟซเสมือนของสวิตช์ (SVI), พอร์ตแชนเนล และซับอินเทอร์เฟซ (รวม: 1024) • ECMP 64 ทาง • รายการ ACL ขาเข้า 4000 รายการ และขาออก 1000 รายการ • การกำหนดเส้นทาง IPv6: Static, OSPFv3 และ BGPv6 • โปรโตคอลการกำหนดเส้นทาง: Static, RIPv2, EIGRP, OSPF และ BGP • การตรวจจับการไหลแบบสองทิศทาง (BFD) สำหรับเส้นทางคงที่ BGP, OSPF และ IPv4 • HSRP และ VRRP • ACL: ACL ที่กำหนดเส้นทางพร้อมตัวเลือกเลเยอร์ 3 และ 4 เพื่อให้ตรงกับ ACL ขาเข้าและขาออก VRF: VRF-lite (IP VPN), unicast ที่รองรับ VRF (BGP, OSPF และ RIP) และ multicast ที่รองรับ VRF • การส่งต่อเส้นทางย้อนกลับแบบ Unicast (uRPF) พร้อม ACL; โหมดเข้มงวดและโหมดหลวม • รองรับเฟรม Jumbo (สูงสุด 9216 ไบต์) • การสร้างอุโมงค์ Generic Routing Encapsulation (GRE) • คุณสมบัติ BGP ขั้นสูง รวมถึง BGP add-path สำหรับ eBGP และ iBGP, การปรับปรุง remove-private-as และ eBGP next hop ที่ไม่เปลี่ยนแปลง • รองรับอุโมงค์ IP-in-IP
    multicast
    • มัลติแคสต์: PIMv2, PIM-SM และ PIM-SSM • บูตสแตรปเราเตอร์ (BSR), ออโต้-RP และสแตติก RP • MSDP และแอนี่แคสต์ RP • โปรโตคอลการจัดการกลุ่มอินเทอร์เน็ต (IGMP) เวอร์ชัน 2 และ 3
    คุณภาพของบริการ (QoS)
    • เลเยอร์ 2 IEEE 802.1p (คลาสของบริการ [CoS]) • คิวฮาร์ดแวร์ 8 คิวต่อพอร์ต • การกำหนดค่า QoS ต่อพอร์ต • ความน่าเชื่อถือของ CoS • การกำหนด CoS ตามพอร์ต • การปฏิบัติตาม Modular QoS CLI (MQC) • การจำแนกประเภท QoS ตาม ACL (เลเยอร์ 2, 3 และ 4) • การทำเครื่องหมาย MQC CoS • การทำเครื่องหมาย Differentiated services code point (DSCP) • Weighted Random Early Detection (WRED) • การจัดคิวขาออกตาม CoS • การจัดคิวขาออกตามลำดับความสำคัญที่เข้มงวด การจัดตารางเวลาตามพอร์ตขาออก: Weighted Round-Robin (WRR) • Explicit Congestion Notification (ECN) • การทำเครื่องหมาย ECN ที่กำหนดค่าได้ต่อพอร์ต • การควบคุมการไหลตามลำดับความสำคัญ (ด้วยคิวที่ไม่ทิ้งข้อมูล 3 คิวและคิวเริ่มต้น 1 คิวพร้อมการจัดตารางเวลาตามลำดับความสำคัญที่เข้มงวดระหว่างคิว) • การกำหนดเส้นทางตามนโยบาย (PBR)
    ⁠ความปลอดภัย
    • ACL ขาเข้า (มาตรฐานและแบบขยาย) บนอีเธอร์เน็ต • ACL เลเยอร์ 3 และ 4 มาตรฐานและแบบขยาย ได้แก่ IPv4, Internet Control Message Protocol (ICMP), TCP และ User Datagram Protocol (UDP) • ACL แบบ VLAN (VACL) • ACL แบบพอร์ต (PACL) • ACL แบบระบุชื่อ • ACL บนเทอร์มินัลเสมือน (vty) • DHCP snooping ด้วย Option 82 • หมายเลขพอร์ตใน DHCP Option 82 • DHCP relay • การตรวจสอบ Dynamic Address Resolution Protocol (ARP) • CoPP ที่กำหนดค่าได้ • SPAN พร้อมการกรอง ACL
    โบรกเกอร์ข้อมูล Cisco Nexus
    • รองรับโทโพโลยีสำหรับการรวม TAP และ SPAN • รองรับ QinQ สำหรับติดแท็กพอร์ต TAP และ SPAN ของแหล่งอินพุต • การกำหนดค่าแฮชแบบสมมาตรเพื่อกระจายโหลดการรับส่งข้อมูลไปยังเครื่องมือหลายตัว • การกรองการรับส่งข้อมูลตามข้อมูลส่วนหัวของเลเยอร์ 1 ถึงเลเยอร์ 4 • การจำลองและการส่งต่อการรับส่งข้อมูลไปยังเครื่องมือตรวจสอบหลายตัว • RBAC ที่แข็งแกร่ง • API REST (Representational State Transfer) ฝั่งเหนือสำหรับการสนับสนุนการเขียนโปรแกรมทั้งหมด
    การจัดการ
    POAP การเขียนสคริปต์ Python Cisco EEM การจัดการสวิตช์โดยใช้พอร์ตการจัดการหรือคอนโซล 10/100/1000 Mbps คอนโซลแบบ CLI เพื่อให้การจัดการแบบ out-of-band อย่างละเอียด การจัดการสวิตช์แบบ in-band ไฟ LED แสดงตำแหน่งและสัญญาณบีคอน การย้อนกลับการกำหนดค่า SSHv2 เซิร์ฟเวอร์ Secure Copy (SCP) Telnet AAA AAA พร้อม RBAC RADIUS TACACS+ Syslog การสร้าง Syslog บนทรัพยากรระบบ (เช่น ตาราง FIB) • ตัววิเคราะห์แพ็กเก็ตแบบฝังตัว • SNMP v1, v2 และ v3 • การสนับสนุน SNMP MIB ขั้นสูง • การสนับสนุน XML (NETCONF) • การตรวจสอบระยะไกล (RMON) • มาตรฐานการเข้ารหัสขั้นสูง (AES) สำหรับการรับส่งข้อมูลการจัดการ • ชื่อผู้ใช้และรหัสผ่านแบบเดียวกันทั้งใน CLI และ SNMP • โปรโตคอลการตรวจสอบความถูกต้องแบบจับมือท้าทายของ Microsoft (MS-CHAP) • ใบรับรองดิจิทัลสำหรับการจัดการระหว่างสวิตช์และเซิร์ฟเวอร์ RADIUS • โปรโตคอลการค้นหาของ Cisco เวอร์ชัน 1 และ 2 • RBAC • SPAN บนเลเยอร์ทางกายภาพ พอร์ตแชนเนล และ VLAN การจัดสรรบัฟเฟอร์ที่ปรับแต่งได้สำหรับ SPAN — Encapsulated Remote SPAN (ERSPAN) — ตัวนับแพ็กเก็ตขาเข้าและขาออกต่ออินเทอร์เฟซ — นาฬิกาขอบเขต PTP (IEEE 1588) — โปรโตคอลเวลาเครือข่าย (NTP) — Cisco OHMS — การทดสอบการวินิจฉัยการบูตที่ครอบคลุม — Cisco Call Home — Cisco DCNM — การตรวจสอบการใช้บัฟเฟอร์ขั้นสูง — sFlow
    น้ำหนัก
    18.6

    รับข้อมูลเพิ่มเติม

    ค้นพบราคาที่ไม่มีใครเทียบได้และการจัดส่งที่รวดเร็วสำหรับ N3K-C3172PQ-XL, สวิตช์ Cisco Nexus 3172PQ-XL, พอร์ต SFP+ 48 พอร์ต / พอร์ต QSFP+ 6 พอร์ต / ตัวเครื่อง . เข้าถึงรายละเอียด N3K-C3172PQ-XL, สวิตช์ Cisco Nexus 3172PQ-XL, พอร์ต SFP+ 48 พอร์ต / พอร์ต QSFP+ 6 พอร์ต / ตัวเครื่อง เพื่อให้แน่ใจว่าคุณได้รับข้อเสนอที่ดีที่สุดด้วยบริการจัดส่งที่เชื่อถือได้ของเรา ต้องการความช่วยเหลือใช่ไหม? ฝ่ายสนับสนุนแชทสดฟรีของเราพร้อมช่วยเหลือคุณ หากต้องการข้อมูลเพิ่มเติมเกี่ยวกับผลิตภัณฑ์และราคา โปรดติดต่อเราผ่าน 'แชตสด' หรืออีเมล์มาที่ [ป้องกันอีเมล].

    การรับรองคุณภาพ

    ต้องการความช่วยเหลือหรือไม่? ผู้เชี่ยวชาญด้านเทคนิคพร้อมให้บริการแล้ว

    • +1-626-655-0998 (สหรัฐอเมริกา)
      เวลาสากลเชิงพิกัด 15:00-00:00 น.
    • +852-2592-5389 (ฮ่องกง)
      เวลาสากลเชิงพิกัด 00:00-09:00 น.
    • +852-2592-5411 (ฮ่องกง)
      เวลาสากลเชิงพิกัด 06:00-15:00 น.
    ต้องการความช่วยเหลือหรือไม่? ผู้เชี่ยวชาญด้านเทคนิคพร้อมให้บริการแล้ว
    Q & A

    คำถามและคำตอบ

    ทำไมฉันถึงควรซื้อจาก router-switch.com?

    เป็นตัวแทนจำหน่ายอย่างเป็นทางการให้กับแบรนด์ชั้นนำกว่า 20 แบรนด์ router-switch.com เสนอ:
    - สินค้าแท้มีประกันเต็มจำนวน.
    - ราคาที่แข่งขันได้และส่วนลดการสั่งซื้อจำนวนมาก
    - การสนับสนุนก่อนและหลังการขายอย่างมืออาชีพ

    Nexus 3172PQ-XL สามารถใช้ในสภาพแวดล้อมเสมือนจริงได้หรือไม่

    ใช่ Nexus 3172PQ-XL รองรับเทคโนโลยีเสมือนจริงและเหมาะสำหรับโครงสร้างพื้นฐานศูนย์ข้อมูลเสมือนจริง

    Nexus 3172PQ-XL เปรียบเทียบกับสวิตช์ Cisco ที่คล้ายคลึงกันได้อย่างไร

    เมื่อเทียบกับสวิตช์ Cisco Nexus อื่นๆ แล้ว 3172PQ-XL มอบความสมดุลระหว่างต้นทุน ความหนาแน่นของพอร์ต และประสิทธิภาพโดยเฉพาะสำหรับสภาพแวดล้อมศูนย์ข้อมูล

    มีอุปกรณ์เสริมอะไรบ้างสำหรับ Nexus 3172PQ-XL?

    อุปกรณ์เสริม ได้แก่ โมดูล SFP+ และ QSFP+ เพิ่มเติม สายไฟ และชุดติดตั้งในแร็ค

    การประกัน
    • พันธมิตรด้านไอซีทีระดับโลกที่คุณไว้วางใจ

      เราให้บริการจัดส่งสินค้าข้ามพรมแดนอย่างน่าเชื่อถือ ด้วยประสบการณ์กว่า 20 ปี พร้อมระบบควบคุมคุณภาพที่เข้มงวด ระบบโลจิสติกส์ที่รวดเร็ว และคลังสินค้าทั่วโลก
      คลังสินค้าทั่วโลก
      คลังสินค้าทั่วโลก
      มีศูนย์กระจายสินค้ามากกว่า 10 แห่ง เพื่อการจัดส่งระหว่างประเทศที่รวดเร็วและพร้อมใช้งานอย่างต่อเนื่อง
      การข้ามพรมแดนอย่างราบรื่น
      การข้ามพรมแดนอย่างราบรื่น
      บรรจุภัณฑ์ผ่านการตรวจสอบคุณภาพ และจัดส่งตรงเวลาผ่าน FedEx, DHL, UPS
      พันธมิตรด้านไอซีทีระดับโลกที่คุณไว้วางใจ
    • ศูนย์รวมเครื่องมือไอซีทีเพื่อการตรวจสอบอย่างมั่นใจ

      ศูนย์รวมเครื่องมือไอซีทีเพื่อการตรวจสอบอย่างมั่นใจ

      รับทราบข้อมูลเกี่ยวกับสถานะวงจรชีวิตผลิตภัณฑ์และความพร้อมของสินค้าคงคลังแบบเรียลไทม์ เพื่อสนับสนุนการวางแผน การจัดหา และการดำเนินงานอย่างมั่นใจ
      ตัวตรวจสอบ EOL/EOSL
      ตรวจสอบสถานะวงจรชีวิตของผลิตภัณฑ์เพื่อวางแผนการจัดซื้อและหลีกเลี่ยงความเสี่ยงจากสินค้าหมดอายุการใช้งาน (EOL/EOSL)
      ขอสิทธิ์เข้าใช้งานพอร์ทัลสินค้าคงคลัง VIP
      ติดต่อผ่านแชทสดเพื่อรับสิทธิ์พิเศษในการเข้าถึงข้อมูลสินค้าคงคลังแบบเรียลไทม์สำหรับสินค้าที่มีลำดับความสำคัญสูงสุด
    • ผู้เชี่ยวชาญที่ได้รับการรับรองจากผู้จำหน่ายชั้นนำต่างๆ

      คำแนะนำอย่างมืออาชีพสำหรับการสร้างเครือข่าย ความปลอดภัย และศูนย์ข้อมูล โดยผู้เชี่ยวชาญที่ได้รับการรับรองซึ่งมีประสบการณ์ภาคปฏิบัติในการใช้งานจริงอย่างกว้างขวาง
      วิศวกรรมจากผู้จำหน่ายหลายราย
      วิศวกรรมจากผู้จำหน่ายหลายราย
      มีความเชี่ยวชาญที่ได้รับการรับรองจาก Cisco, HPE, Aruba, Dell, Juniper, Huawei และ Fortinet
      คำแนะนำที่พร้อมสำหรับการใช้งานจริง
      คำแนะนำที่พร้อมสำหรับการใช้งานจริง
      การเปิดตัวที่รวดเร็วและปลอดภัยยิ่งขึ้นด้วยคำแนะนำด้านวิศวกรรมที่เน้นโครงการเป็นหลัก
      ผู้เชี่ยวชาญที่ได้รับการรับรองจากผู้จำหน่ายชั้นนำต่างๆ

    ทางเลือกของลูกค้ากว่า 21,500 รายทั่วโลก

    • ฟอร์ด
    • ดิสนีย์
    • ซบ
    • Toyota
    • Walmart
    • ฟิลิปส์
    • ยูพีเอส
    • ฮวดท์
    • เอชเอสบีซี
    • ติส
    • ผู้ดูแลสุขภาพของซีเมนส์
    • Bt
    • อ้างอิงจอห์นสัน
    • T
    • อัฐ
    • Lgu
    • เอสเค เทเลคอม
    • เวียริซอน
    การรับประกันชั้นนำในอุตสาหกรรมที่คุณวางใจได้
    • รับประกันราคาต่ำที่สุด 100%
      รับประกันราคาต่ำที่สุด 100%
      Router-switch.com นำเสนอผลิตภัณฑ์ไอซีทีคุณภาพสูงของแท้ในราคาขายส่งที่แข่งขันได้ รับประกันความคุ้มค่าสูงสุดโดยไม่ลดทอนคุณภาพ
    • 100% การประกันคุณภาพ
      100% การประกันคุณภาพ
      สินค้าทุกชิ้นเป็นของใหม่ ของแท้ และยังอยู่ในบรรจุภัณฑ์ที่ปิดผนึกจากโรงงาน
      ตามคำขอ อุปกรณ์แต่ละชิ้นสามารถได้รับการทดสอบและตรวจสอบอย่างครบถ้วนโดยวิศวกรที่ได้รับการรับรองจาก Cisco CCIE เพื่อให้มั่นใจว่าอยู่ในสภาพการทำงานที่สมบูรณ์แบบก่อนจัดส่ง
    • 100% รับประกันคืนเงิน
      100% รับประกันคืนเงิน
      หากคุณไม่พอใจกับสินค้าที่ซื้อไป คุณสามารถขอเปลี่ยนสินค้าหรือขอคืนเงินเต็มจำนวนได้ ทีมบริการลูกค้าของเราจะแนะนำขั้นตอนการคืนสินค้าให้คุณอย่างรวดเร็วและราบรื่น
      เยี่ยมชมร้านค้า นโยบายการคืนสินค้า หน้าสำหรับข้อมูลเพิ่มเติม
    • บริการให้คำปรึกษาด้านเทคนิค Cisco CCIE ฟรี
      ผู้เชี่ยวชาญที่ได้รับการรับรอง Cisco CCIE ของเราให้บริการสนับสนุนระดับมืออาชีพฟรีผ่านทางโทรศัพท์ อีเมล แชทออนไลน์ หรือการเข้าสู่ระบบระยะไกล ช่วยให้คุณสามารถติดตั้งและแก้ไขปัญหาได้อย่างมั่นใจ
    • ระบบการชำระเงินและการจัดส่งที่ยืดหยุ่นและปลอดภัย
      ระบบการชำระเงินและการจัดส่งที่ยืดหยุ่นและปลอดภัย
      เราสนับสนุนตัวเลือกการชำระเงินและการขนส่งที่ปลอดภัยหลากหลายรูปแบบ โดยได้รับการสนับสนุนจากระบบตรวจสอบที่ได้มาตรฐานระดับชั้นนำของอุตสาหกรรม:
      • ชำระเงินด้วยการโอนเงิน
      • ชำระเงินด้วย PayPal ของคุณ
      • ชำระเงินด้วยบัตรเครดิตวีซ่าของคุณ
      • ชำระเงินด้วยบัตรเครดิต Mastercard ของคุณ
      • ชำระเงินด้วยบัตร Discover ของคุณ
      • ชำระเงินด้วยบัตรอเมริกันเอ็กซ์เพรส
      เพิ่มเติม
      • แมคคาเฟ่-ซีเคียว
      • ปลอดภัยด้วย Verisign
      • พีซีไอ ดีเอสเอส
      • การเข้ารหัส SSL
      เยี่ยมชมร้านค้า วิธีการชำระเงิน เพื่อให้ได้ข้อมูลที่ครบถ้วน
    เงื่อนไขการรับประกันและคำแนะนำในการส่งคืนสินค้า (RMA)
    • การรับประกันที่ยาวนานและไร้กังวล
      การรับประกันที่ยาวนานและไร้กังวล
      • ฮาร์ดแวร์ระดับองค์กรใหม่เอี่ยม ยังไม่แกะกล่อง: รับประกัน 3 ปี
      • อุปกรณ์อิเล็กทรอนิกส์สำหรับผู้บริโภคใหม่เอี่ยม ยังไม่แกะกล่อง: รับประกัน 1 ปี
      เยี่ยมชมร้านค้า นโยบายการรับประกัน เพื่อให้ได้ข้อมูลที่ครบถ้วน
    • วิธีการรับการสนับสนุน
      วิธีการรับการสนับสนุน
      หากคุณพบปัญหาเกี่ยวกับผลิตภัณฑ์ โปรดติดต่อตัวแทนฝ่ายขายที่ดูแลคุณโดยเฉพาะ พวกเขาจะให้ความช่วยเหลือในการวินิจฉัยปัญหา การแก้ไขปัญหาจากระยะไกล และการดำเนินการ RMA หากจำเป็น
      เยี่ยมชมร้านค้า ติดต่อเรา ดูรายละเอียดเพิ่มเติมได้ที่หน้านี้สำหรับตัวเลือกการสนับสนุนเพิ่มเติม

    โซลูชันที่เหมาะสมที่สุดสำหรับเครือข่ายของคุณ

    ใช้งาน DeepSeek-V3/R1: AI ที่ทรงพลัง ต้นทุนต่ำ

    ใช้งาน DeepSeek-V3/R1: AI ที่ทรงพลัง ต้นทุนต่ำ

    โซลูชัน AI ที่กำหนดค่าโดยผู้เชี่ยวชาญ: พลังเท่ากัน ประหยัดได้ 90% ความยืดหยุ่นในหลายสถานการณ์ด้วยตัวเลือก Dell/Huawei/Lenovo

    AI
    เหนือกว่าแบนด์วิดท์: สถาปัตยกรรมศูนย์ข้อมูล 100G+

    เหนือกว่าแบนด์วิดท์: สถาปัตยกรรมศูนย์ข้อมูล 100G+

    รากฐาน 100G ที่ต้องมี - การเติบโตที่พร้อมสำหรับ AI ประสิทธิภาพที่ไม่มีเวลาแฝงเป็นศูนย์

    ศูนย์ข้อมูล
    สวิตช์อีเทอร์เน็ต 400G/800G: เพิ่มอัตรากำไรสูงสุดด้วยโซลูชันที่รองรับ AI

    สวิตช์อีเทอร์เน็ต 400G/800G: เพิ่มอัตรากำไรสูงสุดด้วยโซลูชันที่รองรับ AI

    สวิตช์ศูนย์ข้อมูลกำไรสูงจาก Cisco, Huawei, Mellanox และ Juniper

    สวิตช์อีเธอร์เน็ต
    ดาวน์โหลด

    ทรัพยากรดาวน์โหลด

    คู่มือการเปลี่ยนผ่าน
    แผ่นข้อมูลรุ่น

    Tags สินค้า