J9573A, สวิตช์ HPE 3800, 24xGE PoE+/2xSFP+

  • ยี่ห้อ: HPE
  • รุ่น: J9573A
  • ของแท้ 100%
    ของแท้ 100%
    สินค้าแท้ ผ่านการตรวจสอบจากโรงงาน
    3- รับประกันปี
    3- รับประกันปี
    ขยายขอบเขตการใช้งานให้ครอบคลุมระดับองค์กร
    ความเชี่ยวชาญ 23 ปี
    ความเชี่ยวชาญ 24 ปี
    ผ่านการพิสูจน์แล้ว เน้นการใช้งานจริง
  • เงื่อนไข
    • ต้นฉบับใหม่
    ชำนาญ
    ความเชี่ยวชาญที่ได้รับการรับรองสร้างความน่าเชื่อถือ
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · ผู้เชี่ยวชาญด้านเซิร์ฟเวอร์/AI ของ Dell
    • จัดส่งรวดเร็ว พร้อมจัดส่งทั่วโลก

      จัดส่งรวดเร็ว พร้อมจัดส่งทั่วโลก

      ความเชี่ยวชาญด้านห่วงโซ่อุปทานมากกว่า 20 ปีเพื่อการจัดส่งแบบหลายจุดที่รวดเร็วยิ่งขึ้นพร้อมพิธีการศุลกากรที่ราบรื่น

      48H การจัดส่งสินค้าทั่วโลก
      10 + โกลบอลแวร์เฮาส์
    • รักษาโครงการให้ตรงเวลา

      รักษาโครงการให้ตรงเวลา

      ความพร้อมใช้งานที่เชื่อถือได้และการมองเห็นการจัดส่งแบบเรียลไทม์เพื่อให้โครงการไอทีที่สำคัญทุกโครงการเป็นไปตามกำหนดเวลา

    • ผู้จัดจำหน่ายชั้นนำระดับโลกตั้งแต่ปี 2002

      ผู้จัดจำหน่ายชั้นนำระดับโลก
      ตั้งแต่ 2002

      สะพาน ICT ระดับโลกที่ส่งมอบฮาร์ดแวร์แท้และบริการที่เชื่อถือได้มานานกว่า 20 ปี

        ให้บริการลูกค้าองค์กรมากกว่า 21500 รายครอบคลุมมากกว่า 200 ประเทศและภูมิภาค
    • ความคุ้มครองไร้กังวลด้วย RSCare

      ความคุ้มครองไร้กังวลด้วย RSCare

      การรับประกัน 3 ปีสำหรับฮาร์ดแวร์ระดับองค์กร รวมถึง RMA ขั้นสูง การวินิจฉัย การสนับสนุนชิ้นส่วนอะไหล่ และความเข้ากันได้กับบริการ OEM

      ซิสโก้ สมาร์ทเน็ต
      การดูแลมูลนิธิ HPE
      เดลล์ โปรซัพพอร์ต
      จูนิเปอร์แคร์
      การสนับสนุน Fortinet
    • แหล่งข้อมูลที่เชื่อถือได้ของคุณ

      แหล่งข้อมูลที่เชื่อถือได้ของคุณ

      ได้รับการรับรองเป็นพันธมิตรกับแบรนด์มากกว่า 30 แบรนด์ รวมถึง Cisco, HPE, Dell, Juniper และ Fortinet

      100% ผลิตภัณฑ์แท้
      100,000 + มี SKU หลายยี่ห้อให้เลือก
    ภาพรวมสินค้า
    ประกาศสิ้นสุดอายุการใช้งาน
    ประกาศสิ้นสุดอายุการใช้งาน
    J9573A สิ้นสุดการสนับสนุนอย่างเป็นทางการแล้ว การสนับสนุนบริการจะสิ้นสุดลงในวันที่ 2021-10-31
    สำหรับรายละเอียดวงจรชีวิตทั้งหมด โปรดดูที่... J9573A สิ้นสุดอายุการใช้งาน
    แนะนำให้เปลี่ยน
    แนะนำให้เปลี่ยน
    รุ่นทดแทนอย่างเป็นทางการ สอดคล้องกับสภาพแวดล้อมการใช้งานในปัจจุบัน

    ภาพรวมของ HPE J9573A

    สวิตช์ Aruba 3800 Series เป็นสวิตช์กิกะบิตเลเยอร์ 3 ขั้นสูงที่บริหารจัดการได้เต็มรูปแบบ โดยใช้ ProVision ASIC ที่ปรับแต่งมาเป็นพิเศษ พร้อมเทคโนโลยี Meshed Stacking เพื่อประสิทธิภาพและความยืดหยุ่นสูงสุด J9573A นี้มีพอร์ต PoE+ 24 x 10/100/1000 และอัปลิงก์ SFP+ 2GbE จำนวน 10 ช่อง

    ข้อมูลจำเพาะด่วน

    รูปที่ 1 แสดงรูปลักษณ์ของ Aruba J9573A

    รูปลักษณ์ HPE-Aruba-J9573A

    ตารางที่ 1 แสดงข้อมูลจำเพาะด่วน

    รหัสสินค้า

    J9573A

    ประเภท

    สวิตช์ Aruba 3800 24G PoE+ 2SFP+

    พอร์ต

    พอร์ต PoE+ 24/45/10 แบบตรวจจับอัตโนมัติ RJ-100 จำนวน 1000 พอร์ต (IEEE 802.3 ประเภท 10BASE-T, IEEE 802.3u ประเภท 100BASE-TX,

    IEEE 802.3ab ประเภท 1000BASE-T, IEEE 802.3at PoE+)

    ดูเพล็กซ์: 10BASE-T/100BASE-TX: ครึ่งหนึ่งหรือเต็ม

    1000BASE-T: เต็มเท่านั้น

    พอร์ต SFP+ 2/1000 แบบคงที่ 10000 พอร์ต
    พอร์ตคอนโซลซีเรียล RJ-1 45 พอร์ต
    พอร์ตการจัดการนอกแบนด์ RJ-1 45 พอร์ต
    1 x ช่องโมดูลซ้อน

    พลัง PoE

    W 720

    ปริมาณงาน (แพ็คเก็ต 64 ไบต์)

    65.4 ล้านแพ็คเก็ตต่อวินาที

    กำลังเปลี่ยน

    88 Gb / s

    ขนาด (กว้าง x ลึก x สูง)

    46.74 x 44.27 x 4.32 ซม. (18.4 x 17.43 x 1.7 นิ้ว) (สูง 1U)

    น้ำหนัก

    7.21 กก. (ปอนด์ 15.9)

    รายละเอียดสินค้า

    รูปที่ 2 แสดงแผงด้านหน้าของ Aruba J9573A

    HPE-Aruba-J9573A-แผงด้านหน้า

    หมายเหตุ

    ①

    พอร์ตคอนโซล

    ②

    พอร์ต USB

    ③

    พอร์ต PoE/PoE+ RJ-24 จำนวน 10 × 100/1000/45

    ④

    พอร์ต SFP+ 2 พอร์ต

    ⑤

    พอร์ตการจัดการนอกแบนด์วิดท์

    รูปที่ 3 แสดงแผงด้านหลังของ Aruba J9573A

    HPE-Aruba-J9573A-แผงด้านหลัง

    หมายเหตุ

    ①

    ขั้วต่อไฟ AC

    ②

    ช่องจ่ายไฟสำรอง

    ③

    ช่องโมดูลซ้อน

    ④

    ถาดพัดลม

    ⑤

    รูยึดเดือยต่อสายดิน

    เปรียบเทียบกับรายการที่คล้ายกัน

    ตารางที่ 2 แสดงการเปรียบเทียบ

    รหัสสินค้า

    J9573A

    J9574A

    J9587A

    J9588A

    ประเภท

    สวิตช์ Aruba 3800 24G PoE+ 2SFP+

    สวิตช์ Aruba 3800 48G PoE+ 4SFP+

    สวิตช์ HP E3800-24G-PoE+-2XG

    สวิตช์ HP E3800-48G-PoE+-4XG

    พลัง PoE

    W 720

    W 1080

    W 720

    W 1080

    ปริมาณงาน (แพ็คเก็ต 64 ไบต์)

    65.4 ล้านแพ็คเก็ตต่อวินาที

    130.9 ล้านแพ็คเก็ตต่อวินาที

    65.4 ล้านแพ็คเก็ตต่อวินาที

    130.9 ล้านแพ็คเก็ตต่อวินาที

    กำลังเปลี่ยน

    88 Gb / s

    176 Gb / s

    88 Gb / s

    176 Gb / s

    รับข้อมูลเพิ่มเติม

    คุณมีคำถามเกี่ยวกับ J9573A หรือไม่

    ติดต่อเราตอนนี้ผ่านทาง แชทสด or [ป้องกันอีเมล].

    การรับรองคุณภาพ

    • ISO.14001
    • ISO.9001
    • ได้มาตรฐาน
    • ช่วยเหลือ
    • CE
    • FCC
    Specification

    ข้อมูลจำเพาะของ HPE J9573A

    ข้อมูลจำเพาะ J9573A

    ประเภท

    สวิตช์ Aruba 3800 24G PoE+ 2SFP+

    ข้อกำหนดทางกายภาพ

    ขนาด (DXWXH)

    46.74 x 44.27 x 4.32 ซม. (18.4 x 17.43 x 1.7 นิ้ว) (สูง 1U)

    น้ำหนัก

    7.21 กก. (ปอนด์ 15.9)

    รายละเอียดทางเทคนิค

    ถาดพัดลม

    1 x J9582A

    ช่องใส่ถาดพัดลม 1 ช่อง

    หน่วยความจำและโปรเซสเซอร์

    HPE ProVision ASIC/ARM @ 350 Mhz HP ProVision ASIC/ARM @ 350 Mhz

    Freescale PowerPC @ 1200 MHz, แฟลช 4 GB, SDRAM 2 GB

    ขนาดบัฟเฟอร์แพ็กเก็ต: ไดนามิก 18MB

    พอร์ต

    พอร์ตตรวจจับอัตโนมัติ RJ-24 45/10/100 PoE+ จำนวน 1000 พอร์ต (IEEE 802.3 ประเภท 10BASE-T, IEEE 802.3u ประเภท 100BASE-TX, IEEE 802.3ab ประเภท 1000BASE-T, IEEE 802.3at PoE+)

    ดูเพล็กซ์: 10BASE-T/100BASE-TX: ครึ่งหนึ่งหรือเต็ม

    1000BASE-T: เต็มเท่านั้น

    พอร์ต SFP+ 2/1000 แบบคงที่ 10000 พอร์ต

    พอร์ตคอนโซลซีเรียล RJ-1 45 พอร์ต

    พอร์ตการจัดการนอกแบนด์ RJ-1 45 พอร์ต

    ช่องใส่โมดูลซ้อน 1 ช่อง

    ข้อกำหนดทางไฟฟ้า

    แหล่งจ่ายไฟ (ช่องจ่ายไฟ 2 ช่อง ต้องใช้แหล่งจ่ายไฟขั้นต่ำ 1 ช่อง)

    1 x J9580A (แหล่งจ่ายไฟ HP X312 1000 W 100-240 V ac ถึง 54 V dc)

    การกระจายความร้อนสูงสุด

    434 บีทียู/ชม. (457.87 กิโลจูล/ชม.)

    แรงดันไฟฟ้า

    100-120/200-240 โวลต์กระแสสลับ

    ปัจจุบัน

    9.4 / 7.8

    กำลังไม่ได้ใช้งาน

    W 70

    อัตรากำลังสูงสุด

    W 127

    พลัง PoE

    W 720

    เวลา

    50 / 60 เฮิร์ตซ์

    ข้อกำหนดด้านสิ่งแวดล้อม

    อุณหภูมิในการทำงาน

    0° ถึง 55°C (32° ถึง 131°F); อุณหภูมิสูงสุดคือ 45°C เมื่อติดตั้งเครื่องส่งกำลัง

    ความชื้นสัมพัทธ์ในการทำงาน

    15% ถึง 95% @ 40°C (104°F) ไม่ควบแน่น

    อุณหภูมิขณะไม่ทำงาน/จัดเก็บ

    -40 °ถึง 70 ° C (-40 °ถึง 158 ° F)

    ความชื้นสัมพัทธ์ขณะไม่ได้ใช้งาน/ขณะจัดเก็บ

    15% ถึง 90% @ 65°C (149°F) ไม่ควบแน่น

    ระดับความสูง

    สูงสุด 3 กม. (10,000 ฟุต)

    อะคูสติก

    กำลัง: 49 เดซิเบล, แรงดัน: 33.7 เดซิเบล

    ข้อมูลจำเพาะด้านประสิทธิภาพ

    ความหน่วง 1000Mb

    <2.8 μs (แพ็คเก็ต LIFO 64 ไบต์)

    ความหน่วง 10 Gb/วินาที

    <1.9 μs (แพ็คเก็ต LIFO 64 ไบต์)

    ปริมาณงาน (แพ็คเก็ต 64 ไบต์)

    65.4 ล้านแพ็คเก็ตต่อวินาที

    กำลังเปลี่ยน

    88 Gb / s

    ขนาดตารางการกำหนดเส้นทาง

    รายการฮิต

    ขนาดตารางที่อยู่ MAC

    รายการฮิต

    ข้อกำหนดด้านภูมิคุ้มกัน

    EN

    ห้องน้ำในตัว 55024, CISPR 24

    ESD

    IEC 61000-4-2

    ฉายรังสี

    IEC 61000-4-3; 3 โวลต์/เมตร

    EFT/ระเบิด

    IEC 61000-4-4; 1.0 kV (สายไฟ), 0.5 kV (สายสัญญาณ)

    พรั่งพรู

    IEC 61000-4-5; 1 หรือ 2 kV ac

    ดำเนินการ

    IEC 61000-4-6; 3 โวลต์

    สนามแม่เหล็กความถี่กำลัง

    IEC 61000-4-8; 1 A/m, 50 หรือ 60 Hz

    แรงดันไฟตกและขัดข้อง

    IEC 61000-4-11; ลดลงมากกว่า 95%, ช่วงเวลา 0.5; ลดลง 30%, ช่วงเวลา 25

    วิทยาศาสตร์เสียงดนตรี

    ห้องน้ำในตัว 61000-3-2, IEC 61000-3-2

    วูบวาบ

    ห้องน้ำในตัว 61000-3-3, IEC 61000-3-3

    การรับรองความปลอดภัย

    ความปลอดภัย

    ห้องน้ำในตัว 60950/IEC 60950; ยูแอล 60950; สามารถ/CSA 22.2 เลขที่ 60950; ห้องน้ำในตัว 60825

    ปล่อยก๊าซเรือนกระจก

    FCC คลาส A; VCCI คลาส A; EN 55022/CISPR 22 คลาส A

    มาตรฐานและระเบียบปฏิบัติ

    การจัดการอุปกรณ์

    RFC 1591 DNS (ไคลเอ็นต์)

    RFC 2576 (อยู่ร่วมกันระหว่าง SNMP V1, V2, V3)

    RFC 2579 (อนุสัญญาข้อความ SMIv2)

    RFC 2580 (สอดคล้องกับ SMIv2)

    RFC 3416 (การดำเนินการโปรโตคอล SNMP v2)

    RFC 3417 (การแมปการขนส่ง SNMP)

    การจัดการ HTML และเทลเน็ต

    โปรโตคอลทั่วไป

    IEEE 802.1ad Q-in-Q

    การรวมลิงก์ IEEE 802.1AX-2008

    บริดจ์ IEEE 802.1D MAC

    ลำดับความสำคัญ IEEE 802.1p

    IEEE 802.1Q VLAN

    IEEE 802.1s หลาย Spanning Trees

    การจำแนกประเภท VLAN IEEE 802.1v ตามโปรโตคอลและพอร์ต

    IEEE 802.1w การกำหนดค่าใหม่อย่างรวดเร็วของ Spanning Tree

    IEEE 802.3ad Link Aggregation Control Protocol (LACP)

    IEEE 802.3af จ่ายไฟผ่านอีเธอร์เน็ต

    การควบคุมการไหลของ IEEE 802.3x

    อาร์เอฟซี 768 ยูดีพี

    โปรโตคอล RFC 783 TFTP (ฉบับปรับปรุง 2)

    RFC 792 ไอซีเอ็มพี

    อาร์เอฟซี 793 ทีซีพี

    RFC 826 ARP

    RFC 854 เทลเน็ต

    โปรโตคอลเวลา RFC 868

    RFC 951 บูต

    RFC 1058 RIPv1

    โปรโตคอล RFC 1350 TFTP (ฉบับปรับปรุง 2)

    กฎ RFC 1519 CIDR

    RFC 1542 ส่วนขยาย BOOTP

    RFC 2030 โปรโตคอลเวลาเครือข่ายอย่างง่าย (SNTP) v4

    RFC 2131 DHCP

    RFC 2453 RIPv2

    RFC 2548 (MS-RAS-Vendor เท่านั้น)

    ตัวเลือกข้อมูลตัวแทนรีเลย์ RFC 3046 DHCP

    RFC 3575 ข้อควรพิจารณาของ IANA สำหรับ RADIUS

    RFC 3576 ส่วนขยายถึง RADIUS (เฉพาะ CoA)

    RFC 3768 วีอาร์อาร์พี

    RFC 4675 RADIUS VLAN และลำดับความสำคัญ

    RFC 3768 วีอาร์อาร์พี

    RFC 4675 RADIUS VLAN และลำดับความสำคัญ

    RFC 5798 VRRP (ไม่รวมโหมดยอมรับและตัวจับเวลาย่อยวินาที)

    RFC 5905 Network Time Protocol เวอร์ชัน 4: ข้อกำหนดโปรโตคอลและอัลกอริทึม

    UDLD (การตรวจจับลิงก์ทิศทางเดียว)

    IP มัลติคาสต์

    RFC 3376 IGMPv3 (โฮสต์เข้าร่วมเท่านั้น)

    RFC 3973 ร่าง 2 โหมด PIM Dense

    RFC 4601 ร่าง 10 โหมด PIM แบบเบาบาง

    IPv6

    RFC 1981 การค้นพบ MTU เส้นทาง IPv6

    RFC 2080 RIPng สำหรับ IPv6

    คำชี้แจงการบังคับใช้โปรโตคอล RFC 2081 RIPng

    RFC 2082 RIP-2 MD5

    RFC 2375 IPv6 การกำหนดที่อยู่แบบหลายผู้รับ

    ข้อมูลจำเพาะ RFC 2460 IPv6

    RFC 2464 การส่ง IPv6 ผ่านเครือข่ายอีเธอร์เน็ต

    RFC 2710 Multicast Listener Discovery (MLD) สำหรับ IPv6

    RFC 2925 การดำเนินการระยะไกล MIB (Ping เท่านั้น)

    RFC 3019 MLDv1 MIB

    RFC 3315 DHCPv6 (ไคลเอ็นต์เท่านั้น)

    การเลือกที่อยู่เริ่มต้น RFC 3484 สำหรับ IPv6

    รูปแบบที่อยู่ยูนิคาสต์ทั่วโลก IPv3587 RFC 6

    ส่วนขยาย DNS RFC 3596 สำหรับ IPv6

    RFC 3810 MLDv2 (โฮสต์เข้าร่วมเท่านั้น)

    RFC 4022 MIB สำหรับ TCP

    RFC 4087 IP Tunnel MIB

    RFC 4113 MIB สำหรับ UDP

    กลไกการเปลี่ยนแปลงขั้นพื้นฐาน RFC 4213 สำหรับโฮสต์และเราเตอร์ IPv6

    สถาปัตยกรรม RFC 4251 SSHv6

    การรับรองความถูกต้อง RFC 4252 SSHv6

    RFC 4253 SSHv6 เลเยอร์การขนส่ง

    การเชื่อมต่อ RFC 4254 SSHv6

    สถาปัตยกรรมการกำหนดที่อยู่ RFC 4291 IP เวอร์ชัน 6

    RFC 4293 MIB สำหรับ IP

    ข้อกำหนดโหนด IPv4294 ตาม RFC 6

    การแลกเปลี่ยนคีย์ RFC 4419 สำหรับ SSH

    RFC 4443 ICMPv6

    RFC 4541 IGMP & MLD สวิตช์สอดแนม

    RFC 4861 การค้นพบเพื่อนบ้าน IPv6

    RFC 4862 IPv6 ที่อยู่ไร้สถานะการกำหนดค่าอัตโนมัติ

    RFC 5095 การเลิกใช้ส่วนหัวการกำหนดเส้นทาง Type 0 ใน IPv6

    RFC 5340 OSPFv3 สำหรับ IPv6

    RFC 5453 ตัวระบุอินเทอร์เฟซ IPv6 ที่สงวนไว้

    RFC 5519 Multicast Group Membership Discovery MIB (MLDv2 เท่านั้น)

    RFC 5722 การจัดการชิ้นส่วน IPv6 ที่ทับซ้อนกัน

    RFC 6620 FCFS SAVI

    ร่าง-ietf-savi-ผสม

    MIB

    IEEE 802.1ap (เฉพาะ MSTP และ STP MIB เท่านั้น)

    IEEE 8021-บริดจ์-MIB (2008)

    IEEE 8021-Q-Bridge-MIB (2008)

    RFC 1155 โครงสร้างและ ID ของข้อมูลการจัดการสำหรับอินเทอร์เน็ต TCP/IP

    RFC 1213 MIB II

    RFC 1493 สะพาน MIB

    RFC 1724 RIPv2 MIB

    RFC 1850 OSPFv2 MIB

    RFC 2021 RMONv2 MIB

    MIB ตารางการส่งต่อ IP RFC 2096

    RFC 2613 SMON MIB

    RFC 2618 รัศมีไคลเอ็นต์ MIB

    RFC 2620 RADIUS การบัญชี MIB

    RFC 2665 อีเทอร์เน็ตเหมือน MIB

    RFC 2668 802.3 MAU MIB

    RFC 2674 802.1p และ MIB บริดจ์ IEEE 802.1Q

    RFC 2737 Entity MIB (เวอร์ชัน 2)

    RFC 2787 VRRP MIB

    RFC 2863 กลุ่มอินเทอร์เฟซ MIB

    RFC 2925 ปิง MIB

    RFC 2932 IP (Multicast Routing MIB)

    RFC 2933 IGMP MIB

    RFC 4836 วัตถุที่จัดการสำหรับหน่วยการเชื่อมต่อขนาดกลาง 802.3 (MAU)

    การจัดการเครือข่าย

    IEEE 802.1AB ลิงค์เลเยอร์การค้นพบโปรโตคอล (LLDP)

    RFC 2819 RMON สี่กลุ่ม: 1 (สถิติ), 2 (ประวัติ), 3 (สัญญาณเตือน) และ 9 (เหตุการณ์)

    RFC 3176 sFlow

    กรอบการทำงานการจัดการ SNMP RFC 3411

    RFC 3412 การประมวลผลและการจัดส่งข้อความสำหรับโปรโตคอลการจัดการเครือข่ายแบบง่าย (SNMP)

    แอปพลิเคชัน RFC 3413 โปรโตคอลการจัดการเครือข่ายอย่างง่าย (SNMP)

    RFC 3414 User-based Security Model (USM) สำหรับ Simple Network Management Protocol (SNMPv3) เวอร์ชัน 3

    RFC 3415 แบบจำลองการควบคุมการเข้าถึงตามมุมมอง (VACM) สำหรับโปรโตคอลการจัดการเครือข่ายแบบง่าย (SNMP)

    ANSI/TIA-1057 LLDP การค้นหาจุดสิ้นสุดสื่อ (LLDP-MED)

    RFC 3418 Management Information Base (MIB) สำหรับ Simple Network Management Protocol (SNMP)

    RFC 5424 โปรโตคอล Syslog

    ANSI/TIA-1057 LLDP การค้นหาจุดสิ้นสุดสื่อ (LLDP-MED)

    SNMPv1/v2c/v3

    เอ็กซ์อาร์มอน

    สพป

    อาร์เอฟซี 2328 OSPFv2

    RFC 3101 OSPF NSSA

    RFC 3623 การรีสตาร์ท OSPF อย่างราบรื่น (เฉพาะการหยุดทำงานที่ไม่ได้วางแผนไว้)

    RFC 5340 OSPFv3 สำหรับ IPv6

    คุณภาพการบริการ/ความได้เปรียบในการแข่งขัน

    RFC 2474 DiffServ Precedence รวมถึง 8 คิวต่อพอร์ต

    RFC 2475 สถาปัตยกรรม DiffServ

    RFC 2597 DiffServ มั่นใจส่งต่อ (AF)

    RFC 2598 DiffServ การส่งต่อแบบเร่งด่วน (EF)

    ⁠ความปลอดภัย

    การควบคุมการเข้าถึงเครือข่ายตามพอร์ต IEEE 802.1X

    RFC 1321 อัลกอริทึม MD5 Message-Digest

    RFC 1492 TACACS+

    RFC 2818 HTTP ผ่าน TLS

    RFC 2865 RADIUS (เฉพาะไคลเอนต์)

    RFC 2866 การบัญชี RADIUS

    RFC 3579 RADIUS รองรับโปรโตคอลการตรวจสอบสิทธิ์ที่ขยายได้ (EAP)

    รายการควบคุมการเข้าถึง (ACL)

    การรับรองความถูกต้องของ MAC

    ล็อคดาวน์ MAC

    การล็อกเอาต์ MAC

    ความปลอดภัยของพอร์ต

    Secure Sockets Layer (SSL)

    เชลล์ที่ปลอดภัย SSHv1/SSHv2

    SSHv2 เชลล์ที่ปลอดภัย

    การรับรองความถูกต้องของเว็บ

    การรับรองคุณภาพ

    ต้องการความช่วยเหลือหรือไม่? ผู้เชี่ยวชาญด้านเทคนิคพร้อมให้บริการแล้ว

    • +1-626-655-0998 (สหรัฐอเมริกา)
      เวลาสากลเชิงพิกัด 15:00-00:00 น.
    • +852-2592-5389 (ฮ่องกง)
      เวลาสากลเชิงพิกัด 00:00-09:00 น.
    • +852-2592-5411 (ฮ่องกง)
      เวลาสากลเชิงพิกัด 06:00-15:00 น.
    ต้องการความช่วยเหลือหรือไม่? ผู้เชี่ยวชาญด้านเทคนิคพร้อมให้บริการแล้ว
    Q & A

    คำถามและคำตอบ

    สินค้ามีจำหน่ายที่ router-switch.com แท้?

    ใช่ router-switch.com จำหน่ายเฉพาะสินค้าของแท้ 100% จากแบรนด์ที่ได้รับอนุญาตเท่านั้น ในฐานะผู้จัดจำหน่ายหลายแบรนด์ที่ได้รับอนุญาต สินค้าทุกชิ้นจัดหาผ่านช่องทางอย่างเป็นทางการและมีการรับประกันจากผู้ผลิตที่ถูกต้อง ลูกค้าสามารถตรวจสอบการอนุญาตผ่านเว็บไซต์ของแบรนด์หรือขอเอกสารรับรองได้

    ข้อมูลจำเพาะด้านพลังงานสำหรับสวิตช์ HP 3800-24G-PoE+-2SFP+ คืออะไร

    สวิตช์รองรับสูงสุด 30W ต่อพอร์ตสำหรับอุปกรณ์ PoE+ โดยมีงบประมาณพลังงานรวม 435W เหมาะสำหรับการจ่ายไฟให้กับโทรศัพท์ IP กล้อง และอุปกรณ์อื่นๆ ที่เปิดใช้งาน PoE

    สวิตช์ HP 3800-24G-PoE+-2SFP+ เปรียบเทียบกับผลิตภัณฑ์ที่คล้ายกันได้อย่างไร

    เมื่อเทียบกับผลิตภัณฑ์ที่คล้ายคลึงกัน สวิตช์ HP 3800-24G-PoE+-2SFP+ มีคุณสมบัติ PoE+ ที่แข็งแกร่ง ปริมาณงานสูง และตัวเลือกการจัดการที่ครอบคลุม โดยมักมีต้นทุนต่ำกว่า

    มีอุปกรณ์เสริมอะไรบ้างสำหรับสวิตช์ HP 3800-24G-PoE+-2SFP+?

    อุปกรณ์เสริม ได้แก่ ทรานซีฟเวอร์ SFP+ แหล่งจ่ายไฟเพิ่มเติม สายเคเบิลแบบซ้อน และชุดติดตั้งบนแร็ค

    การประกัน
    • พันธมิตรด้านไอซีทีระดับโลกที่คุณไว้วางใจ

      เราให้บริการจัดส่งสินค้าข้ามพรมแดนอย่างน่าเชื่อถือ ด้วยประสบการณ์กว่า 20 ปี พร้อมระบบควบคุมคุณภาพที่เข้มงวด ระบบโลจิสติกส์ที่รวดเร็ว และคลังสินค้าทั่วโลก
      คลังสินค้าทั่วโลก
      คลังสินค้าทั่วโลก
      มีศูนย์กระจายสินค้ามากกว่า 10 แห่ง เพื่อการจัดส่งระหว่างประเทศที่รวดเร็วและพร้อมใช้งานอย่างต่อเนื่อง
      การข้ามพรมแดนอย่างราบรื่น
      การข้ามพรมแดนอย่างราบรื่น
      บรรจุภัณฑ์ผ่านการตรวจสอบคุณภาพ และจัดส่งตรงเวลาผ่าน FedEx, DHL, UPS
      พันธมิตรด้านไอซีทีระดับโลกที่คุณไว้วางใจ
    • ศูนย์รวมเครื่องมือไอซีทีเพื่อการตรวจสอบอย่างมั่นใจ

      ศูนย์รวมเครื่องมือไอซีทีเพื่อการตรวจสอบอย่างมั่นใจ

      รับทราบข้อมูลเกี่ยวกับสถานะวงจรชีวิตผลิตภัณฑ์และความพร้อมของสินค้าคงคลังแบบเรียลไทม์ เพื่อสนับสนุนการวางแผน การจัดหา และการดำเนินงานอย่างมั่นใจ
      ตัวตรวจสอบ EOL/EOSL
      ตรวจสอบสถานะวงจรชีวิตของผลิตภัณฑ์เพื่อวางแผนการจัดซื้อและหลีกเลี่ยงความเสี่ยงจากสินค้าหมดอายุการใช้งาน (EOL/EOSL)
      ขอสิทธิ์เข้าใช้งานพอร์ทัลสินค้าคงคลัง VIP
      ติดต่อผ่านแชทสดเพื่อรับสิทธิ์พิเศษในการเข้าถึงข้อมูลสินค้าคงคลังแบบเรียลไทม์สำหรับสินค้าที่มีลำดับความสำคัญสูงสุด
    • ผู้เชี่ยวชาญที่ได้รับการรับรองจากผู้จำหน่ายชั้นนำต่างๆ

      คำแนะนำอย่างมืออาชีพสำหรับการสร้างเครือข่าย ความปลอดภัย และศูนย์ข้อมูล โดยผู้เชี่ยวชาญที่ได้รับการรับรองซึ่งมีประสบการณ์ภาคปฏิบัติในการใช้งานจริงอย่างกว้างขวาง
      วิศวกรรมจากผู้จำหน่ายหลายราย
      วิศวกรรมจากผู้จำหน่ายหลายราย
      มีความเชี่ยวชาญที่ได้รับการรับรองจาก Cisco, HPE, Aruba, Dell, Juniper, Huawei และ Fortinet
      คำแนะนำที่พร้อมสำหรับการใช้งานจริง
      คำแนะนำที่พร้อมสำหรับการใช้งานจริง
      การเปิดตัวที่รวดเร็วและปลอดภัยยิ่งขึ้นด้วยคำแนะนำด้านวิศวกรรมที่เน้นโครงการเป็นหลัก
      ผู้เชี่ยวชาญที่ได้รับการรับรองจากผู้จำหน่ายชั้นนำต่างๆ

    ทางเลือกของลูกค้ากว่า 21,500 รายทั่วโลก

    • ฟอร์ด
    • ดิสนีย์
    • ซบ
    • Toyota
    • Walmart
    • ฟิลิปส์
    • ยูพีเอส
    • ฮวดท์
    • เอชเอสบีซี
    • ติส
    • ผู้ดูแลสุขภาพของซีเมนส์
    • Bt
    • อ้างอิงจอห์นสัน
    • T
    • อัฐ
    • Lgu
    • เอสเค เทเลคอม
    • เวียริซอน
    การรับประกันชั้นนำในอุตสาหกรรมที่คุณวางใจได้
    • รับประกันราคาต่ำที่สุด 100%
      รับประกันราคาต่ำที่สุด 100%
      Router-switch.com นำเสนอผลิตภัณฑ์ไอซีทีคุณภาพสูงของแท้ในราคาขายส่งที่แข่งขันได้ รับประกันความคุ้มค่าสูงสุดโดยไม่ลดทอนคุณภาพ
    • 100% การประกันคุณภาพ
      100% การประกันคุณภาพ
      สินค้าทุกชิ้นเป็นของใหม่ ของแท้ และยังอยู่ในบรรจุภัณฑ์ที่ปิดผนึกจากโรงงาน
      ตามคำขอ อุปกรณ์แต่ละชิ้นสามารถได้รับการทดสอบและตรวจสอบอย่างครบถ้วนโดยวิศวกรที่ได้รับการรับรองจาก HPE เพื่อให้มั่นใจว่าอยู่ในสภาพการทำงานที่สมบูรณ์แบบก่อนจัดส่ง
    • 100% รับประกันคืนเงิน
      100% รับประกันคืนเงิน
      หากคุณไม่พอใจกับสินค้าที่ซื้อไป คุณสามารถขอเปลี่ยนสินค้าหรือขอคืนเงินเต็มจำนวนได้ ทีมบริการลูกค้าของเราจะแนะนำขั้นตอนการคืนสินค้าให้คุณอย่างรวดเร็วและราบรื่น
      เยี่ยมชมร้านค้า นโยบายการคืนสินค้า หน้าสำหรับข้อมูลเพิ่มเติม
    • บริการให้ความช่วยเหลือทางเทคนิคจาก HPE ฟรี
      ผู้เชี่ยวชาญที่ได้รับการรับรองจาก HPE ของเราให้บริการสนับสนุนระดับมืออาชีพฟรีผ่านทางโทรศัพท์ อีเมล แชทออนไลน์ หรือการเข้าสู่ระบบระยะไกล ช่วยให้คุณสามารถติดตั้งและแก้ไขปัญหาได้อย่างมั่นใจ
    • ระบบการชำระเงินและการจัดส่งที่ยืดหยุ่นและปลอดภัย
      ระบบการชำระเงินและการจัดส่งที่ยืดหยุ่นและปลอดภัย
      เราสนับสนุนตัวเลือกการชำระเงินและการขนส่งที่ปลอดภัยหลากหลายรูปแบบ โดยได้รับการสนับสนุนจากระบบตรวจสอบที่ได้มาตรฐานระดับชั้นนำของอุตสาหกรรม:
      • ชำระเงินด้วยการโอนเงิน
      • ชำระเงินด้วย PayPal ของคุณ
      • ชำระเงินด้วยบัตรเครดิตวีซ่าของคุณ
      • ชำระเงินด้วยบัตรเครดิต Mastercard ของคุณ
      • ชำระเงินด้วยบัตร Discover ของคุณ
      • ชำระเงินด้วยบัตรอเมริกันเอ็กซ์เพรส
      เพิ่มเติม
      • แมคคาเฟ่-ซีเคียว
      • ปลอดภัยด้วย Verisign
      • พีซีไอ ดีเอสเอส
      • การเข้ารหัส SSL
      เยี่ยมชมร้านค้า วิธีการชำระเงิน เพื่อให้ได้ข้อมูลที่ครบถ้วน
    เงื่อนไขการรับประกันและคำแนะนำในการส่งคืนสินค้า (RMA)
    • การรับประกันที่ยาวนานและไร้กังวล
      การรับประกันที่ยาวนานและไร้กังวล
      • ฮาร์ดแวร์ระดับองค์กรใหม่เอี่ยม ยังไม่แกะกล่อง: รับประกัน 3 ปี
      • อุปกรณ์อิเล็กทรอนิกส์สำหรับผู้บริโภคใหม่เอี่ยม ยังไม่แกะกล่อง: รับประกัน 1 ปี
      เยี่ยมชมร้านค้า นโยบายการรับประกัน เพื่อให้ได้ข้อมูลที่ครบถ้วน
    • วิธีการรับการสนับสนุน
      วิธีการรับการสนับสนุน
      หากคุณพบปัญหาเกี่ยวกับผลิตภัณฑ์ โปรดติดต่อตัวแทนฝ่ายขายที่ดูแลคุณโดยเฉพาะ พวกเขาจะให้ความช่วยเหลือในการวินิจฉัยปัญหา การแก้ไขปัญหาจากระยะไกล และการดำเนินการ RMA หากจำเป็น
      เยี่ยมชมร้านค้า ติดต่อเรา ดูรายละเอียดเพิ่มเติมได้ที่หน้านี้สำหรับตัวเลือกการสนับสนุนเพิ่มเติม

    โซลูชันที่เหมาะสมที่สุดสำหรับเครือข่ายของคุณ

    ใช้งาน DeepSeek-V3/R1: AI ที่ทรงพลัง ต้นทุนต่ำ

    ใช้งาน DeepSeek-V3/R1: AI ที่ทรงพลัง ต้นทุนต่ำ

    โซลูชัน AI ที่กำหนดค่าโดยผู้เชี่ยวชาญ: พลังเท่ากัน ประหยัดได้ 90% ความยืดหยุ่นในหลายสถานการณ์ด้วยตัวเลือก Dell/Huawei/Lenovo

    AI
    เหนือกว่าแบนด์วิดท์: สถาปัตยกรรมศูนย์ข้อมูล 100G+

    เหนือกว่าแบนด์วิดท์: สถาปัตยกรรมศูนย์ข้อมูล 100G+

    รากฐาน 100G ที่ต้องมี - การเติบโตที่พร้อมสำหรับ AI ประสิทธิภาพที่ไม่มีเวลาแฝงเป็นศูนย์

    ศูนย์ข้อมูล
    สวิตช์อีเทอร์เน็ต 400G/800G: เพิ่มอัตรากำไรสูงสุดด้วยโซลูชันที่รองรับ AI

    สวิตช์อีเทอร์เน็ต 400G/800G: เพิ่มอัตรากำไรสูงสุดด้วยโซลูชันที่รองรับ AI

    สวิตช์ศูนย์ข้อมูลกำไรสูงจาก Cisco, Huawei, Mellanox และ Juniper

    สวิตช์อีเธอร์เน็ต
    ดาวน์โหลด
    แผ่นข้อมูลรุ่น