WS-X6824-SFP-2TXL, modul Cisco Catalyst radu 6500, 24xGigE SFP/s podporou fabric/DFC4XL

hodnotenie:
100%
5
  • Značka: Cisco
  • Modelka:  WS-X6824-SFP-2TXL
Cenník: $28,750.00
46% OFF
$15,595.00
  • 100% Originálne
    100%
    Originálne
    3-ročná záruka
    3 rok
    Záruka
    23 rokov odborných skúseností
    24 rokov
    Odbornosť
  • Podmienka
    • Originálne nové · Kryté SN
    Doprava:
    Expresná doprava do Francúzsko
    2 6-Dni, prostredníctvom DHL, FedEx, UPS atď.
    Expresná doprava do
    Získajte odhady dopravy
    Odhad prepravy
    ×

    2-6 pracovných dní prostredníctvom DHL, FedEx a ďalších

    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · Server Dell...
    Expresná doprava do Francúzsko Získajte odhad dopravy
    Odhadovaná doba doručenia: 2–6 pracovných dní prostredníctvom DHL, FedEx, UPS a ďalších spoločností
    Cisco
    Všetky produkty Cisco
    Množstvo |
    viac
    Rýchlejšie doručenie, globálna pripravenosť

    Rýchlejšie doručenie, globálna pripravenosť

    Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

    48H Celosvetovo doprava
    10+ Globálne sklady
    Dodržujte projekty včas

    Dodržujte projekty včas

    Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    Popredný globálny distribútor od roku 2002

    Popredný globálny distribútor
    Vzhľadom k tomu, 2002

    Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

      Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    Bezstarostné poistenie s RSCare

    Bezstarostné poistenie s RSCare

    3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

    Cisco SmartNet
    Starostlivosť o základy HPE
    Podpora Dell Pro
    Starostlivosť o borievku
    Podpora Fortinet
    Váš dôveryhodný a originálny zdroj

    Váš dôveryhodný a originálny zdroj

    Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

    100% Autentické produkty
    100,000+ K dispozícii sú viacznačkové SKU
     
    Prehľad

    Cisco WS-X6824-SFP-2TXL je prepínací modul podnikovej triedy pre Cisco Catalyst 6500 E-Series, ktorý poskytuje 24 gigabitových ethernetových SFP portov s architektúrou s podporou fabric a integrovaným DFC4XL pre vysokovýkonné presmerovanie. Podporuje komplexnú sadu premosťovacích a ethernetových štandardov IEEE 802.1, vďaka čomu je ideálny pre škálovateľnú agregáciu podnikových sietí. Robustné environmentálne tolerancie a rozsiahle dodržiavanie predpisov EMC a bezpečnosti zabezpečujú spoľahlivú prevádzku v globálnych dátových centrách a kampusoch.

    Výhody produktu

    24×GE
    Počet prístavov
    1 Slot
    Prispôsobenie podvozku
    0-55 ° C
    Prevádzková teplota

    Scenáre aplikácií produktov

    Dátové centrum
    Vysokohustotný SFP GigE a dizajn s podporou fabric zjednodušujú agregáciu serverov, zlepšujú priepustnosť medzi východom a západom a znižujú latenciu v moderných jadrách dátových centier.
    Enterprise Network
    Rozsiahla podpora protokolu IEEE 802.x a robustná sada MIB vylepšujú agregáciu kampusov, znižujú prevádzkové náklady vďaka centralizovanému monitorovaniu a zjednodušenému rozširovaniu.
    Poskytovatelia služieb
    Súlad s NEBS a ETSI a bohaté QoS a správy MIB ho robia vhodným pre agregáciu POP operátorov, čím sa zlepšuje dostupnosť služieb a dodržiavanie SLA.

    Porovnanie vlastností produktu

      Cisco Cisco Cisco Cisco
    Modelka WS-X6824-SFP-2TXL, modul Cisco Catalyst radu 6500, 24×GigE SFP/s podporou fabric/DFC4XL WS-X6848-TX-2TXL, Prepínací modul Cisco Catalyst 6500, 48×10/100/1000 Mb/s, s podporou Fabric, DFC4XL WS-X4124-RJ45, linková karta Cisco Catalyst 4500, 24×10/100 RJ45/Hot Swap/Bez ventilátora WS-X4612-SFP-E, linková karta Cisco Catalyst 4500 radu E, 12×GE SFP/Hot Swap/Vysoký výkon
    Značka Cisco Cisco Cisco Cisco
    Typ modulu n / a n / a Tvarový faktor: Linecard Typ: Line karty Gigabit Ethernet SFP série E
    Konfigurácia portu n / a n / a Typ portu: RJ45; Počet portov: 24; Rýchlosť: 10/100 Mbps Počet portov: 12; Typ portu: SFP zásuvný
    Podporovaná rýchlosť n / a n / a Rýchlosť: 10/100 Mbps Rýchlosť portu: 1000 Mbps
    Kompatibilná platforma Zaberá jeden slot v šasi Cisco Catalyst 6500 E-Series Zaberá jeden slot v šasi Cisco Catalyst 6500 E-Series Kompatibilné šasi: Catalyst 4500 Series Využitie slotu šasi: Zaberá jeden slot v Cisco Catalyst 4500 Series
    Typ inštalácie Zaberá jeden slot v šasi Cisco Catalyst 6500 E-Series Zaberá jeden slot v šasi Cisco Catalyst 6500 E-Series Hot Swap Hot Swap

    Voliteľné doplnky

    Číslo modelu Popis
    XENPAK-10GB-LR+ Optický transceiverový modul Cisco 10GBASE-LR XENPAK pre diaľkové 10GbE uplinky
    CWDM-SFP-1490 Modul Cisco CWDM 1490nm SFP pre 1G CWDM spojenia cez jednomódové optické vlákno
    HWIC-1GE-SFP Cisco 1-portový gigabitový ethernetový SFP HWIC pre ďalšie smerované optické uplinky

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
     
    špecifikácia
    Modelka
    WS-X6824-SFP-2TXL
    Značka
    Cisco
    Štandardné protokoly
    IEEE 802.1d, IEEE 802.1p, IEEE 802.1q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ak, IEEE 802.3aq, IEEE 802.3an
    fyzické špecifikácie
    Zaberá jeden slot v šasi Cisco Catalyst 6500 E-Series; Rozmery (V x Š x H): 1.2 x 14.4 x 16 palcov (3.0 x 35.6 x 40.6 cm); Hmotnosť (WS-X6816-10G-2T a 2TXL, WS-X6816-10T-2T a 2TXL): 13.6 lb bez komponentov X2; 0.25 lb pre každý X2
    Podmienky životného prostredia
    Prevádzková teplota (certifikovaná agentúrou): 0 až 40 °C (32 až 104 °F); Prevádzková teplota (navrhnutá a testovaná): 0 až 55 °C (32 až 130 °F); Skladovacia teplota: -40 až 75 °C (-40 až 167 °F); Relatívna vlhkosť: 10 % až 90 %, bez kondenzácie; Prevádzková nadmorská výška (certifikovaná agentúrou): -150 až 2 000 m (-500 až 6 500 stôp); Prevádzková nadmorská výška (navrhnutá a testovaná): -150 až 3 000 m (-500 až 10 000 stôp)
    Súlad s predpismi
    10-gigabitový ethernetový medený modul série 6800, keď je nainštalovaný v systéme, spĺňa nasledujúce normy EMC a bezpečnostné normy. Normy EMC: FCC časť 15 (CFR 47) trieda A; ICES-003 trieda A; VCCI trieda A; EN55022 trieda A; EN55024; CISPR24; CISPR 22 trieda A; AS/NZS CISPR 22 trieda A; ETS 300 386; KN 22 trieda A; EN 50082-1; EN61000-3-2; EN61000-3-3; EN61000-6-1; CNS13438 trieda A; séria KN6100-4. Bezpečnostné normy: UL 60950-1; CAN/CSA C22.2 č. 60950; EN 60950-1; IEC 60950-1; AS/NZS 60950-1; IEC 60825 Trieda 1; EN 60825 Trieda 1; 21CFR 1040
    Úrovne kritérií NEBS
    SR-3580 Vydanie 3, jún 2007 (GR-63-CORE, Vydanie 3 a GR-1089-CORE, Vydanie 4)
    ETSI
    ETS 300 019-2-1, Trieda 1.1 Skladovanie; ETS 300 019-2-2, Trieda 2.1 a 2.2 Preprava; ETS 300 019-2-3, Trieda 3.1E Stacionárne použitie
    Správa siete
    ETHERLIKE-MIB (RFC 1643); IF-MIB (RFC 1573); Bridge MIB (RFC 1493); CISCO-STACK-MIB; CISCO-VTP-MIB; CISCO-CDP-MIB; RMON MIB (RFC 1757); CISCO-PAGP-MIB; CISCO-STP-EXTENSIONS-MIB; CISCO-VLAN-BRIDGE-MIB; CISCO-VLAN-MEMBERSHIP-MIB; ENTITY-MIB (RFC 2037); HC-RMON; RFC1213-MIB (MIB-II); SMON-MIB
    Požiadavky na napájanie
    WS-X6816-10G-2T: 488.5 W; WS-X6816-10G-2TXL: 503.5 W; WS-X6816-10T-2T: 514.96 W; WS-X6816-10T-2TXL: 529.96 W
    indikátory
    Stav: zelená (funkčná), červená (chybná), oranžová (bootovanie modulu); Spojenie: zelená (port povolený a pripojený), oranžová (port zakázaný), nesvieti (port povolený a nepripojený)
    Váha
    8.8 kg

    Získajte viac informácií

    Objavte bezkonkurenčné ceny a rýchle doručenie WS-X6824-SFP-2TXL Prístup k podrobným WS-X6824-SFP-2TXL technický list a uistite sa, že získate najlepšiu ponuku s našou spoľahlivou doručovacou službou. Potrebujete pomoc? Naša bezplatná podpora prostredníctvom živého chatu je tu pre vás. Pre viac informácií o produkte a cenách nás kontaktujte prostredníctvom live chat alebo pošlite nám e-mail na adresu [chránené e-mailom].

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
     
    Recenzie
     
    Q & A

    Otázky a odpovede

    Prečo by som mal nakupovať od router-switch.com?

    Ako autorizovaný distribútor viac ako 20 popredných značiek, router-switch.com ponúka:
    - Originálne produkty s plnou zárukou.
    - Konkurenčné ceny a zľavy pri hromadných objednávkach.
    - Profesionálna predpredajná a popredajná podpora.

    Čím sa WS-X6824-SFP-2TXL odlišuje od ostatných vo svojej produktovej kategórii?

    Jeho architektúra s podporou fabric s DFC4XL a 24-portovým GigE dizajnom ponúka vysokú priepustnosť a spoľahlivosť, čo ho odlišuje od kategórie prepínačových modulov Cisco 6500.

    Ako sa model WS-X6824-SFP-2TXL porovnáva s inými prepínačmi Cisco 6500?

    WS-X6824-SFP-2TXL ponúka vynikajúcu integráciu DFC4XL a hustotu portov GigE, vďaka čomu je v porovnaní so staršími modulmi vhodnejší pre potreby vysokého výkonu.

    Aké príslušenstvo je k dispozícii pre modul WS-X6824-SFP-2TXL?

    Príslušenstvo zahŕňa rôzne SFP transceivery a kompatibilné optické káble na rozšírenie možností pripojenia modulu.

     
    dôveryhodné služby

      Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
    • Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
     
    Záruka
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou Cisco CCIE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora Cisco CCIE
      Naši experti s certifikáciou Cisco CCIE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s dôverou nasadiť systém a riešiť problémy.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      • viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet
     
     

    Štítky produktu