WS-X6816-10G-2T, Cisco 6500 Series Switch Module, 16x10GE/s DFC4

  • Značka: Cisco
  • Modelka: WS-X6816-10G-2T
hodnotenie:
100%
5/5.0
Cenník: $36,800.00
73% OFF
$10,066.00
  • 100% Originálne
    100% Originálne
    Originál, overený vo výrobe
    3-ročná záruka
    3-ročná záruka
    Rozšírená, podniková úroveň
    23 rokov odborných skúseností
    24 rokov odborných skúseností
    Osvedčené, zamerané na nasadenie
  • Podmienka
    • Originálne nové · Kryté SN
    Expresná doprava do Francúzsko Získajte odhad dopravy
    Odhadovaná doba doručenia: 2–6 pracovných dní prostredníctvom DHL, FedEx, UPS a ďalších spoločností
    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Expert na servery/AI od Dell
    • Rýchlejšie doručenie, globálna pripravenosť

      Rýchlejšie doručenie, globálna pripravenosť

      Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

      48H Celosvetovo doprava
      10+ Globálne sklady
    • Dodržujte projekty včas

      Dodržujte projekty včas

      Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    • Popredný globálny distribútor od roku 2002

      Popredný globálny distribútor
      Vzhľadom k tomu, 2002

      Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

        Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    • Bezstarostné poistenie s RSCare

      Bezstarostné poistenie s RSCare

      3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

      Cisco SmartNet
      Starostlivosť o základy HPE
      Podpora Dell Pro
      Starostlivosť o borievku
      Podpora Fortinet
    • Váš dôveryhodný a originálny zdroj

      Váš dôveryhodný a originálny zdroj

      Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

      100% Autentické produkty
      100,000+ K dispozícii sú viacznačkové SKU
    Prehľad
    Oznámenie o konci životnosti
    Oznámenie o konci životnosti
    WS-X6816-10G-2T je oficiálne EOL. Podpora služby končí dňa 2022-04-30.
    Úplné podrobnosti o životnom cykle nájdete WS-X6816-10G-2T EOL.

    Prehľad Cisco WS-X6816-10G-2T

    Cisco WS-X6816-10G-2T je 10-gigabitový ethernetový prepínací modul podnikovej triedy pre šasi Catalyst 6500 série E, navrhnutý pre jadro s vysokou hustotou a agregáciu v sieťach dátových centier a kampusov. Zaberá jeden slot a poskytuje škálovateľnú 10GE konektivitu s robustným premosťovaním IEEE 802.1 a podporou ethernetových štandardov. Vďaka rozsiahlej správe siete založenej na MIB, súladu s NEBS a ETSI a jasným LED indikátorom stavu tento modul zjednodušuje prevádzku a zároveň spĺňa prísne globálne regulačné požiadavky.

    Výhody produktu

    16×10GE
    Hustota prístavu
    488.5 W
    Príkon
    802.1Q
    Štandard VLAN

    Scenáre aplikácií produktov

    Dátové centrum
    Vysokohustotné 10GE porty a robustná podpora IEEE 802.3ae umožňujú agregáciu serverov s nízkou latenciou, čím sa zlepšuje výkon prenosu medzi východom a západom a zjednodušuje sa prepínanie jadra.
    Enterprise Network
    Komplexné štandardy premostenia 802.1, VLAN a spanning tree pomáhajú veľkým podnikom škálovať jadrá kampusov a zároveň zachovať odolné a predvídateľné domény vrstvy 2.
    Poskytovatelia služieb
    Súlad s normami NEBS, ETSI a EMC na úrovni operátorov ho robí vhodným pre metropolitné a agregačné POP, čím sa znižuje riziko interoperability v prostrediach s viacerými nájomníkmi.

    Porovnanie vlastností produktu

      Cisco WS-X6816-10G-2T Cisco AIM-APPRE-102-K9 Cisco VS-S2T-10G-XL Cisco NME-16ES-1G-P
    Modelka WS-X6816-10G-2T, prepínací modul Cisco radu 6500, 16×10GE/s DFC4 AIM-APPRE-102-K9, Cisco aplikačný modul, aplikačný runtime engine/512 MB DRAM/128 MB Flash VS-S2T-10G-XL, Cisco Catalyst 6500 Supervisor Engine, šírka pásma systému 80 Gb/s/2×10GE uplinky/systém XL NME-16ES-1G-P, sieťový modul Cisco NME-16ES Series, 16×10/100T PoE/1×GE/prepínač vrstvy 2
    Značka Cisco Cisco Cisco Cisco
    Typ modulu n / a Aplikačný runtime engine AIM n / a Servisný modul EtherSwitch
    Konfigurácia portu n / a n / a 2 x 10G X2 porty, 3 x 1G SFP porty 16 x 10/100Base-T; 1 x GE (gigabitový Ethernet)
    Podporovaná rýchlosť n / a n / a n / a n / a
    Kompatibilná platforma Šasi Cisco Catalyst 6500 E-Series Routery Cisco ISR Katalyzátor 6503-E; 6504-E; 6506-E Smerovač Cisco
    Typ inštalácie Zaberá jeden slot v šasi Cisco Catalyst 6500 E-Series Vnútorný modul Zásuvný modul n / a

    Voliteľné doplnky

    Číslo modelu Popis
    VS-S2T-10G-XL Modul Cisco Catalyst 6500 Supervisor Engine na párovanie s WS-X6816-10G-2T v rovnakom šasi
    MEM-C6K-CPTFL1G Voliteľná pamäť Cisco Catalyst 6500 1GB Compact Flash pre kompatibilné systémy dohľadu
    WS-G5483 Modul Cisco 1000BASE-T GBIC poskytuje dodatočnú flexibilitu uplinku v medených vedeniach pre platformy Catalyst

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    špecifikácia

    Špecifikácia Cisco WS-X6816-10G-2T

    Modelka
    WS-X6816-10G-2T
    Značka
    Cisco
    Štandardné protokoly
    IEEE 802.1d, IEEE 802.1p, IEEE 802.1q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ak, IEEE 802.3aq, IEEE 802.3an
    fyzické špecifikácie
    Zaberá jeden slot v šasi Cisco Catalyst 6500 E-Series; Rozmery (V x Š x H): 1.2 x 14.4 x 16 palcov (3.0 x 35.6 x 40.6 cm); Hmotnosť WS-X6816-10G-2T a 2TXL, WS-X6816-10T-2T a 2TXL: 13.6 lb bez komponentov X2; 0.25 lb pre každý X2
    Podmienky životného prostredia
    Prevádzková teplota (certifikovaná agentúrou): 0 až 40 °C (32 až 104 °F); Prevádzková teplota (navrhnutá a testovaná): 0 až 55 °C (32 až 130 °F); Skladovacia teplota: -40 až 75 °C (-40 až 167 °F); Relatívna vlhkosť: 10 % až 90 %, bez kondenzácie; Prevádzková nadmorská výška (certifikovaná agentúrou): -150 až 2 000 m (-500 až 6 500 stôp); Prevádzková nadmorská výška (navrhnutá a testovaná): -150 až 3 000 m (-500 až 10 000 stôp)
    Súlad s predpismi
    10-gigabitový ethernetový medený modul série 6800, keď je nainštalovaný v systéme, spĺňa nasledujúce normy EMC a bezpečnostné normy. Normy EMC: FCC časť 15 (CFR 47) trieda A; ICES-003 trieda A; VCCI trieda A; EN55022 trieda A; EN55024; CISPR24; CISPR 22 trieda A; AS/NZS CISPR 22 trieda A; ETS 300 386; KN 22 trieda A; EN 50082-1; EN61000-3-2; EN61000-3-3; EN61000-6-1; CNS13438 trieda A; séria KN61000-4. Bezpečnostné normy: UL 60950-1; CAN/CSA C22.2 č. 60950; EN 60950-1; IEC 60950-1; AS/NZS 60950-1; IEC 60825 Trieda 1; EN 60825 Trieda 1; 21CFR 1040
    Úrovne kritérií NEBS
    SR-3580 Vydanie 3, jún 2007 (GR-63-CORE, Vydanie 3 a GR-1089-CORE, Vydanie 4)
    ETSI
    ETS 300 019-2-1, Trieda 1.1 Skladovanie; ETS 300 019-2-2, Trieda 2.1 a 2.2 Preprava; ETS 300 019-2-3, Trieda 3.1E Stacionárne použitie
    Správa siete
    ETHERLIKE-MIB (RFC 1643); IF-MIB (RFC 1573); Bridge MIB (RFC 1493); CISCO-STACK-MIB; CISCO-VTP-MIB; CISCO-CDP-MIB; RMON MIB (RFC 1757); CISCO-PAGP-MIB; CISCO-STP-EXTENSIONS-MIB; CISCO-VLAN-BRIDGE-MIB; CISCO-VLAN-MEMBERSHIP-MIB; ENTITY-MIB (RFC 2037); HC-RMON; RFC1213-MIB (MIB-II); SMON-MIB
    Požiadavky na napájanie
    WS-X6816-10G-2T: 488.5 W; WS-X6816-10G-2TXL: 503.5 W; WS-X6816-10T-2T: 514.96 W; WS-X6816-10T-2TXL: 529.96 W
    indikátory
    Stavové LED diódy: zelená (prevádzková), červená (chybná), oranžová (bootovanie modulu); LED diódy pripojenia: zelená (port povolený a pripojený), oranžová (port zakázaný), nesvietia (port povolený a nepripojený)
    Váha
    12.72 kg

    Získajte viac informácií

    Objavte bezkonkurenčné ceny a rýchle doručenie WS-X6816-10G-2T Prístup k podrobným WS-X6816-10G-2T technický list a uistite sa, že získate najlepšiu ponuku s našou spoľahlivou doručovacou službou. Potrebujete pomoc? Naša bezplatná podpora prostredníctvom živého chatu je tu pre vás. Pre viac informácií o produkte a cenách nás kontaktujte prostredníctvom live chat alebo pošlite nám e-mail na adresu [chránené e-mailom].

    Certifikáty kvality

    Potrebujete pomoc? Technickí experti sú k dispozícii.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hoongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hoongkong)
      UTC 06:00-15:00
    Potrebujete pomoc? Technickí experti sú k dispozícii.
    Q & A

    Otázky a odpovede

    Prečo by som mal nakupovať od router-switch.com?

    Ako autorizovaný distribútor viac ako 20 popredných značiek, router-switch.com ponúka:
    - Originálne produkty s plnou zárukou.
    - Konkurenčné ceny a zľavy pri hromadných objednávkach.
    - Profesionálna predpredajná a popredajná podpora.

    Aké sú vlastnosti produktu Cisco 6500 Module WS-X6816-10G-2T?

    Medzi kľúčové vlastnosti patrí 16 portov 10G, DFC4, minimálna latencia a vysoká priepustnosť, vďaka čomu je ideálny pre náročné sieťové prostredia.

    Ako sa WS-X6816-10G-2T porovnáva s inými podobnými modulmi?

    WS-X6816-10G-2T ponúka vysokú hustotu portov a možnosti DFC4, čím poskytuje lepší výkon v porovnaní so staršími modulmi.

    Aké príslušenstvo je k dispozícii pre modul Cisco 6500 WS-X6816-10G-2T?

    Príslušenstvo zahŕňa vysielače a prijímače, káble a napájacie zdroje, ktoré dopĺňajú a rozširujú funkčnosť zariadenia WS-X6816-10G-2T.

    Záruka
    • Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
      Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou Cisco CCIE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora Cisco CCIE
      Naši experti s certifikáciou Cisco CCIE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s dôverou nasadiť systém a riešiť problémy.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet
    Stiahnuť ▼

    Zdroje Na stiahnutie

    Sprievodca prechodom
    Modelový dátový list

    Štítky produktu