WS-C2960+24LC-S, Cisco Catalyst 2960 Plus prepínač, 24x10/100, 8xPoE, 2xSFP

  • Značka: Cisco
  • Modelka: WS-C2960+24LC-S
hodnotenie:
91%
4.6/5.0
Cenník: $1,769.00
65% OFF
$618.00
  • 100% Originálne
    100% Originálne
    Originál, overený vo výrobe
    3-ročná záruka
    3-ročná záruka
    Rozšírená, podniková úroveň
    23 rokov odborných skúseností
    24 rokov odborných skúseností
    Osvedčené, zamerané na nasadenie
  • Podmienka
    • Originálne nové · Kryté SN
    Expresná doprava do Francúzsko Získajte odhad dopravy
    Odhadovaná doba doručenia: 2–6 pracovných dní prostredníctvom DHL, FedEx, UPS a ďalších spoločností
    odborník
    Certifikovaná odbornosť buduje dôveru
    CCIE · JNCIE · NSE7 · ACDX · HPE Master ASE · Expert na servery/AI od Dell
    • Rýchlejšie doručenie, globálna pripravenosť

      Rýchlejšie doručenie, globálna pripravenosť

      Viac ako 20 rokov skúseností s dodávateľským reťazcom pre rýchlejšie doručenie na viacero zastávok s bezproblémovým colným odbavením.

      48H Celosvetovo doprava
      10+ Globálne sklady
    • Dodržujte projekty včas

      Dodržujte projekty včas

      Spoľahlivá dostupnosť a prehľad o dodávkach v reálnom čase pre dodržanie harmonogramu každého kritického IT projektu.

    • Popredný globálny distribútor od roku 2002

      Popredný globálny distribútor
      Vzhľadom k tomu, 2002

      Globálny ICT most, ktorý poskytuje autentický hardvér a dôveryhodné služby už viac ako 20 rokov.

        Obslúžili sme viac ako 21 500 podnikových klientovPokrýva viac ako 200 krajín a regiónov
    • Bezstarostné poistenie s RSCare

      Bezstarostné poistenie s RSCare

      3-ročná záruka na podnikový hardvér vrátane pokročilého RMA, diagnostiky, podpory náhradných dielov a kompatibility so službami OEM.

      Cisco SmartNet
      Starostlivosť o základy HPE
      Podpora Dell Pro
      Starostlivosť o borievku
      Podpora Fortinet
    • Váš dôveryhodný a originálny zdroj

      Váš dôveryhodný a originálny zdroj

      Autorizované partnerstvá s viac ako 30 značkami vrátane spoločností Cisco, HPE, Dell, Juniper a Fortinet.

      100% Autentické produkty
      100,000+ K dispozícii sú viacznačkové SKU
    Prehľad

    Prehľad Cisco WS-C2960+24LC-S

    WS-C2960+24LC-S je podnikový prepínač Cisco určený pre bezpečné a škálovateľné pripojenie v areáloch a pobočkách. Je vhodný pre organizácie, ktoré potrebujú spoľahlivé prepínanie prístupu, konzistentnú kontrolu politík a plynulú migráciu pre moderné sieťové služby. V praktických nasadeniach tento prepínač podporuje prístup používateľov, integráciu uplinku a každodennú efektívnosť prepínania. Podľa špecifikácie poskytuje výkon presmerovania 6.5 ​​Mpps; 123 W (8 portov až do 15.4 W) dostupného PoE napájania. Vďaka tomu je WS-C2960+24LC-S silnou voľbou pre podniky, integrátorov a regionálnych predajcov, ktorí chcú spoľahlivú prepínaciu platformu Cisco s jednoduchým rozširovaním, zjednodušenou prevádzkou a dlhodobou zárukou.

    Výhody produktu

    6.5 Mpps
    Rýchlosť presmerovania
    123 W (8 portov až do 15.4 W)
    PoE napájanie
    podnik
    Použite prípad

    Rozdelenie komponentov produktu

    Predný panel produktu:

    Predný panel Cisco WS-C2960+24LC-S
    ①
    LED diódy prepínača ② Tlačidlo režimu ③ 24 portov 10/100 ④ Dvojúčelové porty

    Zadný panel produktu:

    Zadný panel Cisco WS-C2960+24LC-S
    ①
    Konzolový port RJ-45 ② Výfuk ventilátora ③ Konektor RPS ④ Konektor napájania

    Scenáre aplikácií produktov

    Enterprise Network
    Podporuje hustý prístup používateľov, stabilné uplinky a kontrolu politík pre prepínanie v areáli a zároveň zjednodušuje každodennú sieťovú prevádzku.
    Okraj a internet vecí
    Dizajn pripravený na PoE a zameraný na prístup pomáha pripojiť okrajové zariadenia so spoľahlivým prepínaním, čím sa znižujú problémy s nasadením v pobočkách.
    Dátové centrum
    Silný výkon presmerovania a prepínacia kapacita pomáhajú agregácii a prevádzke na okraji servera zostať predvídateľnou aj pri vysokých pracovných zaťaženiach.

    Porovnanie vlastností produktu

    Modelkan / a

    Voliteľné doplnky

    Číslo modeluPopis

    Certifikáty kvality

    • ISO 14001
    • ISO 9001
    • RoHS
    • REACH
    • CE
    • FCC
    špecifikácia

    Špecifikácia Cisco WS-C2960+24LC-S

    Modelka
    WS-C2960+24LC-S
    Značka
    Cisco
    10/100 Ethernetové rozhrania
    24
    Rozhrania uplinku
    2 (SFP alebo 1000BASE-T)
    Sada funkcií softvéru Cisco IOS
    LAN Lite
    Dostupné napájanie PoE
    123 W (8 portov až do 15.4 W)
    Flash pamäť
    64 MB
    DRAM
    128 MB
    Šírka pásma na presmerovanie
    16 Gbps
    Maximálny počet aktívnych VLAN
    64
    Dostupné identifikátory VLAN
    4K
    Maximálna prenosová jednotka (MTU) – paket L3
    9000 bytov
    Jumbo rámec - ethernetový rámec
    9018 bytov
    Rýchlosť preposielania (64-bajtové pakety L3)
    6.5 Mpps
    Rozmery (Š x V x D)
    1.73 x 17.70 x 13.07 cm (4.4 x 45.0 x 33.2 palcov)
    Hmotnosť (zariadenie)
    10 lb (4.5 kg)
    hmotnosť Balenie
    20.26 lb (9.19 kg)
    Prevádzková teplota (do 1500 m)
    -23 ° až 113 ° C
    Prevádzková teplota (do 3000 m)
    -23 ° až 104 ° C
    Krátkodobá výnimka na úrovni hladiny mora
    -23 ° až 131 ° C
    Krátkodobá výnimka (do 1500 m)
    -23 ° až 122 ° C
    Krátkodobá výnimka (do 3000 m)
    -23 ° až 113 ° C
    Krátkodobá výnimka (do 4000 m)
    -23 ° až 104 ° C
    Skladovacia teplota (do 4573 m)
    -23 ° až 158 ° C
    Prevádzková nadmorská výška
    Do 10,000 3000 stôp (do XNUMX XNUMX m)
    Nadmorská výška úložiska
    Do 13,000 4000 stôp (do XNUMX XNUMX m)
    Prevádzková relatívna vlhkosť
    10% až 95% bez kondenzácie
    Skladovanie Relatívna vlhkosť
    10% až 95% bez kondenzácie
    Akustický tlak
    Typické: 43 dBA (LpAm); Maximálne: 46 dBA (LpAD)
    Zvuková sila
    Typické: 53 dBA (LwA); Maximálne: 56 dBA (LwAD)
    MTBF
    498,000 hodiny
    Ethernetové rozhrania
    Porty 10BASE-T: RJ-45, 2-párová kabeláž UTP Cat 3, 4 alebo 5;
    Porty 100BASE-TX: RJ-45, 2-párový kábel Cat 5 UTP;
    Porty 1000BASE-T: RJ-45, 4-párový kábel Cat 5 UTP;
    Porty založené na 1000BASE-T SFP: RJ-45, 4-párová kabeláž Cat 5 UTP
    Indikačné LED
    Na port: integrita spojenia, vypnuté, aktivita, rýchlosť, plný duplex;
    Systém: stav systému, stav portu, PoE, RPS, duplexné spojenie, rýchlosť spojenia
    Port konzoly
    Konzolový kábel Cisco Catalyst (CAB-CONSOLE-RJ45, 6 m, RJ-45)
    Zdroj
    Interný automaticky prepínateľný zdroj striedavého napätia (100 až 240 V AC);
    Pripojenie napájacieho kábla do sieťovej zásuvky;
    Konektor Cisco RPS pre voliteľný Cisco RPS 2300 (PWR-RPS2300) so striedavým vstupom a jednosmerným výstupom na prepínanie
    Riadiace MIB (1)
    BRIDGE-MIB;
    CISCO-CABLE-DIAG-MIB;
    CISCO-CDP-MIB;
    CISCO-CLUSTER-MIB;
    CISCO-KONFIG-KÓPIA-MIB;
    CISCO-CONFIG-MAN-MIB;
    CISCO-DHCP-SNOOPING-MIB;
    CISCO-ENTITA-TYP-DODÁVATEĽA-OID-MIB;
    CISCO-ENVMON-MIB;
    CISCO-ERR-DISABLE-MIB;
    CISCO-FLASH-MIB;
    CISCO-FTP-KLIENT-MIB;
    CISCO-IGMP-FILTER-MIB;
    CISCO-IMAGE-MIB;
    CISCO-IP-STAT-MIB
    Riadiace MIB (2)
    CISCO-LAG-MIB;
    CISCO-MAC-NOTIFICATION-MIB;
    CISCO-PAMÄŤOVÝ-FOND-MIB;
    CISCO-PAGP-MIB;
    CISCO-PING-MIB;
    CISCO-POE-ROZŠÍRENIA-MIB;
    CISCO-PORT-QOS-MIB;
    CISCO-PORT-SECURITY-MIB;
    CISCO-PORT-STORM-CONTROL-MIB;
    CISCO-PRODUCTS-MIB;
    CISCO-PROCESS-MIB;
    CISCO-RTTMON-MIB;
    CISCO-SMI-MIB;
    CISCO-STP-ROZŠÍRENIA-MIB;
    CISCO-SYSLOG-MIB
    Riadiace MIB (3)
    CISCO-TC-MIB;
    CICSO-TCP-MIB;
    CISCO-UDLDP-MIB;
    CISCO-VLAN-IFTABLE-RELATIONSHIPE-MIB;
    ČLENSTVO VLAN CISCO MIB;
    CISCO-VTP-MIB;
    ENTITY-MIB;
    ÉTEROVÝ MIB;
    IEEE8021-PAE-MIB;
    IEEE8023-LAG-MIB;
    IF-MIB;
    INET-ADRESA-MIB
    Riadiace MIB (4)
    STARÝ-CISCO-ŠASI-MIB;
    STARÁ-CISCO-FLASH-MIB;
    STARÉ ROZHRANIA CISCO MIB;
    STARÁ-CISCO-IP-MIB;
    STARÁ-CISCO-SYS-MIB;
    STARÝ CISCO-TCP-MIB;
    STARÝ CISCO-TS-MIB;
    RFC1213-MIB;
    RMON-MIB;
    RMON2-MIB;
    SNMP-FRAMEWORK-MIB;
    SNMP-MPD-MIB;
    SNMP-NOTIFIKÁCIA-MIB;
    SNMP-CIEL-MIB;
    SNMPv2-MIB;
    TCP-MIB;
    UDP-MIB;
    ePM MIB
    Podporované štandardy
    Protokol IEEE 802.1D Spanning Tree;
    Prioritizácia CoS podľa IEEE 802.1p;
    VLAN IEEE 802.1Q;
    IEEE 802.1s;
    IEEE 802.1w;
    IEEE 802.1X;
    IEEE 802.1ab (LLDP);
    IEEE 802.3ad;
    IEEE 802.3af;
    IEEE 802.3ah (iba 100BASE-X jednomódové/multimódové optické vlákno);
    IEEE 802.3x plný duplex na 10BASE-T, 100BASE-TX, 1000BASE-T;
    IEEE 802.3 10BASE-T;
    IEEE 802.3u 100BASE-TX;
    IEEE 802.3ab 1000BASE-T;
    IEEE 802.3z 1000BASE-X;
    RMON I a II;
    SNMP v1, v2c, v3
    Súlad s RFC (1)
    RFC 768 (UDP);
    RFC 783 (TFTP);
    RFC 791 (IP);
    RFC 792 (ICMP);
    RFC 793 (TCP);
    RFC 826 (ARP);
    RFC 854 (Telnet);
    RFC 951 (BOOTP);
    RFC 959 (FTP);
    RFC 1112 (IP Multicast a IGMP);
    RFC 1157 (SNMP verzia 1);
    RFC 1166 (IP adresy)
    Súlad s RFC (2)
    RFC 1256 (Vyhľadávanie smerovačov ICMP);
    RFC 1305 (NTP);
    RFC 1492 (TACACS+);
    RFC 1493 (Mostná MIB);
    RFC 1542 (rozšírenia BOOTP);
    RFC 1643 (MIB ethernetového rozhrania);
    RFC 1757 (RMON);
    RFC 1901 (SNMP v2c);
    RFC 1902–1907 (SNMP verzia 2)
    Súlad s RFC (3)
    RFC 1981 (Zisťovanie MTU cesty pre IPv6);
    FRC 2068 (HTTP);
    RFC 2131 (DHCP);
    RFC 2138 (RADIUS);
    RFC 2233 (IF MIB v3);
    RFC 2373 (agregovateľné adresy IPv6);
    RFC 2460 (IPv6);
    RFC 2461 (Vyhľadávanie susedov IPv6);
    RFC 2462 (automatická konfigurácia IPv6);
    RFC 2463 (ICMP IPv6)
    Súlad s RFC (4)
    RFC 2474 (Priorita rozdielnych služieb);
    RFC 2597 (Zaručené preposielanie);
    RFC 2598 (Zrýchlené preposielanie);
    RFC 2571 (Správa SNMP);
    RFC 3046 (možnosť informácií o agentovi prenosu DHCP);
    RFC 3376 (IGMP v3);
    RFC 3580 (802.1X RADIUS)
    Napätie (automatické)
    100 až 240 VAC
    prúd
    1.4 až 0.8 A
    Frekvencia
    50 na 60 Hz
    Hodnotenie výkonu
    0.16 XNUMX kVA
    Vstupné jednosmerné napätia (vstup RPS)
    2 A pri 12 V (3 A pri -52 V)
    Spotreba energie
    0 % premávka: 25.9 W;
    10 % premávka: 25.7 W;
    100 % premávka: 26.1 W;
    Vážený priemer ATIS: 25.8 W
    Súlad s predpismi
    Označenie CE (smernice 2004/108/ES a 2006/95/ES)
    Bezpečnostné normy
    UL 60950-1 Druhé vydanie;
    CAN/CSA-C22.2 č. 60950-1 Druhé vydanie;
    EN 60950-1 Druhé vydanie;
    IEC 60950-1 Druhé vydanie;
    AS / NZS 60950-1
    EMC - Emisie
    47CFR časť 15 (CFR 47) trieda A;
    AS/NZS CISPR22 Trieda A;
    CISPR22 Trieda A;
    EN 55022 Trieda A;
    ICES003 Trieda A;
    VCCI trieda A;
    EN 61000-3-2;
    EN 61000-3-3;
    KN22 Trieda A;
    CNS13438 Trieda A
    EMC - Imunita
    EN 55024;
    CISPR24;
    EN 300386;
    KN24
    Súlad so životným prostredím
    RoHS vrátane smernice 2011/65/EÚ
    Váha
    kg

    Získajte viac informácií

    Objavte bezkonkurenčné ceny a rýchle doručenie WS-C2960+24LC-S Prístup k podrobným WS-C2960+24LC-S technický list a uistite sa, že získate najlepšiu ponuku s našou spoľahlivou doručovacou službou. Potrebujete pomoc? Naša bezplatná podpora prostredníctvom živého chatu je tu pre vás. Pre viac informácií o produkte a cenách nás kontaktujte prostredníctvom live chat alebo pošlite nám e-mail na adresu [chránené e-mailom].

    Certifikáty kvality

    Potrebujete pomoc? Technickí experti sú k dispozícii.

    • +1-626-655-0998 (USA)
      UTC 15:00-00:00
    • +852-2592-5389 (Hoongkong)
      UTC 00:00-09:00
    • +852-2592-5411 (Hoongkong)
      UTC 06:00-15:00
    Potrebujete pomoc? Technickí experti sú k dispozícii.
    Q & A

    Otázky a odpovede

    Prečo by som mal nakupovať od router-switch.com?

    Ako autorizovaný distribútor viac ako 20 popredných značiek, router-switch.com ponúka:
    - Originálne produkty s plnou zárukou.
    - Konkurenčné ceny a zľavy pri hromadných objednávkach.
    - Profesionálna predpredajná a popredajná podpora.

    Podporuje WS-C2960+24LC-S PoE?

    Áno, WS-C2960+24LC-S podporuje napájanie cez Ethernet (PoE) na 8 z 24 portov 10/100, čo je vhodné na napájanie zariadení, ako sú IP telefóny a bezdrôtové prístupové body.

    Aké sú bežné kroky na riešenie problémov s modelom WS-C2960+24LC-S?

    Medzi bežné kroky riešenia problémov patrí kontrola pripojení napájania, overenie konfigurácie portov, zabezpečenie aktuálneho firmvéru a konzultácia s technickou podporou spoločnosti Cisco v prípade pokročilých problémov.

    Ako sa model WS-C2960+24LC-S porovnáva s inými podobnými produktmi?

    WS-C2960+24LC-S ponúka konkurencieschopné funkcie a možnosti PoE za nižšiu cenu v porovnaní s niektorými pokročilými modelmi radu Cisco Catalyst 2960-X, vďaka čomu je vhodný pre cenovo dostupné nasadenia.

    Záruka
    • Váš dôveryhodný globálny ICT partner

      Poskytujeme spoľahlivé cezhraničné plnenie objednávok s viac ako 20-ročnými skúsenosťami, podporenými prísnou kontrolou kvality, rýchlou logistikou a skladovaním po celom svete.
      Globálne skladovanie
      Globálne skladovanie
      Viac ako 10 uzlov umiestnených pre rýchlu medzinárodnú expedíciu a stabilnú dostupnosť.
      Bezproblémové cezhraničné
      Bezproblémové cezhraničné
      Balenie overené kontrolou kvality a predvídateľné doručenie prostredníctvom služieb FedEx, DHL, UPS.
      Váš dôveryhodný globálny ICT partner
    • Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Centrum IKT nástrojov pre spoľahlivé monitorovanie

      Zostaňte informovaní o stave životného cyklu produktu a dostupnosti zásob v reálnom čase – čo podporuje spoľahlivé plánovanie, zabezpečovanie zdrojov a prevádzkovú realizáciu.
      Kontrola EOL/EOSL
      Overte stav životného cyklu produktu, aby ste mohli plánovať nákupy a vyhnúť sa rizikám EOL/EOSL.
      Vyžiadať si prístup k portálu VIP inventára
      Spojte sa prostredníctvom živého chatu a získajte VIP prístup k inventáru prioritných skladových položiek v reálnom čase.
    • Certifikovaní experti od popredných dodávateľov

      Profesionálne poradenstvo pre budovanie sietí, bezpečnosti a dátových centier, poskytované certifikovanými odborníkmi s rozsiahlymi praktickými skúsenosťami s nasadením.
      Multi-vendor inžinierstvo
      Multi-vendor inžinierstvo
      Certifikované odborné znalosti v oblastiach Cisco, HPE, Aruba, Dell, Juniper, Huawei a Fortinet.
      Pokyny pre pripravené na nasadenie
      Pokyny pre pripravené na nasadenie
      Rýchlejšie a bezpečnejšie zavádzanie s inžinierskym poradenstvom zameraným na projekt.
      Certifikovaní experti od popredných dodávateľov

    Výber viac ako 21 500 zákazníkov po celom svete

    • Ford
    • Disney
    • uhniezdiť sa
    • toyota
    • Wal
    • Philips
    • ups
    • Huatt
    • hsbc
    • Novartis
    • Zdravotníci spoločnosti Siemens
    • Bt
    • Referencia Johnson
    • T
    • att
    • Lgu
    • Sk Telekom
    • Veerizon
    Špičkové záručné krytie v odvetví, ktorému môžete dôverovať
    • 100% záruka nízkej ceny
      100% záruka nízkej ceny
      Router-switch.com ponúka originálne, vysoko kvalitné IKT produkty za konkurencieschopné veľkoobchodné ceny – čím zabezpečuje výnimočnú hodnotu bez kompromisov v kvalite.
    • 100% zabezpečenie kvality
      100% zabezpečenie kvality
      Všetky položky sú úplne nové, originálne a zapečatené z výroby.
      Na požiadanie môže byť každá jednotka pred odoslaním kompletne otestovaná a overená technikom s certifikáciou Cisco CCIE, aby sa zabezpečil jej bezchybný prevádzkový stav.
    • 100% záruka vrátenia peňazí
      100% záruka vrátenia peňazí
      Ak nie ste s nákupom spokojní, môžete požiadať o výmenu alebo vrátenie peňazí v plnej výške. Náš tím zákazníckej podpory vás prevedie procesom vrátenia tovaru rýchlo a hladko.
      návšteva Reklamácie stránky pre viac informácií.
    • Bezplatná technická podpora Cisco CCIE
      Naši experti s certifikáciou Cisco CCIE poskytujú bezplatnú profesionálnu podporu prostredníctvom telefónu, e-mailu, online chatu alebo vzdialeného prihlásenia, čím vám pomôžu s dôverou nasadiť systém a riešiť problémy.
    • Flexibilná a bezpečná platba a doprava
      Flexibilná a bezpečná platba a doprava
      Podporujeme viacero bezpečných platobných a logistických možností, ktoré sú podložené overovaním na špičkovej úrovni v odvetví:
      • Platba bankovým prevodom.
      • Plaťte cez PayPal.
      • Plaťte svojou kreditnou kartou Visa.
      • Plaťte svojou kreditnou kartou Mastercard.
      • Plaťte svojou kartou Discover.
      • Platba kartou American Express.
      viac
      • McAfee-secure
      • zabezpečené systémom Verisign
      • pci-dss
      • šifrovanie SSL
      návšteva Ako zaplatiť pre viac informácií
    Záručné krytie a pokyny pre RMA
    • Predĺžená záruka bez starostí
      Predĺžená záruka bez starostí
      • Nový, zapečatený podnikový hardvér z výroby: 3 roky
      • Nové zapečatené spotrebiteľské zariadenia z výroby: 1 rok
      návšteva Záručné podmienky pre viac informácií
    • Ako získať podporu
      Ako získať podporu
      Ak narazíte na problémy s produktmi, obráťte sa na svojho obchodného zástupcu. Pomôže vám s diagnostikou, diaľkovým riešením problémov a v prípade potreby aj so spracovaním RMA.
      návšteva Kontaktujte nás stránku s ďalšími možnosťami podpory.

    Najlepšie riešenia pre vašu sieť

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Nasadenie DeepSeek-V3/R1: Výkonná umelá inteligencia, nízke náklady

    Odborníkmi nakonfigurované riešenie umelej inteligencie: Rovnaký výkon, 90 % úspora – flexibilita viacerých scenárov s možnosťami Dell/Huawei/Lenovo.

    AI
    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Viac než len šírka pásma: Architektúra dátového centra s kapacitou 100 Gb/s

    Nevyhnutný 100G základ – rast pripravený na umelú inteligenciu, výkon s nulovou latenciou

    Dátové centrum
    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    400G/800G Ethernetový prepínač: Maximalizujte marže vďaka riešeniam s umelou inteligenciou

    Vysokoziskové prepínače pre dátové centrá od spoločností Cisco, Huawei, Mellanox a Juniper.

    Prepínač Ethernet